Джоан Кэтлин Ролинг - Гарри Поттер и Кубок огня

1 Джоан Кэтлин Ролинг

Глава 1
ДОМ РЕДДЛЕЙ

Жители деревни Малый Висельтон по старинке называли этот дом "домом Реддлей", хотя семья Реддлей давно уже не жила здесь. Дом стоял на высоком холме лицом к деревне. Окна тут и там были заколочены, с крыши постепенно осыпалась черепица, а по фасаду буйно и беспрепятственно расползался плющ. Когда-то прекрасный особняк, размерами и великолепием превосходивший любое строение на многие мили вокруг, дом Реддлей был теперь заброшен и необитаем.
Малые висельтонцы сходились во мнении, что старый дом очень "зловещий". Полвека назад в нём случилось нечто странное и ужасное, нечто такое, о чём старожилы до сих пор любили порассуждать, когда иссякали другие темы для разговора. Историю пересказывали столь часто и снабдили её таким количеством подробностей, что никто уже не знал, что правда, а что нет. Однако, все версии начинались с одного и того же момента, а именно с прекрасного летнего утра пятьдесят лет назад, когда дом Реддлей ещё блистал внушительной и ухоженной красотой. В то утро служанка вошла в гостиную и обнаружила всех троих обитателей дома мёртвыми.
Служанка помчалась с холма, голося на всю округу.
- Лежат! Холодные как лёд! А глаза-то открытые! Как были - в вечерней одёже!
Вызвали полицию. В Малом Висельтоне бурлило потрясённое любопытство и плохо скрываемое возбуждение. Никто особо и не пытался притвориться, что сожалеет о случившемся с Реддлями - их не любили. Эти богачи, старый мистер Реддль с женой, отличались высокомерием и грубостью, а их взрослый сын, Том - и подавно. Жителей деревни волновало только одно - кто убийца. Ясно же, что три внешне вполне здоровых человека не могут дружно помереть своею смертью в одну ночь.
В тот вечер в "Висельчаке", деревенском пабе, не успевали принимать заказы; вся деревня пришла обсуждать убийство. Люди не пожалели, что покинули родные очаги: в середине вечера прибыла кухарка Реддлей и драматически объявила вдруг замолчавшему собранию, что арестовали Фрэнка Брайса.
- Фрэнка?! - вскричало сразу несколько человек. - Не может быть!
Фрэнк Брайс работал у Реддлей садовником и жил на территории поместья в полуразвалившемся домике. Он вернулся с войны с искалеченной ногой и огромной нелюбовью к шумным сборищам, и с тех пор бессменно работал на Реддлей.
Многие поспешили угостить кухарку стаканчиком, ибо жаждали услышать подробности.
- А я всегда говорила, дурковатый он! - сообщила она напряжённо внимающей толпе после четвертого шерри. - Смурной какой-то вечно. Уж я ль ему не предлагала выпить по чашечке! А он, бывало, насупится, да и разговаривать не желает.
- Бросьте, - вмешалась женщина от стойки, - как-никак человек прошёл войну. Фрэнк любит покой. С какой стати...
- А у кого ж ещё был ключ от задней двери? - бухнула кухарка. - Сколько себя помню, всегда в домике садовника висел запасной ключ! Дверь-то не взломана! Окна не разбиты! Фрэнку всего-то и надо было, пробраться в большой дом, пока все спят...
Народ обменялся мрачными взглядами.
- Мне его вид никогда не нравился, вот что хошь делай, - проворчал мужчина у стойки.
- Это он на войне сделался такой странный, - сказал хозяин заведения.
- Помнишь, я тебе говорила, что не хотела бы попасться Фрэнку под горячую руку, помнишь, Дот? - жарко заговорила женщина, сидевшая в углу.
- Ужасный характер, - усиленно закивал Дот. - Помню, когда он был ещё пацанёнком...
К утру никто уж и не сомневался, что Реддлей прикончил ни кто иной, как Фрэнк Брайс.
Однако, неподалёку, в соседнем городке Большой Висельтон, в мрачном и грязном полицейском участке, Фрэнк упрямо повторял, снова и снова, что он не виноват и что единственно, кого он видел возле дома в день убийства, так это незнакомого, бледного и темноволосого, паренька-подростка. Больше никто в деревне никакого паренька не видел, и в полиции были уверены, что он лишь плод воображения Фрэнка.
Затем, как раз когда над головой бедного Фрэнка совсем уже сгустились тучи, прибыл рапорт о вскрытии - и ситуация совершенно переменилась.
Полицейские никогда ещё не видели более необычного рапорта. Бригада врачей всесторонне исследовала тела и пришла к единодушному заключению, что ни один из членов семьи Реддлей не был отравлен, зарезан, застрелен, задушен, не задохнулся сам и (насколько можно судить) вообще не пострадал. В действительности, сообщалось в рапорте тоном, в котором безошибочно угадывалось бесконечное изумление, все Реддли пребывали в превосходном здравии - если не считать того факта, что все они были мертвы. Впрочем, доктора не преминули указать (как бы пытаясь отыскать на телах умерших хоть что-нибудь несообразное), что у каждого из Реддлей на лице застыло выражение смертельного ужаса - но, как заметили разочарованные полицейские, где это слыхано, чтобы троих людей одновременно запугали до смерти?
Поскольку не имелось никаких доказательств, что Реддли вообще были убиты, Фрэнка пришлось отпустить. Реддлей похоронили при маловисельтонской церкви, и их могилы некоторое время служили объектом любопытного внимания. Ко всеобщему изумлению, Фрэнк Брайс, окруженный туманом недоверчивой подозрительности, вернулся в свой домик в поместье Реддлей.
- А я вам говорю, это он их убил, и мало ли чего там решила полиция, - заявил в "Висельчаке" Дот. - Была б у него совесть, он бы здесь не остался, коль уж мы все знаем, что он убийца.
Но Фрэнк не уехал. Они остался и ухаживал за садом для следующего семейства, поселившегося в доме Реддлей, а потом и для следующего - никто не задерживался в доме надолго. Может, из-за Фрэнка, а может, и нет, но каждый следующий владелец утверждал, что в доме есть что-то неприятное, подозрительное, и так, в отсутствие обитателей, особняк начал приходить в упадок.

***

Нынешний состоятельный владелец дома Реддлей не жил в нём и вообще никак его не использовал; в деревне говорили, что он купил дом "по налоговым соображениям", хотя никто в точности не умел объяснить, что это такое. Состоятельный владелец, тем не менее, продолжал платить Фрэнку за уход за садом. Фрэнк готовился отметить свое семидесятисемилетие. Он почти оглох, хромал сильнее, чем прежде, но всё же в хорошую погоду исправно тыкал совком в клумбы, несмотря на то, что сорняки грозили прорасти сквозь него самого.
Фрэнку приходилось мириться не только с сорняками. Деревенские мальчишки взяли дурную манеру бросаться камнями в окна особняка. Они гоняли на велосипедах прямо по газонам, а ведь Фрэнку стоило такого труда поддерживать их в хорошем состоянии. Пару раз хулиганы осмелились вломиться в старый дом. Они знали, что старик Фрэнк будет до последнего защищать дом и двор, и их забавляло, как он ковыляет на хромой ноге, угрожающе размахивая палкой и выкрикивая проклятия каркающим голосом. Фрэнк же был убеждён, что мальчишки издеваются над ним потому, что, как и их родители, считают его убийцей. Поэтому, когда однажды августовской ночью он проснулся и заметил, что в доме творится что-то очень и очень странное, то всего-навсего решил, что мучители пошли ещё дальше в своих попытках покарать его.
Фрэнка разбудила боль в ноге; в старости она мучила его как никогда прежде. Он поднялся с постели и, хромая, спустился в кухню, рассчитывая заново наполнить горячей водой грелку, которая одна могла унять ноющее колено. Стоя перед раковиной и дожидаясь, пока нальётся чайник, он взглянул на дом Реддлей и увидел свет, мерцающий в окнах верхнего этажа. Фрэнк догадался, в чём дело. Опять эти мальчишки! Вломились в дом и к тому же - судя по отблескам - развели в комнатах костёр!
Телефона у Фрэнка не было, да и в любом случае, со времени своего ареста он питал к полиции глубочайшее недоверие. Он сразу же оставил чайник, поспешил наверх настолько быстро, насколько позволяла больная нога и вскоре уже вновь стоял на кухне полностью одетый и снимал с крючка возле двери запасной ключ. Он захватил свою палку, как всегда прислонённую к стене, и вышел во тьму.
Передняя дверь дома Реддлей не была взломана. Окна тоже были в порядке. Хромая, Фрэнк прошёл вокруг дома к задней двери, почти полностью скрытой плющом, вставил ключ в замочную скважину и бесшумно отворил дверь.
Он прошёл в кухню, похожую на пещеру. Фрэнк не заходил сюда вот уже много лет; тем не менее, он вспомнил, какая дверь ведёт в холл и ощупью направился туда. Его ноздри наполнил запах тлена и разрушения, слух обострился до предела в ожидании малейшего отзвука шагов или голосов. Он достиг холла, где было немного светлее благодаря высоким окнам по обеим сторонам парадной двери, и начал карабкаться вверх по лестнице, благославляя пыль, толстым слоем покрывавшую каменные ступени, так как она заглушала стук подошв и палки.
Оказавшись на площадке, Фрэнк повернулся вправо и сразу понял, где находятся хулиганы: дверь в самом конце коридора была приоткрыта, и сквозь щель неярко мерцал свет, бросая на чёрный пол длинные золотые отблески. Крепко ухватившись за палку, Фрэнк потихоньку продвигался всё ближе и ближе. Остановившись в нескольких футах от порога, он смог увидеть за приоткрытой дверью узкий участок комнаты.
Огонь, как он теперь разглядел, был разожжён в очаге. Это удивило Фрэнка. Он замер и внимательно прислушался. Из комнаты доносился голос какого-то мужчины; тон был робкий и даже испуганный.
- В бутылке кое-что осталось, милорд, если вы всё ещё голодны.
- Позже, - раздался второй голос. Он тоже принадлежал мужчине, но звучал странно: пронзительно и холодно, как порыв ледяного ветра. Было в нём что-то такое, что заставило редкие волосы на затылке Фрэнка встать дыбом. - Придвинь меня поближе к огню, Червехвост.
Чтобы лучше слышать, Фрэнк повернулся к двери правым ухом. Звякнула бутылка, поставленная на некую твёрдую поверхность, ножки кресла тяжело и глухо проскребли по полу. В проёме спиной к Фрэнку промелькнул маленький человечек, он толкал кресло к камину. На нём был длинный чёрный плащ, на затылке - небольшая лысина. Потом человечек вновь исчез из виду.
- Где Нагини? - спросил ледяной голос.
- Не... не знаю, милорд, - нервически задрожал в ответ первый голос. - Осматривает дом, я полагаю...
- Ты должен подоить её перед тем, как мы отправимся спать, Червехвост, - приказал второй голос. - Ночью мне понадобится питание. Путешествие крайне утомило меня.
Нахмурив бровь, Фрэнк наклонил слышащее ухо ещё ближе к двери и напряжённо прислушался. После паузы человек по кличке Червехвост снова заговорил:
- Милорд? Позвольте спросить, как долго мы намерены оставаться здесь?
- Неделю, - ответил ледяной голос. - Может быть, дольше. Здесь достаточно удобно, а дальнейшее развитие плана пока невозможно. Глупо действовать, пока не кончится чемпионат мира по квидишу.
Фрэнк сунул в ухо шишковатый палец и повертел там. Видимо, опять сера скопилась - иначе откуда бы такое странное слово "квидиш"? Да это и не слово вовсе.
- Чем... чемпионат по квидишу, милорд? - переспросил Червехвост. (Фрэнк интенсивнее повертел пальцем в ухе). - Простите меня, но... я не понимаю... зачем нам ждать окончания чемпионата?
- Затем, идиот, что сейчас в страну уже начали прибывать колдуны со всего мира и все эти болваны из министерства магии будут начеку, будут искать малейшие признаки необычной активности, проверять и перепроверять удостоверения личности. Они же помешаны на секретности - не дай бог, муглы что-то заметят! Поэтому мы лучше подождём.
Фрэнк оставил попытки прочистить ухо. Он явственно расслышал слова: "министерство магии", "колдуны" и "муглы". Без сомнения, каждое из этих выражений что-то обозначает, что-то секретное. Фрэнк было известно лишь два типа людей, употребляющих шифрованные выражения - стало быть, это либо шпионы, либо преступники. Фрэнк покрепче упёрся в пол палкой и стал слушать ещё внимательнее.
- Значит, ваша светлость, вы полны решимости? - тихонько спросил Червехвост.
- Разумеется, я полон решимости, Червехвост. - В ледяном голосе засквозила неприкрытая злоба.
Еле заметная пауза - а затем Червехвост заговорил. Слова сыпались из него словно кувыркаясь, как будто он спешил высказать свою мысль раньше, чем потеряет кураж.
- Это можно сделать и без Гарри Поттера, милорд.
Ещё одна пауза, более значительная, а затем...
- Без Гарри Поттера? - еле слышно выдохнул второй голос. - Понятно...
- Милорд, я говорю это не потому, что забочусь о мальчишке! - голос Червехвоста повысился до визга. - Мальчишка для меня ничего не значит, совсем ничего! Я говорю это только потому, что, если бы мы могли использовать другого колдуна или ведьму - любого другого колдуна или ведьму! - дело сладилось бы гораздо быстрее! Если бы вы согласились отпустить меня ненадолго - вы же знаете, что я умею превосходно маскироваться - я бы вернулся с подходящим человеком не позднее, чем через два дня...
- Я мог бы использовать другого колдуна, - по-прежнему тихо сказал второй голос, - это правда...
- Милорд, это более чем разумно, - в голосе Червехвоста слышалось огромное облегчение, - потому что достать Гарри Поттера так сложно, его так тщательно охраняют...
- Что, ты готов привести замену? Интересно... может быть, тебе, Червехвост, стало слишком тяжело выкармливать меня? Может быть, это предложение изменить первоначальный план есть ни что иное, как попытка сбежать от меня?
- Милорд! Я вовсе не хочу покидать вас, у меня нет ни малейшего...
- Не смей мне лгать! - зашипел второй голос. - Я всегда знаю, когда ты лжёшь, Червехвост! Ты жалеешь, что вернулся ко мне. Я тебе отвратителен. Я же вижу, как ты кривишься, когда смотришь на меня, вижу, как ты содрогаешься, когда прикасаешься ко мне...
- Нет! Моя преданность вашей светлости...
- Твоя преданность - ничто в сравнении с твоей трусостью. Ты не был бы здесь, если бы тебе было куда пойти. Как я смогу выжить без тебя, когда меня необходимо кормить каждые несколько часов? Кто будет доить Нагини?
- Но вы так окрепли за последнее время, милорд...
- Лжец, - выдохнул второй голос. - Я вовсе не окреп, а за несколько дней в одиночестве могу лишиться и того весьма сомнительного здоровья, которое обрёл благодаря твоей неуклюжей заботе. Тихо!
Червехвост, безостановочно бормотавший что-то невразумительное, мгновенно умолк. В течение нескольких секунд Фрэнк слышал только, как в камине потрескивает огонь. Затем второй человек снова заговорил шёпотом, более всего напоминавшим змеиное шипение.
- У меня свои причины, чтобы использовать именно мальчишку, как я тебе уже объяснял, и я не намерен менять его на кого-либо другого. Я ждал тринадцать лет. Подожду и ещё несколько месяцев. Что касается мер безопасности, предпринимаемых в отношении мальчишки, то, я уверен, мой план сработает. А от тебя, Червехвост, требуется лишь немного отваги - и ты найдёшь её в себе, если только не хочешь почувствовать всю полноту гнева Лорда Вольдеморта...
- Милорд, позвольте сказать! - в панике закричал Червехвост. - Во всё время нашего путешествия я снова и снова обдумывал ваш план - милорд, исчезновение Берты Джоркинс не может долго оставаться незамеченным и, если мы решим продолжать, если я наложу проклятие на...
- Если? - ужасным шёпотом переспросил второй голос. - Если? Если ты будешь действовать по плану, Червехвост, в министерстве никогда не догадаются, что исчез кто-то ещё. Ты сделаешь всё тихо, без суеты; единственное, чего бы мне хотелось, так это сделать всё самому, но... в моём нынешнем положении... Действуй, Червехвост! Осталось устранить всего одно препятствие, и - путь к Гарри Поттеру свободен! Я не требую от тебя, чтобы ты работал в одиночку. Нет, к тому времени к нам присоединится мой верный слуга...
- Я ваш верный слуга, - сказал Червехвост с еле заметной обидой в голосе.
- Червехвост, мне нужен тот, у кого есть мозги, тот, кто ни на минуту не дрогнул в своей преданности, а ты, к несчастью, не удовлетворяешь ни одному из требований.
- Это я вас нашёл, - сейчас обида Червехвоста проступила явственно, - я! И я привёл к вам Берту Джоркинс.
- Это правда, - отозвался второй человек с некоторым изумлением. - Проблеск гения, которого я, признаться, не ожидал от тебя, Червехвост - хотя, если уж начистоту, ты не осознавал, насколько она окажется полезной, когда поймал её, ведь правда?
- Я... я сразу подумал, что она может оказаться полезной, милорд...
- Лжец, - заявил второй голос, и его жестокое изумление обозначилось явственнее. - При этом, не отрицаю, её информация была бесценна! Без неё мой план был бы попросту невозможен, и за это ты будешь вознаграждён, Червехвост. Я позволю тебе исполнить для меня одно чрезвычайно важное дело, такое, за право выполнить которое многие из моих последователей охотно отдали бы правую руку...
- П-п-правда, милорд? А какое?... - Червехвост опять пришёл в ужас.
- Ах, Червехвост, ты же не хочешь, чтобы сюрприз был испорчен? Твоя роль - в самом конце спектакля... Но обещаю, тебе будет предоставлена честь внести столь же важную лепту, как и Берта Джоркинс.
- Вы... вы... - Червехвост вдруг охрип. - Вы... собираетесь... убить и меня тоже?
- Червехвост, Червехвост, - укорил ледяной голос, - ну зачем мне убивать тебя? Берту пришлось убить, после допроса она ни на что больше не годилась, совершенно ни на что. Да и в любом случае, представь, какие вопросы ей стали бы задавать, если бы она вернулась в министерство с известием, что повстречала тебя во время каникул. Предположительно покойным колдунам не следует встречаться с министерскими ведьмами в придорожных гостиницах...
Червехвост пробормотал что-то так тихо, что Фрэнк не расслышал, но это заставило второго человека расхохотаться - смехом, лишённым всякой радости, ледяным, как и его голос.
- Модифицировать её память? Но заклятия забвения так легко снимаются умелыми колдунами - я сам это доказал, когда допрашивал её. Кроме того, было бы оскорблением её памяти не использовать ту информацию, которую я извлёк.
В этот момент, в коридоре, Фрэнк внезапно осознал, что рука, которой он хватается за палку, стала скользкой от пота. Человек с ледяным голосом убил женщину. И говорит об этом без тени сожаления - как о забаве. Он опасен - маньяк. И он планирует новое убийство - этого мальчика, Гарри Поттера. Кто бы он ни был, он в опасности...
Фрэнк знал, что следует делать. Если когда и нужно обращаться в полицию, так это именно сейчас. Он выберется из дома и направится прямиком в деревню, к телефонной будке... Тут ледяной голос зазвучал снова, и Фрэнк застыл на месте, вслушиваясь в каждый звук.
- Ещё одно проклятие... мой верный слуга в "Хогварце"... и Гарри Поттер - мой! Решено. Больше никаких споров. Но тихо... кажется, я слышу Нагини...
Голос второго человека переменился. Он стал издавать звуки, каких Фрэнк никогда раньше не слыхивал; он, не переводя дыхания, шипел и брызгал слюной. Фрэнк решил, что это, наверное, припадок.
Вдруг сзади, в коридоре, послышалось какое-то движение. Фрэнк обернулся - и его парализовало от страха.
По полу ползком приближалось нечто, и когда оно оказалось в полосе света от камина, он в ужасе осознал, что это гигантская змея футов, по меньшей мере, двенадцать в длину. Поражённый, онемевший, Фрэнк смотрел, как волнообразно двигающееся тело прорезает в пыли широкую дугу и подползает всё ближе, ближе... Что делать? Спрятаться можно только в той комнате, где те двое планируют убийство, и всё-таки, если остаться здесь, то змея, скорее всего, убьёт его...
Раньше, чем он успел принять решение, змея поравнялась с ним, а затем - непостижимо, просто чудо какое-то! - проползла мимо, влекомая шипящими, плюющими звуками, которые издавал человек с ледяным голосом. Мгновение - и её узочатый, словно усеянный бриллиантами хвост исчез за дверью.
Фрэнка прошиб пот, рука, державшая палку, задрожала. Из комнаты неслось шипение, и старика посетила странная, невозможная мысль... Этот человек умеет говорить по-змеиному.
Фрэнк ничего не понимал. Больше всего на свете он хотел бы сейчас оказаться в своей постели со своей грелкой. Пока он трясся и старался взять себя в руки, ледяной голос вдруг вновь заговорил на нормальном английском языке.
- Нагини принесла нам интересное известие, Червехвост. - сказал он.
- В с-с-самом д-деле, м-милорд? - отозвался Червехвост.
- В самом деле, - подтвердил голос. - По словам Нагини, за дверью стоит старый мугл и слушает наш разговор.
У Фрэнка не было возможности спрятаться. Раздались шаги, и дверь в комнату распахнулась.
На пороге стоял низкорослый седеющий мужчина с острым носом и маленькими водянистыми глазками, и на лице его отражался страх, смешанный с тревогой.
- Пригласи его войти, Червехвост. Куда подевались твои хорошие манеры?
Ледяной голос доносился из старинного кресла, повёрнутого к огню. Фрэнк не видел говорившего. Но он видел, что на полусгнившем коврике у камина свернулась змея - жуткая пародия на домашнее животное.
Червехвост поманил Фрэнка в комнату. Несмотря на непроходившее потрясение, старик посильнее ухватился за палку и, прихрамывая, переступил порог.
Камин был единственным источником света в комнате; он отбрасывал на стены длинные, паукообразные тени. Фрэнк смотрел на задник кресла; человек, сидевший в нём, видимо, был ещё меньше, чем его слуга, потому что Фрэнк не видел даже макушки.
- Ты всё слышал, мугл? - прозвучал ледяной голос.
- Как это вы меня назвали? - спросил Фрэнк с вызовом, поскольку теперь, когда он находился внутри комнаты, теперь, когда пришло время действовать, он почувствовал себя храбрее; вот и на войне всегда было так же.
- Я назвал тебя муглом, - невозмутимо объяснил голос. - Это означает, что ты не колдун.
- Не знаю, что вы имеете в виду под словом "колдун", - голос Фрэнка окреп, - знаю только, что слышал сегодня достаточно, чтобы вами заинтересовалась полиция, уж будьте уверены. Вы совершили убийство и затеваете ещё одно! И ещё кое-что я вам скажу, - добавил он по наитию, - моя жена знает, что я здесь, и если я не вернусь...
- У тебя нет никакой жены, - очень спокойно оборвал голос. - Никто не знает, где ты. Ты никому не говорил, что идёшь сюда. Бесполезно лгать Лорду Вольдеморту, ибо он видит... он всё видит...
- Ах вот как? - грубо выпалил Фрэнк. - Лорд, стало быть? Ну и манеры же у вас, дорогой лорд. Повернулись бы лицом, как подобает человеку!
- Но я не человек, мугл, - еле слышный за потрескиванием поленьев, произнёс голос. - Я гораздо, гораздо больше, чем просто человек... Однако... почему бы и нет? Я повернусь к тебе лицом... Червехвост, будь любезен, разверни кресло.
Слуга издал какое-то поскуливание.
- Ты слышал меня, Червехвост.
Медленно-медленно, гадливо сморщившись, так, словно он готов был на что угодно, лишь бы не приближаться к своему господину и коврику, где лежала змея, маленький человечек подошёл и начал разворачивать кресло. Змея подняла мерзкую треугольную голову и легонько зашипела, когда ножки кресла задели за её коврик.
И вот кресло повернулось к Фрэнку, и он увидел, что в нём сидит. Палка со стуком упала на пол. Он открыл рот и завопил. Он завопил так громко, что не услышал тех слов, которые произнесло создание, сидевшее в кресле, когда оно подняло в воздух палочку. Ослепительно полыхнуло зелёным, что-то просвистело в воздухе, и Фрэнк Брайс упал как подкошенный. Он умер раньше, чем коснулся пола.
В двухстах милях от места этих событий мальчик по имени Гарри Поттер вздрогнул и проснулся.

Глава 2
ШРАМ

Гарри лежал на спине, дыша тяжело, как после длительной пробежки. Он проснулся от очень яркого сна, прижимая к лицу ладони. На лбу под пальцами адской болью полыхал старый шрам, словно кто-то только что вдавил ему в кожу раскалённую проволоку.
Он сел, не отнимая одной руки от шрама, а другой нашаривая в темноте очки, оставленные на прикроватной тумбочке. Он надел их, и предметы в комнате, тускло освещенной проникавшим сквозь занавески рассеянным оранжевым светом уличного фонаря, обрели более ясные очертания.
Гарри осторожно провёл пальцами по шраму. Всё ещё больно. Он включил настольную лампу, вылез из постели, прошёл по комнате, открыл шкаф и посмотрел в зеркало на внутренней стороне дверцы. Оттуда недоумённо глядел худенький мальчик лет четырнадцати, со встрёпанными чёрными волосами и яркими зелёными глазами. Он внимательно рассмотрел свой лоб. Шрам, в форме зигзага молнии, выглядел как обычно, но сильно саднил.
Гарри попытался припомнить сон, от которого проснулся. Всё в нём казалось таким реальным... там было двое знакомых ему людей и один незнакомый... хмурясь, он напряжённо думал, стараясь вспомнить...
В голове всплыла картинка: полутёмная комната... змея на коврике у камина... человечек по имени Питер, по прозвищу Червехвост... высокий ледяной голос.... голос Лорда Вольдеморта. При одной мысли о нём по пищеводу в живот будто бы проскользнул кубик льда...
Гарри крепко зажмурился и постарался припомнить, как выглядел Вольдеморт, но не смог... помнил только, что, едва кресло было повёрнуто и ему стало видно то, что в нём сидит, он испытал такой ужас, что мгновенно проснулся... А может, его разбудила боль во лбу?
И что это был за старик? Там точно был какой-то старик; Гарри видел, как он упал на пол. В голове всё перемешалось; мальчик прижал ладони к лицу, чтобы не видеть комнаты и удержать видение, но это было всё равно что пытаться удержать в руках воду; чем сильнее он цеплялся за воспоминания, тем быстрее они исчезали из памяти... Вольдеморт и Червехвост говорили о ком-то, кого они убили... Гарри никак не мог вспомнить имени... и они собирались убить кого-то ещё... его самого!
Гарри убрал руки от лица, открыл глаза и обвёл комнату странным взором, словно ожидал увидеть что-то необычное. Правду сказать, в комнате действительно хватало необычных вещей. В изножьи кровати стоял открытый деревянный сундук, где лежали котёл, метла, чёрная колдовская одежда и разнообразные книги заклинаний. Письменный стол, точнее, ту его часть, которая не была занята большой пустой клеткой, где обычно восседала полярная сова Хедвига, покрывали многочисленные пергаментные свитки. На полу возле кровати лежала открытая книга; вечером Гарри читал её, пока не заснул. Люди на иллюстрациях двигались. Мужчины в ярко-оранжевых одеждах гоняли на метлах, то появляясь, то исчезая из поля зрения, и перебрасывали друг другу красный мяч.
Гарри подошёл к книжке, поднял её с пола, проследил, как один из колдунов забил весьма впечатляющий гол в кольцо, расположенное на шесте пятидесятифутовой высоты. И захлопнул книгу. Сейчас даже квидиш - по мнению Гарри, самая интересная игра на свете - не мог отвлечь его от тяжёлых мыслей. Он положил "Полёты с "Пушками" на тумбочку, подошёл к окну, раздвинул занавески и выглянул на улицу.
Бирючиновая аллея выглядела так, как и подобает почтенной пригородной улице в субботу перед рассветом. Все окна зашторены. И, насколько можно различить в темноте, в поле зрения нет ни единого живого существа, даже кошки.
И всё же... всё же... Гарри в тревоге вернулся к кровати и сел, снова водя пальцем по шраму. Его беспокоила вовсе не боль; он был привычен и к боли, и к разнообразным травмам. Однажды он вообще лишился костей в правой руке и пережил кошмарную ночь, во время которой все они выросли заново. В другой раз ту же самую руку насквозь пронзил ядовитый змеиный зуб футовой длины. Не далее как в прошлом году Гарри упал с метлы с высоты в пятьдесят футов. Короче говоря, для него не было ничего необычного в самых странных несчастных случаях и повреждениях; в сущности, они неизбежны, если ты учишься в "Хогварце", школе колдовства и ведьминских искусств и вдобавок обладаешь способностью вляпываться в истории.
Беспокоило его другое. В прошлый раз шрам болел тогда, когда Вольдеморт был рядом... но ведь сейчас его нет... невозможно себе и представить, чтобы Чёрный Лорд рыскал ночью по Бирючиновой аллее, это абсурд...
Гарри напряжённо вслушался в тишину ночи. Ожидал ли он услышать скрип ступеней, шорох мантии? Внезапно он вздрогнул - но это всего лишь раздался мощный храп двоюродного брата Дудли.
Гарри внутренне встряхнулся; нельзя же так глупить; в доме нет никого, кроме дяди Вернона, тёти Петунии и Дудли, и все они сейчас спят сладким сном.
Надо сказать, что именно в таком виде - во сне - Дурслеи устраивали Гарри более всего; когда они бодрствовали, радости от них было мало. Дядя Вернон, тётя Петуния и Дудли, единственные родственники Гарри, были муглами (неколдунами) и всячески презирали и ненавидели колдовство во всех его проявлениях, у них в доме Гарри чувствовал себя каким-то сушёным навозом. Последние три года, чтобы как-то объяснить длительное отсутствие племянника, Дурслеи говорили соседям, что он воспитывается в заведении св. Грубуса - интернате строгого режима для неисправимо-преступных типов. Дяде и тёте было прекрасно известно, что несовершеннолетним колдунам запрещается заниматься магией вне стен "Хогварца", но они всё же склонны были винить племянника во всех происшествиях в доме. Мысль о том, чтобы довериться родственникам, казалась нелепой, Гарри никогда не рассказывал им о своей жизни в колдовском мире. Представить себе, что он пойдёт к ним, когда они проснутся, и пожалуется на боль во лбу, поведает о своём беспокойстве по поводу Вольдеморта - да это просто смешно!
Тем не менее, изначально Гарри оказался у Дурслеев именно из-за Вольдеморта. Если бы не Вольдеморт, у него не было бы шрама. Если бы не Вольдеморт, у него были бы родители...
Гарри был всего годик, когда однажды ночью Вольдеморт - самый могущественный чёрный маг столетия, колдун, в течение одиннадцати предшествующих лет набиравший всё большую силу - явился к ним в дом и убил его родителей. Потом Вольдеморт обратил свою волшебную палочку на Гарри; он произнёс проклятие, которое смело с его пути к власти многих и многих взрослых колдунов и ведьм - но оно чудесным образом не сработало. Вместо того, чтобы прикончить малыша, проклятие рикошетом ударило по Вольдеморту. Гарри отделался небольшим шрамом в форме зигзага молнии, а Вольдеморт превратился в нечто жалкое, еле живое. Лишившись колдовской силы, практически лишившись самой жизни, Вольдеморт исчез; кошмар, в котором так долго существовало тайное колдовское сообщество, рассеялся, приспешники Вольдеморта разбежались, а Гарри Поттер сделался знаменит.
Когда в свой одиннадцатый день рождения Гарри узнал, что он колдун, это явилось для него изрядным потрясением; в ещё большее замешательство привёл его тот факт, что в скрытом от посторонних глаз колдовском мире каждый ребёнок знает его имя. Оказавшись в "Хогварце", Гарри не сразу освоился с тем, что, куда бы он ни пошёл, вслед ему поворачиваются все головы и несётся взволнованный шепоток. Теперь-то он привык, как-никак осенью идёт уже в четвёртый класс. Гарри с нетерпением считал дни, отделяющие его от счастливого момента, когда он вернётся в любимый замок.
До возвращения в школу оставалось целых две недели. Гарри вновь безнадёжно обвёл глазами комнату, и его взгляд задержался на поздравлениях с днём рождения, присланных двумя лучшими друзьями в конце июля. Что бы они сказали, если бы он написал им про шрам?
Моментально в голове зазвенел встревоженный голос Гермионы Грэнжер.
"Опять болит шрам? Гарри, это очень серьёзно... Срочно напиши профессору Думбльдору! А я пойду посмотрю "Справочник наиболее распространённых колдовских заболеваний и недугов"... Может, там есть что-нибудь про шрамы от проклятий..."
Да, именно это и посоветовала бы Гермиона: обращайся прямиком к директору "Хогварца", а пока суд да дело, загляни в книгу. Гарри уставился в окно, в чернильно-синие небеса. Он сильно сомневался, что книга сможет ему помочь. Насколько ему известно, он единственный человек на земле, переживший проклятие, подобное проклятию Вольдеморта; а следовательно, вряд ли такие симптомы описаны в "Справочнике наиболее распространённых колдовских заболеваний и недугов". Что же касается обращения к директору, то Гарри понятия не имел, где Думбльдор проводит отпуск летом. Он отвлёкся на минуту, забавляясь тем, что представлял Думбльдора - с длинной серебристой бородой, в полном колдовском облачении и островерхой шляпе - лежащим на пляже и втирающим лосьон для загара в крючковатый нос. Разумеется, где бы Думбльдор ни находился, Хедвига непременно отыщет его; Гаррина сова ещё ни разу не сплоховала при доставке писем, пусть даже без адреса. Только вот что написать?
Уважаемый профессор Думбльдор! Извините, что беспокою Вас, но сегодня ночью у меня болел шрам. Искренне Ваш, Гарри Поттер.
Даже в воображении послание звучало глупо.
Тогда он попытался представить реакцию второго своего друга, Рона Уэсли. Сразу же перед внутренним взором всплыла длинноносая, веснушчатая физиономия с вытаращенными от удивления глазами.
"Шрам болит? Но... ведь Вольдеморт не может сейчас быть рядом, правда? Я хочу сказать... ну, ты бы ведь почувствовал, правда? И он бы тогда опять бы попытался тебя достать, правда? И вообще, Гарри, я не знаю, может, шрамы от проклятий всегда немножечко зудят... Надо будет спросить у папы..."
Мистер Уэсли, будучи высококвалифицированным колдуном, работал в министерстве магии, в отделе не правильного использования мугловых предметов быта, но, по Гарриным сведениям, не являлся специалистом по проклятиям. Да и любом случае, Гарри претила мысль, что вся семья Уэсли узнает о том, что он, Гарри, поднимает панику по поводу минутной боли во лбу. Миссис Уэсли начнёт суетиться похуже, чем Гермиона, а шестнадцатилетние братья-близнецы Рона, Фред с Джорджем, скорее всего, решат, что он потерял самообладание. Гарри обожал семейство Уэсли; он очень надеялся, что они, может быть, вскоре пригласят его к себе (Рон же говорил что-то про чемпионат мира по квидишу), и ему очень не хотелось, чтобы его пребывание в гостях омрачалось постоянными расспросами про шрам.
Гарри потёр лоб костяшками пальцев. Чего бы ему действительно хотелось (и было почти что стыдно признаваться в этом даже самому себе), так это кого-то вроде... вроде родителя: взрослого колдуна, чьего совета он мог бы спросить без того, чтобы почувствовать себя дураком, кого-то, кто беспокоился бы о нём, и у кого был бы опыт обращения с чёрной магией...
И тут к нему пришло решение. Это было так просто и так очевидно, непонятно, как это он сразу не додумался - Сириус!
Гарри вскочил с кровати, подбежал к столу и сел; подтащил к себе пергамент, окунул орлиное перо в чернила, написал: "Дорогой Сириус!" и задумался, как бы получше облечь в слова свою тревогу, продолжая в то же время удивляться, почему он сразу не подумал о Сириусе. Хотя, если разобраться, в этом нет ничего удивительного - о том, что Сириус его крёстный, Гарри узнал всего два месяца назад.
До этого Сириус отсутствовал в жизни крестника по вполне объяснимой причине - он сидел в Азкабане, страшной колдовской тюрьме, охраняемой жуткими существами, которые назывались дементоры. После побега Сириуса эти незрячие, душесосущие демоны явились за ним в "Хогварц". При этом Сириус был невиновен - убийства, за которые его осудили, совершил Червехвост, приспешник Вольдеморта, которого практически все считали погибшим. Однако, Гарри, Рону и Гермионе была известна правда о Червехвосте, в прошлом году они столкнулись с негодяем лицом к лицу, но их рассказу тогда поверил один лишь Думбльдор.
В продолжение одного-единственного восхитительного часа Гарри думал, что наконец-то уедет от Дурслеев - Сириус предложил ему жить с ним, как только с него будут сняты все обвинения. Но счастливая возможность ускользнула - Червехвост сбежал раньше, чем его успели сдать представителям министерства магии. Сириусу пришлось спасаться бегством. Гарри участвовал в организации его побега. Сириус улетел на гиппогрифе по кличке Конькур и с тех пор скрывался. Всё лето Гарри преследовал образ дома, который мог бы у него быть, если бы Червехвост не сбежал. Было вдвойне трудно возвращаться к Дурслеям, зная, что, если бы не трагическая случайность, он бы избавился от них навсегда.
Несмотря ни на что, Сириус очень помогал своему крестнику, хотя и не имел возможности быть с ним. Благодаря Сириусу Гарри теперь мог держать школьные принадлежности у себя в комнате. Раньше Дурслеи такого не позволяли; их основное желание - причинять Гарри как можно больше неприятностей - помноженное на страх перед его колдовскими способностями, привело к тому, что в предыдущие годы они запирали сундук со школьными вещами в шкафу под лестницей. Однако, их отношение переменилось, стоило им узнать, что крёстным отцом Гарри является маньяк-убийца - Гарри "забыл" упомянуть, что Сириус невиновен.
Со времени возвращения на Бирючиновую аллею Гарри получил от Сириуса два письма. Оба они были доставлены не совами (обычный способ доставки в колдовском мире), а большими, яркими тропическими птицами. Хедвига относилась к вторжениям этих броских созданий неодобрительно и лишь с огромной неохотой позволяла им напиться из своей поилки перед обратной дорогой. А вот Гарри эти птицы нравились; они ассоциировались у него с пальмами и белым песком и позволяли надеяться, что, где бы ни находился Сириус (он умалчивал об этом в письмах, на случай, если те попадут в чужие руки), он наслаждается жизнью. Гарри как-то не мог себе представить, чтобы дементоры смогли долго просуществовать под ярким солнцем; может, поэтому Сириус и отправился на юг? Его письма, надёжно спрятанные под чрезвычайно удобной неприбитой половицей у Гарри под кроватью, были веселы, и в обоих он призывал мальчика обращаться к нему в случае необходимости. Что ж, вот она, необходимость...
Свет настольной лампы потускнел - наступил холодно-серый предрассветный час. Наконец, когда, позолотив стены комнаты, взошло солнце, и из спальни дяди Вернона и тёти Петунии послышались первые шорохи, Гарри сбросил со стола скомканные листы пергамента и перечитал только что законченное письмо.
Дорогой Сириус!
Спасибо за письмо, эта птица была такая громадная, что с трудом пролезла в окно.
У нас тут всё как обычно. С диетой у Дудли не очень продвигается. Тётя обнаружила, что он тайком протаскивает в свою комнату пончики. Ему пригрозили, что урежут карманные деньги, если так будет продолжаться, он разозлился и выкинул в окно игровую приставку. Это что-то вроде компьютера, на котором можно играть в игрушки. Всё равно это очень глупо с его стороны, теперь он даже не сможет играть в свой любимый "Мегамордобой-3", и ему не на что будет отвлечься.
У меня всё хорошо, в основном потому, что Дурслеи боятся, как бы ты не объявился и не превратил их по моей просьбе в летучих мышей.
Вот только этой ночью случилась странная вещь. У меня опять разболелся шрам. Последний раз это было, когда Вольдеморт был в "Хогварце". Но я не думаю, что он сейчас может быть где-то рядом. А ты как думаешь? Ты не слышал, может быть, шрамы от проклятий могут болеть много лет спустя?
Я пошлю это письмо с Хедвигой, когда она вернётся, она сейчас улетела поохотиться. Передавай от меня привет Конькуру.
Гарри
Что ж, подумал Гарри, вышло вроде бы нормально. Не стоит описывать сон, а то получится, как будто он испугался. Он скатал пергамент и положил его сбоку на столе, чтобы сразу отдать Хедвиге, как только она прилетит. Потом встал, потянулся и снова открыл шкаф. Не глядя в зеркало, Гарри оделся к завтраку.

Глава 3
ПРИГЛАШЕНИЕ

Когда Гарри пришёл на кухню, Дурслеи уже собрались за столом. На него не обратили внимания ни тогда, когда он вошёл, ни тогда, когда он сел на своё место. Громадное красное лицо дяди Вернона скрывалось за утренней "Дейли Мейл". Тётя Петуния, поджав губы и скрыв тем самым лошадиные зубы, делила грейпфрут на четыре части.
Дудли пребывал в крайне дурном расположении духа. Отчего-то казалось, что он занимает за столом гораздо больше места чем обычно - а это кое-что, да значило, поскольку он всегда занимал всю сторону большого квадратного стола целиком. С боязливым: "А это нашему Дюдюшечке" тётя Петуния положила Дудли на тарелку четвертинку неподслащённого грейпфрута. Дудли гневно воззрился на неё. Со времени возвращения из школы жизнь обходилась с ним чересчур сурово.
Нет, плохим оценкам дядя Вернон и тётя Петуния, как всегда, нашли оправдание; тётя Петуния утверждала, что Дудли очень одарённый мальчик, и учителя просто не способны его понять, а дядя Вернон убеждал всех и каждого, что ему вообще не нужен зубрила-маменькин сынок. Они также умудрились деликатно обойти выдвинутые в табеле обвинения в хулиганстве и жестокости - "Дудли, конечно, весьма активный ребёнок, но он и мухи не обидит!" - сквозь слёзы заявила тётя Петуния.
Однако, в конце учительского отзыва рукой школьной медсестры в очень тактичных выражениях было приписано такое, против чего ни дядя, ни тётя возразить не могли. Сколько бы ни причитала тётя Петуния, что у её сына крупная кость и что его вес - это в основном детский жирок, и что растущему организму требуется хорошее питание, факт оставался фактом: на школьном складе не были предусмотрены гольфы такого размера. Школьная медсестра обратила внимание на то, чего глаза тёти Петунии - такие острые, когда речь шла об отпечатках пальцев на сверкающих чистотой стенах или о времени прихода и ухода соседей - попросту не желали видеть: Дудли не только не нуждался в дополнительном питании, но давно уже приобрёл габариты молодого кита-убийцы.
Итак - после многочисленных скандалов и споров, сотрясавших пол Гарриной комнаты, после обильных потоков слёз, пролитых тётей Петунией - в доме был введён новый режим. Листок с диетой, рекомендованной школьной медсестрой, прикрепили к дверце холодильника, а сам холодильник полностью очистили от всего того, что так любил Дудли - от шипучих напитков, шоколадок и бургеров - и вместо этого наполнили овощами, фруктами, одним словом, тем, что дядя Вернон называл "силосом". Чтобы Дудли было не так обидно, тётя Петуния настояла, чтобы диеты придерживалась вся семья. Она передала Гарри четвертинку грейпфрута, гораздо меньшую, чем четвертинка Дудли. Видимо, тётя Петуния считала, что для поддержания у сына боевого духа нужно, чтобы он, по крайней мере, получал больше еды, чем Гарри.
Но тётя Петуния не знала, что припрятано у Гарри наверху под неприбитой доской. Она понятия не имела, что Гарри вовсе не придерживается диеты. Дело в том, что, как только Гарри почуял, что ему предстоит пережить лето на сырой морковке, он разослал друзьям письма с мольбой о помощи, и те проявили редкостную отзывчивость. От Гермионы Хедвига вернулась с огромной коробкой не содержащих сахара батончиков (родители Гермионы были зубными врачами). Огрид, дворник "Хогварца", откликнулся целым мешком печенья собственного изготовления (впрочем, печенье Гарри пока не трогал, кулинарные способности Огрида были ему слишком хорошо известны). Миссис Уэсли прислала Эррола, семейного филина, с громадным фруктовым пирогом и многочисленными пирожными. Бедняге Эрролу, который был очень стар и слаб, потребовалось целых пять дней, чтобы прийти в себя после трудного путешествия. Потом на день рождения (который Дурслеи полностью проигнорировали) Гарри получил четыре великолепных именинных пирога, по одному от Рона, Гермионы, Огрида и Сириуса. Два у него ещё осталось и поэтому, предвкушая настоящий завтрак у себя в комнате, Гарри спокойно приступил к грейпфруту.
Неодобрительно фыркнув, дядя Вернон отложил газету и посмотрел в собственную тарелку.
- И это всё? - ворчливо обратился он к тёте Петунии.
Тётя Петуния метнула на него свирепый взгляд, а потом выразительно показала подбородком на Дудли. Тот уже покончил со своим грейпфрутом и маленькими поросячьими глазками кисло косился на Гаррин.
Дядя Вернон издал глубокий вздох, отчего зашевелились его густые, кустистые усы, и взялся за ложку.
Раздался звонок в дверь. Дядя Вернон тяжело поднялся со стула и направился в прихожую. С быстротой молнии, пока мать возилась с чайником, Дудли украл у отца грейпфрут.
Гарри услышал разговор у двери, чей-то смех и резкий ответ дяди. Затем входная дверь захлопнулась, и из прихожей донёсся звук разрываемой бумаги.
Тётя Петуния поставила чайник на стол и с любопытством обернулась. Ей не пришлось долго ждать, чтобы узнать, чем это занят её муж; не прошло и минуты, как он вернулся. Вид у него был разъярённый.
- Ты, - рявкнул он Гарри. - В гостиную. Быстро!
Изумлённый, гадая, в чём же таком его собираются обвинить на этот раз, Гарри встал и проследовал за дядей из кухни в соседнюю комнату. Когда они оба оказались в гостиной, дядя Вернон с грохотом захлопнул дверь.
- Ну, - он протопал к камину и повернулся лицом к Гарри, словно собираясь объявить, что тот арестован. - Ну.
Гарри ужасно хотелось ответить: "Баранки гну", но... вряд ли стоило подвергать терпение дяди столь суровому испытанию столь рано утром, тем более, что он и так уже находился в стрессовом состоянии из-за отсутствия пищи. Поэтому Гарри лишь придал своему лицу невинно-удивлённое выражение.
- Вот что сейчас принесли, - дядя Вернон помахал листком пурпурной почтовой бумаги. - Письмо. Про тебя.
Недоумение Гарри усилилось. Кто бы это стал писать про него дяде Вернону? Кто из его знакомых стал бы посылать письма по почте?
Дядя Вернон некоторое время прожигал Гарри глазами, а затем перевёл их вниз и начал читать вслух:
Уважаемые мистер и миссис Дурслей!
Мы с вами не представлены друг другу, но я не сомневаюсь, что вы много слышали от Гарри о моём сыне Роне.
Возможно, Гарри говорил вам, что в следующий понедельник вечером состоится финальная игра чемпионата мира по квидишу. Моему мужу, Артуру, благодаря связям в департаменте по колдовским играм и спорту, удалось достать билеты на лучшие места.
Я очень надеюсь, что вы позволите нам взять с собой Гарри на этот матч, поскольку такая возможность предоставляется буквально один раз в жизни; игры на кубок не проводились в Англии вот уже тридцать лет, и достать билеты было практически невозможно. Мы, разумеется, будем счастливы принять у себя Гарри на весь остаток каникул и проводить его на поезд в школу.
Будем признательны, если Гарри пришлёт ответ как можно скорее нормальным способом, мы не получаем мугловой почты, и я не уверена, что почтальон вообще знает, как нас найти.
Надеюсь вскоре увидеть Гарри.
Искренне Ваша,
Молли Уэсли
P.S. Надеюсь также, что я наклеила достаточное количество марок.

1 Следующая страница


Гарри Поттер и Кубок огня 2

Дядя Вернон закончил читать, сунул руку в нагрудный карман и вытащил оттуда кое-что ещё.
- Взгляни на это, - прорычал он.
Он протянул конверт, в котором прибыло письмо миссис Уэсли, и Гарри с трудом удержался от хохота. Конверт был усеян марками сплошь, за исключением одного квадратного дюйма на лицевой стороне, куда миссис Уэсли микроскопическим почерком вписала дурслеевский адрес.
- Значит, она-таки наклеила достаточное количество марок, - Гарри постарался придать голосу выражение, подразумевавшее, что подобную ошибку мог совершить всякий. Дядя сверкнул глазами.
- Почтальон обратил внимание, - процедил он сквозь зубы. - И очень интересовался, откуда могло прийти такое послание. Поэтому он и позвонил в дверь. Он, видите ли, подумал, что это забавно.
Гарри промолчал. Кому-то другому, возможно, показалось бы странным, что дядя Вернон поднимает такой шум из-за слишком большого количества марок, но Гарри жил с Дурслеями достаточно давно, чтобы знать - их ужасает всё, хоть на йоту выходящее за рамки обыкновенного. А больше всего на свете они боялись, как бы кто не прознал, что они имеют отношение (насколько бы отдалённым оно ни было) к людям вроде миссис Уэсли.
Дядя Вернон продолжал сверлить племянника глазами, а Гарри старался сохранять нейтральное выражение. Если сейчас повести себя правильно и не сглупить, то его ждёт настоящий подарок, мечта всей жизни! Он подождал, вдруг дядя Вернон что-нибудь скажет, но тот только стоял и таращился. Гарри решился нарушить молчание.
- Так значит... мне можно поехать? - спросил он.
Еле заметный спазм исказил большое, багровое лицо. Усы ощетинились. Гарри в точности знал, что сейчас происходит за этими усами: отчаянное сражение, конфликт между двумя главными инстинктами дяди Вернона. Разрешить поехать - значит, доставить Гарри удовольствие, а уж против этого дядя боролся в течение целых тринадцати лет. С другой стороны, разрешить уехать к Уэсли на весь остаток каникул - значит, избавиться от Гарри на две недели раньше, чем они рассчитывали, а ведь дядя ненавидел, когда Гарри дома. Он снова посмотрел на письмо миссис Уэсли, видимо, затем, чтобы дать себе время подумать.
- Кто она? - спросил он, с отвращением взирая на подпись.
- Вы её видели, - объяснил Гарри. - Она - мама Рона, моего друга, она встречала его с "Хог..."... с поезда из школы.
Он чуть не сказал "Хогварц Экспресс", а это был верный способ разозлить дядю. Под крышей дурслеевского дома запрещалось упоминать название школы, где учится Гарри.
Дядя Вернон сморщился, как будто вспомнил нечто ужасно противное.
- Такая толстуха? - выдавил он после долгого раздумия. - С кучей рыжих детей?
Гарри нахмурился. Он подумал, что со стороны дяди Вернона, пожалуй, немного слишком называть кого-то "толстухой", когда его собственный сын Дудли наконец достиг того, чем грозило всё его развитие с трехлетнего возраста, и таки сделался поперёк себя шире.
Дядя Вернон продолжал изучать письмо.
- Квидиш, - пробормотал он себе под нос. - Квидиш... что ещё за ерунда?
Гарри ощутил второй укол раздражения.
- Это спортивная игра, - коротко ответил он. - В неё играют на мёт...
- Тихо, тихо! - замахал руками дядя Вернон. Гарри с известным удовлетворением отметил, что дядя запаниковал. Судя по всему, его нервы не выдерживали упоминания о мётлах в его собственной гостиной. Он попытался уйти от реальности, вновь погрузившись в тщательное изучение письма. Гарри смотрел, как его губы беззвучно произносят слова: "пришлёт ответ как можно скорее нормальным способом". Дядя скривился.
- Что она хочет сказать, "нормальным способом"? - выплюнул он.
- Нормальным для нас, - сказал Гарри и, раньше чем дядя успел остановить его, добавил:
- ну, знаете, совиной почтой. Это нормально для колдунов.
Дядя Вернон вознегодовал так, словно Гарри произнёс самое грязное на свете ругательство. Содрогаясь от гнева, он нервно стрельнул глазами в сторону окна, наверное, ожидая увидеть прижатые к стеклу уши соседей.
- Сколько раз тебе говорить, чтобы ты не упоминал о своей ненормальности в моём доме? - зашипел он. Его лицо приобрело оттенок спелой сливы. - Стоишь передо мной в одежде, которую мы с Петунией тебе дали...
- После того, как Дудли доносил её до дыр, - холодно бросил Гарри. И в самом деле, на нём был свитер настолько большой, что рукава пришлось закатывать пять раз, прежде чем стало возможно что-то делать руками, и свисавший до колен невероятно мешковатых джинсов.
- Я не позволяю тебе разговаривать со мной таким тоном! - заявил дядя Вернон, дрожа от ярости.
Но Гарри не собирался всё это безропотно сносить. Прошли те времена, когда ему приходилось подчиняться идиотским правилам Дурслеев. Как он не сидит с Дудли на его диете, так и не позволит лишить себя удовольствия побывать на финале кубка. По крайней мере, сделает всё, что в его силах.
Чтобы успокоиться, Гарри глубоко вдохнул, а затем сказал:
- Значит, мне нельзя поехать на чемпионат? Ладно. Можно тогда я пойду? Мне нужно закончить письмо Сириусу. Ну, знаете - моему крёстному.
В точку! Ему удалось произнести волшебное слово. Багрянец стал пятнами сходить с лица дяди, и оно сделалось похоже на плохо перемешанное черносмородиновое мороженое.
- А ты... переписываешься с ним? - псевдо-спокойным тоном спросил дядя Вернон. Но Гарри видел, как зрачки маленьких глазок сократились от страха.
- А?... Ага, - небрежно обронил Гарри. - Он уже некоторое время обо мне ничего не слышал и, если я не напишу, может подумать, что что-нибудь случилось.
И умолк, наслаждаясь произведённым эффектом. Он почти что видел, как под густыми, тёмными, расчёсанными на ровный пробор волосами дяди заворочались шестерёнки. Если запретить Гарри писать Сириусу, тот может подумать, что с крестником плохо обращаются. Если запретить Гарри поехать на матч, то он напишет об этом Сириусу, и тогда тот точно будет знать, что с крестником плохо обращаются. В результате оставалось только одно. Гарри наблюдал процесс формирования решения в голове дяди, точно большое усатое лицо было прозрачным. Гарри старался не улыбаться, сохранять на лице абсолютно пустое выражение. Наконец...
- Ладно. Можешь ехать на этот свой идиотский... этот дурацкий кубок. Только напиши своим этим... как их... Уэсли, чтобы они сами тебя забирали. У меня нет времени развозить тебя по всей стране. И можешь остаться у них до конца лета. Да, и напиши своему... крёстному, скажи... скажи, что ты едешь на матч.
- Хорошо, - радостно ответил Гарри.
Он развернулся и направился к двери, еле удерживаясь от желания подпрыгнуть и заорать от восторга. Он едет!... Едет к Уэсли и увидит финал!
Выйдя в холл, он чуть не столкнулся с Дудли, который ошивался под дверью в надежде подслушать, как ругают Гарри. Он был явно потрясён, увидев на лице у Гарри довольную улыбку.
- Завтрак был замечательный, правда? - невинно сказал Гарри. - Я прямо объелся, а ты?
Дудли оторопел. Гарри расхохотался и, прыгая через три ступеньки, взлетел наверх и скрылся в своей комнате.
Первым делом он увидел, что Хедвига вернулась. Она сидела в клетке, смотрела на Гарри огромными янтарными глазами и щёлкала клювом тем особым способом, который всегда выражал у неё раздражение. Источник раздражения выявился почти мгновенно.
- ОЙ! - вскрикнул Гарри.
Ему в висок врезался... маленький, серый, покрытый пёрышками теннисный мячик. Гарри возмущённо потёр голову, поднял глаза, чтобы выяснить, что его ударило, и увидел крошечного совёнка, такого маленького, что он свободно мог поместиться на ладони. Совёнок как запущенная петарда с жужжанием носился по комнате. Тут Гарри осознал, что совёнок бросил к его ногам письмо. Он наклонился, узнал почерк Рона и вскрыл конверт. Внутри лежала наспех нацарапанная записка.
Гарри! ПАПА ДОСТАЛ БИЛЕТЫ!!! Матч Ирландия - Болгария, в понедельник вечером. Мама написала муглам, чтобы они разрешили тебе приехать к нам. Может, они уже получили письмо, не знаю, сколько идёт мугловая почта. На всякий случай решил послать тебе со Свином записку.
На слове "Свин" Гарри вытаращил глаза, а потом посмотрел на крошечную птичку, сосредоточенно наворачивавшую круги вокруг люстры. Никогда он не видел ничего менее похожего на свинью. Может, он не разобрал почерк? Он продолжил чтение:
Мы приедем за тобой в любом случае, нравится это муглам или нет, ты не должен пропустить кубок, только мама с папой сказали, что будет приличнее, если мы сначала спросим разрешения. Если они скажут да, срочно посылай Свина обратно с ответом, и мы приедем и заберём тебя в пять часов в воскресенье. Если они скажут нет, срочно посылай Свина с ответом, и мы всё равно приедем и заберём тебя в пять часов в воскресенье.
Гермиона приезжает сегодня во второй половине дня. Перси пошёл работать - в департамент международного магического сотрудничества. Пока будешь у нас, не говори ничего про заграницу, а то у тебя штаны от скуки сползут.
Увидимся!
Рон
- Да угомонись ты! - прикрикнул Гарри. Совёнок трепыхал крылышками прямо у него над головой и отчаянно клекотал от (только и мог предположить Гарри) гордости по поводу того, что он сумел не просто доставить письмо, но доставить его по назначению. - Иди сюда, понесёшь обратно ответ!
Совёнок плюхнулся на клетку Хедвиги. Та смерила его ледяным взором, как будто говоря, только посмей подойти ближе.
Гарри схватил орлиное перо, чистый лист пергамента и написал:
Рон, всё в порядке, муглы разрешили мне поехать. Увидимся завтра в пять. Я не доживу!
Гарри
Он скатал записку в маленький комочек и привязал его к крошечной лапке, с огромными сложностями, потому что совёнок подпрыгивал на месте от нетерпения. Как только записка была прилажена, совёнок взмыл в воздух. С бешеной скоростью он вылетел в окно и был таков.
Гарри повернулся к Хедвиге.
- Как насчёт долгого путешествия? - спросил он.
Хедвига ухнула с выражением гордого достоинства.
- Отнесёшь это Сириусу? - попросил Гарри, касаясь письма. - Подожди... я только закончу.
Он развернул пергамент и торопливо добавил постскриптум.
P.S. Если захочешь связаться со мной, я буду у Рона Уэсли до конца лета. Его папа достал билеты на финал квидишного кубка!
Закончив письмо, он привязал его к лапке Хедвиги; та держалась на удивление спокойно, будто задавшись целью показать, как должна себя вести настоящая почтовая сова.
- Возвращайся к Рону, я буду у него. Хорошо? - объяснил ей Гарри.
Она любовно ущипнула его за палец, а затем с мягким шелестом расправила огромные крылья и бесшумно вылетела в окно.
Гарри проводил её взглядом, а потом заполз под кровать, отодвинул неприбитую половицу и достал большой кусок именинного пирога. Он ел, сидя на полу, и его переполняло ощущение небывалого счастья. Он ест пирог, а Дурслеи - только грейпфрут; сегодня солнечный летний день, завтра он уедет с Бирючиновой аллеи, шрам больше не болит, и он увидит финал. Сейчас было почти невозможно испытывать беспокойство - даже по поводу Лорда Вольдеморта.

Глава 4
ВОЗВРАЩЕНИЕ В ПРИСТАНИЩЕ

К двенадцати часам следующего дня Гарри сложил в сундук школьные принадлежности, а также самые главные свои сокровища - унаследованный от отца плащ-невидимку, подаренную Сириусом метлу и волшебную карту "Хогварца", полученную в прошлом году от Фреда с Джорджем. Он очистил тайное хранилище под доской от всякой еды, дважды перепроверил все закутки комнаты на предмет забытых учебников и перьев, а затем снял со стены самодельный календарик, на котором вычеркивал дни, оставшиеся до первого сентября.
При этом, атмосфера в доме №4 по Бирючиновой аллее была накалена до предела. Неизбежность появления в доме колдовской делегации пугала и раздражала Дурслеев. Когда Гарри известил дядю Вернона, что Уэсли приедут за ним уже завтра в пять часов вечера, тот встревожился до крайности.
- Надеюсь, ты сказал им, чтобы они оделись нормально, эти люди, - сразу же зарычал он. - Я-то знаю, что вы на себя напяливаете. Может, у них хватит совести надеть нормальную одежду - им же лучше будет. Вот так.
Гарри охватило нехорошее предчувствие. Ему не доводилось видеть родителей Рона в чём-нибудь таком, что для Дурслеев было "нормальным". Дети их, может, во время каникул и облачались в мугловую одежду, но мистер и миссис Уэсли обычно носили длинные колдовские робы - различной степени потрёпанности. Гарри мало беспокоило, что скажут соседи, но он опасался, что его родственники могут повести себя по отношению к Уэсли грубо, если те вздумают явиться к ним в дом этаким воплощением самых худших представлений о колдунах.
Сам дядя Вернон надел лучший костюм. Кто-то мог бы принять это за желание проявить гостеприимство, но Гарри точно знал, что дядя хочет выглядеть грозно и внушительно. Дудли, наоборот, как-то съёжился. Не потому, что диета наконец-то подействовала, а от страха. Первое же столкновение со взрослым колдуном закончилось для Дудли плачевно: высовывавшимся из прорехи в штанах поросячьим хвостиком, за удаление которого частной лондонской клинике были заплачены немалые деньги. Вовсе неудивительно, поэтому, что Дудли то и дело нервно проводил рукой сзади по брюкам и передвигался из комнаты в комнату бочком, так, чтобы ненароком не подставить неприятелю ту же самую цель.
За обедом все молчали. Дудли даже не возмущался по поводу еды (творога с сельдереем). Тётя Петуния вообще ничего не ела. Она сидела, обхватив себя руками и поджав губы, и, кажется, кусала себя за язык, сдерживая обвинения, которые ей так хотелось бросить Гарри в лицо.
- Они, конечно же, приедут на машине? - гавкнул дядя Вернон с другого конца стола.
- М-м-м, - неопределённо замычал Гарри.
Об этом он как-то не думал. Действительно, каким образом Уэсли собираются забирать его? Машины у них больше нет; старенький "Форд Англия" давно одичал и бегает теперь где-то в Запретном лесу, окружающем "Хогварц". Правда, в прошлом году мистер Уэсли одолжил машину в министерстве; может быть, и в этом году он сделал то же самое?
- Наверно, - решил Гарри.
Дядя Вернон фыркнул в усы. В обычных условиях он непременно спросил бы, какая у мистера Уэсли машина; он имел тенденцию судить о людях по размерам и стоимости их автомобилей. Хотя сомнительно, чтобы он проникся уважением к мистеру Уэсли даже и в том случае, если бы тот приехал на "Феррари".
Всю вторую половину дня Гарри провёл у себя комнате; он не мог больше смотреть на тётю Петунию, каждые пять секунд тревожно поглядывавшую в окно сквозь тюлевую занавеску - как будто по радио передали сообщение о сбежавшем носороге. Без четверти пять Гарри не выдержал и спустился в гостиную.
Тётя Петуния конвульсивно расправляла диванные подушки. Дядя Вернон изображал, что читает газету, но его крохотные глазки не двигались. Гарри готов был поклясться, что дядя изо всех сил прислушивается, не едет ли машина. Дудли забился в кресло, запихнул под себя мясистые руки и крепко обхватил объект предполагаемого нападения. Напряжение стало невыносимо; Гарри вышел из комнаты и уселся на лестнице в холле, уставившись на часы. Сердце бешено билось у него в груди.
Но... Стрелка подошла к пяти часам и двинулась дальше. Дядя Вернон, потея в костюме, отворил входную дверь, высунулся и воровато оглядел улицу, после чего поспешно втянул голову обратно.
- Они опаздывают! - обвиняюще бросил он Гарри.
- Я знаю, - ответил Гарри. - Может быть... э-э-э... пробки... или что-нибудь подобное.
Десять минут шестого... четверть шестого... Гарри и сам уже забеспокоился. В половине шестого он услышал из гостиной приглушённое нервическое бормотание:
- Никакого такта.
- А вдруг у нас назначена встреча!
- Может, они рассчитывают, что мы пригласим их к ужину, если они приедут попозже?
- Ну, вот это уж дудки, - заявил дядя Вернон. Гарри услышал, как он встал и начал мерять шагами комнату. - Они собирались взять мальчишку и убраться, так и нечего им тут ошиваться. Если, конечно, они вообще приедут. Может, день перепутали? Я так скажу, эти граждане не много придают значения пунктуальности. Либо они ездят на какой-нибудь консервной банке, которая, конечно же, сломалась по доро... АААААААААА!
Гарри вскочил. Из гостиной неслись звуки, свидетельствовавшие о том, что все трое Дурслеев в панике бегают по комнате. В следующее мгновение оттуда в совершеннейшем ужасе вылетел Дудли.
- В чём дело? - спросил Гарри. - Что случилось?
Но Дудли был не в состоянии говорить. Не отрывая ладоней от ягодиц, он насколько мог быстро укатился в кухню. Гарри поспешил в гостиную.
Из-за стены, представлявшей собой заложенный кирпичами настоящий камин, возле которого стоял включенный в розетку камин электрический, раздавались громкие стуки и царапание.
- Что это? - хрипло выдохнула тётя Петуния. Она прижалась спиной к противоположной стене и как безумная смотрела на камин. - Что это такое, Вернон?
Она оставалась в неведении совсем недолго. Из-за стены послышались голоса.
- Ой! Фред, нет... назад, назад, тут какая-то ошибка... скажи Джорджу, чтобы он не... Ой!... Джордж, нет, здесь нет места, быстро назад, скажи Рону...
- Пап, может, Гарри нас услышит... Может, он нас выпустит?...
По стене за камином забарабанили кулаки.
- Гарри! Гарри, ты нас слышишь?
Дурслеи повернулись к Гарри как две разъярённые росомахи.
- Что это такое? - прорычал дядя Вернон. - Что там происходит?
- Они... они хотели проникнуть сюда с помощью кружаной муки, - Гарри невероятным усилием сдерживал истерический хохот. - Они могут путешествовать в огне - только у вас камин заложен - подождите...
Он подошёл к камину и закричал в стену:
- Мистер Уэсли! Вы меня слышите?
За стеной прекратили барабанить, и кто-то произнёс: "Ш-ш-ш!"
- Мистер Уэсли, это я, Гарри... Здесь камин заложен кирпичами. Вы не сможете сюда попасть.
- Проклятье! - сказал голос мистера Уэсли. - Какого дьявола им понадобилось перекрывать камин?
- У них электрический, - объяснил Гарри.
- Правда? - восхитился голос мистера Уэсли. - Эклектический? Со штепселем? Святое небо, я должен это увидеть... дайте-ка подумать... Ой! Рон!
Голос Рона присоединился к остальным:
- Что это вы тут делаете? Что-нибудь не так?
- Да что ты, Рон! - раздался голос Фреда, очень саркастичный. - Всё так, именно об этом мы всю жизнь мечтали.
- Ага, мы тут кайф ловим, - поддержал Джордж, судя по сдавленному голосу, припечатанный к стене.
- Мальчики, мальчики... - рассеянно укорил мистер Уэсли. - Я пытаюсь решить, что нам... да... больше ничего не остаётся... Гарри, отойди в сторонку.
Гарри отошёл к дивану. Дядя Вернон, наоборот, приблизился к стене.
- Постойте! - закричал он в камин. - Что это вы собираетесь де?...
БАМ!
Электрический камин полетел через всю комнату - стена за ним развалилась, выпустив облака пыли и щебёнки вместе с мистером Уэсли, Фредом, Джорджем и Роном. Тётя Петуния завизжала, попятилась, споткнулась о кофейный столик и стала валиться навзничь; дядя Вернон едва успел поймать её до того, как она ударится об пол, и, разинув рот, безмолвно уставился на Уэсли. Те, все до единого, были рыжие, включая Фреда с Джорджем, вообще идентичных до последней веснушки.
- Так-то лучше, - тяжело выдохнул мистер Уэсли, отряхивая от пыли длинную зелёную робу и поправляя очки. - Ах! Вы, должно быть, Гаррины дядя и тётя?
Высокий, худой, лысеющий, он двинулся к дяде Вернону, протягивая руку, но дядя Вернон отступил на несколько шагов назад, волоча и тётю Петунию. Дядя Вернон попросту лишился дара речи. Извёстка запорошила его лучший костюм, усы и волосы, и он словно постарел на тридцать лет.
- Э-э-э... м-да.... Извините меня за это, - мистер Уэсли опустил руку и через плечо оглянулся на взорванную стену. - Это я виноват, мне просто не пришло в голову, что мы не сможем здесь выйти. Видите ли, я подсоединил ваш камин к кружаной сети - только на сегодня, понимаете, чтобы можно было забрать Гарри. Строго говоря, мугловые камины подсоединять запрещено - но у меня есть один весьма нужный человечек в кружаной диспетчерской, так он по моей просьбе всё и устроил. Вы не волнуйтесь, я моментально всё исправлю. Я только зажгу огонь, чтобы отправить мальчиков, потом починю ваш камин, а уж после дезаппарирую.
Гарри готов был поставить любую сумму на то, что Дурслеи не поняли ни слова из этой речи. Будто громом поражённые, они продолжали тупо пялиться на мистера Уэсли. Пошатываясь, тётя Петуния поднялась на ноги и спряталась за дядю Вернона.
- Привет, Гарри! - радостно поздоровался мистер Уэсли. - Сундук собрал?
- Он наверху, - улыбнулся в ответ Гарри.
- Мы притащим, - тут же заявил Фред. Подмигнув Гарри, они с Джорджем выбежали из комнаты. Они уже знали, где находится его комната, потому что однажды спасали его оттуда во мраке ночи. Гарри подозревал, что близнецы рассчитывают хоть одним глазком взглянуть на Дудли; они много о нём слышали.
- Что же, - мистер Уэсли слегка развёл руками, подыскивая слова, чтобы прервать очень неприятное молчание. - У вас тут очень... э-э-э... уютно...
Поскольку в настоящий момент обычно безупречная комната была покрыта пылью и усеяна обломками кирпичей, его замечание не нашло у Дурслеев тёплого отклика. Лицо дяди Вернона побагровело, а тётя Петуния снова прикусила язык. Они были слишком напуганы и не посмели заговорить.
Мистер Уэсли смотрел по сторонам. Он обожал всё, что имело отношение к муглам. Видно было, что у него руки чешутся исследовать телевизор и видеомагнитофон.
- Работают на эклектричестве? - сказал он со знанием дела. - Да-да, вот штепсели. Знаете, я собираю штепсели, - добавил он, обращаясь к дяде Вернону. - И батарейки. У меня очень большая коллекция батареек. Жена считает меня сумасшедшим, ну, сами понимаете.
Совершенно очевидно, что дядя Вернон тоже считал его сумасшедшим. Он незаметно подвинулся вправо и загородил тётю Петунию, видимо, опасаясь, что мистер Уэсли может в любую минуту наброситься.
В комнате вдруг снова появился Дудли. Гарри услышал громыхание своего сундука по лестнице и понял, что эти страшные звуки выгнали двоюродного брата из кухни. Не сводя перепуганных глаз с мистера Уэсли, Дудли по стеночке пробрался к родителям и попытался спрятаться у них за спинами. К несчастью для Дудли, мощного тела дяди Вернона, легко прикрывавшего тётю Петунию, не хватало на то, чтобы спрятать сына.
- А-а, это твой кузен, верно, Гарри? - заговорил мистер Уэсли, храбро предпринимая очередную попытку завязать вежливую беседу.
- Угу, - кивнул Гарри, - это Дудли.
Они с Роном посмотрели друг на друга, но срочно отвели глаза в сторону; смех так и разбирал их. Дудли по-прежнему держался за задницу, будто боялся, что она вот-вот отвалится. Мистера Уэсли всерьёз обеспокоило такое странное поведение. Действительно, когда он снова заговорил, по его тону стало понятно, что он считает Дудли таким же ненормальным, каким Дурслеи считают его самого, только мистер Уэсли испытывал скорее жалость, нежели страх.
- Хорошо проводишь каникулы, Дудли? - спросил он ласково.
Дудли взвизгнул. Гарри увидел, как его пальцы ещё сильнее впились в массивные ягодицы.
Вернулись близнецы с сундуком. Войдя, они осмотрелись по сторонам. При виде Дудли их лица озарились одинаковыми, не предвещающими ничего хорошего улыбками.
- А-а, отлично, - сказал мистер Уэсли. - Что ж, пожалуй, пора.
Он засучил рукава робы и вытащил волшебную палочку. Дурслеи как один вжались в стену.
- Инсендио! - произнёс мистер Уэсли, направив палочку на пролом в стене.
В камине мгновенно вспыхнуло яркое пламя, бодро потрескивая, словно оно горело уже много часов. Мистер Уэсли достал из кармана маленький мешочек на завязках, развязал его, достал щепотку муки и бросил её в огонь. Пламя сделалось изумрудно-зелёным и высоко взметнулось.
- Отправляйся, Фред, - велел мистер Уэсли.
- Иду, - отозвался Фред. - Ой, нет... подожди...
У Фреда из кармана выпал пакет со сладостями. Содержимое раскатилось во всех направлениях - большие толстые конфеты в ярко раскрашенных фантиках.
Фред принялся собирать их, шаря по полу и рассовывая по карманам, потом весело помахал Дудли и шагнул в огонь с криком: "Пристанище!" Тётя Петуния тихонько охнула и содрогнулась. Раздался шелестящий свист, и Фред исчез.
- Теперь ты, Джордж, - распорядился мистер Уэсли, - с сундуком.
Гарри помог Джорджу донести сундук до камина и перевернуть на попа, чтобы его было удобнее держать. Снова крик: "Пристанище!", снова шелестящий свист, и Джордж тоже улетучился.
- Рон, ты следующий, - сказал мистер Уэсли.
- До свидания, - с воодушевлением попрощался Рон с Дурслеями. Он широко улыбнулся Гарри, вошёл в огонь и, с криком: "Пристанище!", исчез.
Остались только Гарри и мистер Уэсли.
- Что же... тогда до свидания, - обратился к Дурслеям Гарри.
Они не ответили. Гарри направился к огню, но, как раз когда он ступил на край камина, мистер Уэсли протянул руку и задержал его. Он смотрел на Дурслеев с нескрываемым изумлением.
- Гарри с вами попрощался, - укоризненно произнёс он. - Разве вы не слышали?
- Это неважно, - пробормотал Гарри мистеру Уэсли, - мне всё равно.
Но мистер Уэсли не убрал руку с его плеча.
- Вы ведь не увидите своего племянника до следующего лета, - с негодованием повернулся он к дяде Вернону. - Должны же вы попрощаться?
Лицо дяди Вернона мучительно исказилось. Как можно, чтобы негодяй, только что разрушивший стену у него в доме, учил его хорошим манерам!
Но палочка по-прежнему находилась в руке у мистера Уэсли, и дядя Вернон бросил на неё осторожный взгляд, прежде чем выдавить, крайне неохотно:
- До свидания.
- До встречи! - Гарри занёс ногу над зелёным пламенем, и его обдало приятным теплом. Тут позади раздался ужасающий сдавленный звук. Тётя Петуния начала кричать.
Гарри резко обернулся. Дудли уже не стоял за спиной у родителей. Он упал на колени у кофейного столика. Он чем-то давился и пытался выплюнуть какую-то странную, багровую, скользкую штуку в добрый фут длиной. Проведя секунду в полнейшем недоумении, Гарри осознал, что эта штука - не что иное, как язык Дудли, и что возле него на полу валяется яркая обёртка.
Тётя Петуния бросилась на колени рядом с сыном, схватила распухший язык и предприняла героическую попытку выдернуть его изо рта; неудивительно, что Дудли завопил и начал давиться ещё сильнее, одновременно стараясь освободиться от матери. Дядя Вернон громко завывал и размахивал руками, а мистер Уэсли пробовал перекричать весь этот гвалт.
- Успокойтесь, я всё исправлю! - орал он, в то же время приближаясь к Дудли с вытянутой палочкой. Тётя Петуния заверещала пуще прежнего и закрыла Дудли своим телом.
- Да что вы, в самом деле! - отчаянно воскликнул мистер Уэсли. - Это же очень просто - это из-за конфеты - это мой сын Фред - обожает всякие шутки, знаете ли - но это всего лишь Дутое Заклятие - по крайней мере, я так думаю - пожалуйста, успокойтесь, я всё исправлю...
Это отнюдь не успокоило Дурслеев, наоборот, вид у них стал совсем уже несчастный; тётя Петуния захлёбывалась рыданиями и тянула Дудли за язык, очевидно, задавшись целью непременно оторвать его; Дудли изнемогал под двойной тяжестью языка и матери, а дядя Вернон, абсолютно потеряв контроль над собой, схватил с буфета фарфоровую статуэтку и швырнул ею в мистера Уэсли. Тот пригнулся, и фигурка разбилась во взломанном камине.
- Да что же это такое! - сердито вскричал мистер Уэсли, потрясая палочкой. - Я же хочу помочь!
С воем раненного гиппопотама дядя Вернон схватил другую фигурку.
- Гарри, уходи! Уходи! - прокричал мистер Уэсли, направив палочку на дядю Вернона. - Я сам справлюсь!
Гарри ни за что не пропустил бы такую потеху, но новая фигурка чуть не вмазалась ему в левое ухо, и он решил, что будет лучше предоставить дело мистеру Уэсли. Он шагнул в огонь и, глядя назад через плечо, произнёс: "Пристанище!". Последним, что он увидел в гостиной, были мистер Уэсли, с помощью палочки удаливший из рук дяди Вернона третью статуэтку, тётя Петуния, лежащая поверх Дудли, и язык Дудли, мотающийся по полу как громадный скользкий питон. Но в следующую секунду Гарри начал со страшной скоростью вращаться, и гостиная Дурслеев исчезла из виду в ревущем изумрудно-зелёном пламени.

Глава 5
УДИВИТЕЛЬНЫЕ УЛЬТРАФОКУСЫ УЭСЛИ

Прижав локти к бокам, Гарри вращался всё быстрее и быстрее. Мимо с огромной скоростью вереницей проносились смазанные пятна очагов. В конце концов, Гарри затошнило, и он закрыл глаза. Затем, почувствовав, что скорость начала снижаться, он резко затормозил, выбросив вперёд руки. И вовремя, а то бы впечатался носом в пол на кухне в доме Уэсли.
- Он съел? - нетерпеливо спросил Фред, помогая Гарри подняться на ноги.
- Угу, - кивнул Гарри. - А что это было?
- Помадка Пуд-язык, - радостно сообщил Фред. - Мы с Джорджем их сами изобрели, всё лето искали, на ком бы испытать...
Крохотная кухонька взорвалась от смеха. Гарри посмотрел по сторонам и увидел за выскобленным деревянным столом Рона, Джорджа и двух других незнакомых рыжих молодых людей. Гарри сразу догадался, кто это такие: Билл и Чарли, самые старшие братья Рона.
- Привет, Гарри, - сказал тот, который сидел ближе. Он улыбнулся и протянул для рукопожатия большую ладонь. Гарри почувствовал под пальцами многочисленные мозоли. Судя по всему, это Чарли, тот, что работает с драконами в Румынии. По своему сложению он напоминал близнецов и был ниже и плотнее Перси с Роном - те оба отличались высоким ростом и худощавостью. У Чарли было широкое, добродушное лицо человека, проводящего много времени на открытом воздухе, такое веснушчатое, что оно казалось загорелым; и очень мускулистые руки - на одной из них красовался огромный яркий ожог.
Билл тоже поднялся из-за стола, улыбаясь, и тоже пожал Гарри руку. Надо сказать, что внешность Билла явилась для Гарри настоящим сюрпризом. Гарри знал, что Билл работает в колдовском банке "Гринготтс" и что в школе он был лучшим учеником, поэтому всегда представлял себе Билла как более взрослый вариант Перси: этаким правильным занудой и любителем поучить окружающих жизни. А на самом деле Билл был - никак иначе не назовёшь - клёвый. Высокий, с завязанными в конский хвост длинными волосами. В ухе - серьга с чем-то вроде звериного клыка. Одежда была бы вполне уместна на рок-концерте, а ботинки, как заметил Гарри, не из кожи, а из панциря дракона.
Прежде чем они успели заговорить, раздался лёгчайший хлопок, и за плечом у Джорджа появился мистер Уэсли. Гарри ещё никогда не видел его таким рассерженным.
- Это не смешно, Фред! - закричал он. - Что за дрянь ты подсунул бедному мальчику-муглу?
- Ничего я ему не подсовывал, - заявил Фред со зловредной ухмылкой. - Я просто уронил... Он сам виноват - кто его просил это есть? Я не просил.
- Ты уронил нарочно! - грозно взревел мистер Уэсли. - Ты знал, что он съест, потому что он на диете...
- А какой у него стал язык? - Джордж был не в силах сдержать любопытства.
- Он достиг четырёх футов, пока его родители не позволили мне всё исправить!
Все мальчики Уэсли вместе с Гарри заржали как ненормальные.
- Это не смешно! - снова завопил мистер Уэсли. - Такое поведение серьёзно подрывает мугло-колдовские отношения! Я всю свою жизнь боролся против плохого обращения с муглами, а теперь мои собственные дети...
- Мы же сделали это не потому, что он мугл! - возмутился Фред.

Предыдущая страница 2 Следующая страница


3 Джоан Кэтлин Ролинг

- А потому, что он наглый болван, - сказал Джордж. - Правда, Гарри?
- Точно, мистер Уэсли, - честно подтвердил Гарри.
- Какая разница! - в гневе перебил мистер Уэсли. - Вот погодите, я всё расскажу матери...
- Что ты мне расскажешь? - раздался голос у него за спиной.
Миссис Уэсли только что вошла в кухню. Это была невысокая, полная женщина с очень добрым лицом - хотя в настоящий момент глаза её подозрительно сузились.
- О, здравствуй, Гарри, дорогой, - поздоровалась она, заметив Гарри, и улыбнулась. Затем молниеносно перевела взгляд на мужа. - Что ты мне расскажешь, Артур?
Мистер Уэсли молчал в нерешительности. Было ясно, что, невзирая на всю свою ярость по поводу содеянного близнецами, он не собирался выдавать их матери. Возникла неловкая пауза, во время которой мистер Уэсли испуганно смотрел на свою жену. Затем в дверях за спиной миссис Уэсли появились две девочки. Одна из них, с невероятно пышными каштановыми волосами и довольно крупными передними зубами, была лучшая подруга Гарри и Рона, Гермиона Грэнжер. Вторая, маленькая и рыжеволосая - младшая сестра Рона, Джинни. Они обе улыбнулись Гарри, и он улыбнулся в ответ, отчего Джинни мгновенно зарделась - она была неравнодушна к Гарри ещё с того времени, когда он первый раз гостил в Пристанище.
- Что ты мне расскажешь, Артур? - повторила миссис Уэсли, голосом, таящим в себе скрытую угрозу.
- Пустяки, Молли, - промямлил мистер Уэсли, - просто Фред с Джорджем... но я с ними уже побеседовал...
- Что они ещё натворили? - воскликнула миссис Уэсли. - Если это опять какие-нибудь "Удивительные ультрафокусы Уэсли"...
- Рон, почему бы тебе не показать Гарри, где он будет спать? - стоя на пороге, предложила Гермиона.
- Он прекрасно знает, где он будет спать, - ответил Рон, - как обычно, в моей...
- Вот давай все вместе и посмотрим, - очень подчёркнуто произнесла Гермиона.
- А, - сказал Рон, - да.
- Ага, и мы тоже вместе посмотрим... - начал Джордж.
- Нет, вы как раз останетесь здесь! - рявкнула миссис Уэсли.
Гарри и Рон бочком выбрались из кухни и вместе с Гермионой и Джинни отправились через узкую прихожую к скрипучей лестнице, зигзагами уходящей наверх.
- А что за удивительные ультрафокусы Уэсли? - полюбопытствовал Гарри по дороге.
Рон с Джинни засмеялись, а Гермиона - нет.
- Мама убиралась у них в комнате и нашла целую пачку бланков, - стал рассказывать Рон, - и ещё длиннющие прейскуранты на всякие штуки, которые они сами сделали. Ну, всякие приколы, сам знаешь. Фальшивые волшебные палочки, разные сладости с сюрпризами и всё такое. На самом деле, очень здорово, я даже не представлял, что они этим занимаются...
- У них из комнаты давным-давно слышались всякие взрывы, но мы и подумать не могли, что они изготовляют какие-то вещи, - вступила в разговор Джинни, - мы думали, им просто нравится шуметь.
- Только, понимаешь, большая часть этих штучек - в общем-то, все они - довольно опасные, - проговорил Рон, - а Фред с Джорджем, представляешь, думали продавать их в "Хогварце" за деньги, и мама их чуть не убила. Запретила им этим заниматься, сожгла бланки... она и без того на них злилась. Они ведь и С.О.В.У. получили меньше, чем она ожидала.
С.О.В.У. - это Совершенно Обычный Волшебный Уровень, оценка за аттестационный экзамен, который сдавали учащиеся "Хогварца" в возрасте пятнадцати лет.
- А после был жуткий скандал, - продолжила Джинни, - потому что мама хочет, чтобы они пошли работать в министерство, как папа, а они, оказывается, хотят открыть свой хохмазин.
В это мгновение на площадке второго этажа отворилась дверь, и оттуда высунулась очень раздражённая физиономия в роговых очках.
- Привет, Перси, - сказал Гарри.
- А, Гарри! Здравствуй, - ответил Перси, - я хотел узнать, кто это тут так шумит. Я, знаешь ли, пытаюсь работать - нужно закончить отчёт - и мне довольно трудно сосредоточиться, когда по ступенькам грохочут.
- Мы не грохочем, - раздражился Рон, - а ходим. Извини, если помешали твоей сверх-секретной министерской работе.
- А над чем ты работаешь? - спросил Гарри.
- Над отчётом для департамента международного магического сотрудничества, - с важностью поведал Перси. - Мы должны стандартизировать толщину котлов. А то эти импортные котлы чуточку тонковаты - количество протечек увеличилось за год почти на три процента!...
- Так что, помяните моё слово, этот отчёт изменит мир, - перебил Рон, - представляете, передовица в "Прорицательской": "Котлы текут", ну, и всякое такое.
Перси слегка порозовел.
- Можешь издеваться, Рон, - взвился он, - но, если не принять международного закона, то скоро наш рынок наводнит неудобная, тонкодонная продукция, и это серьёзно увеличит риск...
- Да-да, конечно-конечно, - бормоча это, Рон уже начал подниматься по лестнице. Перси шваркнул дверью. Гарри, Гермиона и Джинни вслед за Роном поднялись ещё на три пролёта, когда с кухни понеслись дикие вопли. Видимо, мистер Уэсли раскололся и рассказал миссис Уэсли про помадку.
Комнатка под крышей, принадлежавшая Рону, выглядела практически так же, как и в прошлый раз; на стенах и на наклонном потолке висели те же рекламные плакаты с изображением любимой квидишной команды Рона, "Пуляющих пушек", все игроки которой крутились в воздухе, приветственно размахивая руками; на подоконнике стоял всё тот же аквариум, в прошлом году с лягушачьей икрой, а в этом - с одной немыслимо жирной лягушкой. Старой крысы Струпика больше не было, её заменил крошечный серый совёнок, тот, что доставил письмо Рона на Бирючиновую аллею. Совёнок без устали прыгал вверх-вниз в маленькой клетке и безостановочно клёкотал.
- Умолкни, Свин, - бросил Рон, пробираясь между двумя из четырёх кроватей, втиснутых в комнату. - Фред с Джорджем тоже будут здесь спать, потому что у них в комнате будут ночевать Билл и Чарли, - пояснил он для Гарри. - А Перси нужна отдельная комната, потому что он должен работать.
- А... почему ты зовёшь совёнка "Свин"? - спросил Гарри у Рона.
- Потому что Рон глупый, - заявила Джинни, - по-настоящему его зовут Свинринстель.
- Ага, и это очень умное имя, - саркастически отозвался Рон. - Это Джинни его назвала, - объяснил он Гарри, - она утверждает, что это очень мило. Я хотел поменять, но было поздно, ни на что другое он уже не откликался. Так что он - Свин. Приходится держать его здесь, наверху, а то он раздражает Эррола с Гермесом. И меня тоже, к слову сказать.
Свинринстель принялся со счастливым видом описывать по клетке круги, пронзительно ухая. Гарри слишком хорошо знал Рона, чтобы принимать его слова всерьёз. Помнится, в своё время он постоянно ворчал по поводу Струпика, но был невероятно огорчён, когда решил, что его съел кот Гермионы, Косолапсус.
- А где Косолапсус? - кстати поинтересовался Гарри у Гермионы.
- В саду, наверно, - ответила она. - Он любит гоняться за гномами, он их раньше никогда не видел.
- Значит, Перси нравится его работа? - продолжал спрашивать Гарри, усаживаясь на кровать и наблюдая, как "Пушки" шныряют туда-сюда, то вылетая за пределы плакатов, то влетая обратно.
- Нравится? - мрачно повторил Рон. - По-моему, он не приходил бы домой, если бы папа его не забирал. Он совсем с ума сошёл. Ты, главное, не заводи с ним разговор о его начальнике... Как говорит мистер Сгорбс... как я сказал мистеру Сгорбсу... Мистер Сгорбс считает... Мистер Сгорбс мне рассказывал... Думаю, они со дня на день объявят о помолвке.
- Как прошло лето, Гарри? - спросила Гермиона. - Ты получил посылки с едой и всё прочее?
- Да, спасибо огромное, - сказал Гарри. - Ваши пироги спасли мне жизнь.
- А ты получал письма от... - начал было Рон, но умолк, заметив выражение лица Гермионы. Гарри понял, что Рон собирался спросить о Сириусе. Рона с Гермионой ничуть не меньше самого Гарри волновало благополучие его крёстного - ведь они столько сделали для организации его побега. Тем не менее, обсуждать эту тему при Джинни не стоило. Никто, кроме Гарри, Рона, Гермионы и профессора Думбльдора, не знал ни о том, как Сириусу удалось бежать, ни о том, что он невиновен.
- Я думаю, они уже перестали ссориться, - произнесла Гермиона, чтобы заполнить неловкую паузу, а то Джинни уже с любопытством смотрела то на Гарри, то на Рона. - Пойдём, поможем вашей маме с ужином.
- Правильно, пойдём, - поддержал Рон. Все вчетвером они вышли из комнаты, спустились вниз и обнаружили на кухне миссис Уэсли, одну и в чрезвычайно дурном расположении духа.
- Мы будем есть в саду, - объявила она, увидев вошедших детей. - Здесь для одиннадцати человек просто не хватит места. Девочки, можете отнести тарелки? Билл и Чарли уже устанавливают столы. А вы двое, ножи и вилки, пожалуйста, - велела она Рону и Гарри, ткнув при этом волшебной палочкой в сторону картофельной горки в раковине чуть более энергично, чем собиралась. Картофелины с такой скоростью повыскакивали из шкурки, что начали рикошетить от потолка и стен.
- О, ради всего святого, - рыкнула миссис Уэсли, переводя палочку на совок, который спрыгнул со стены и начал разъезжать по полу, собирая картофелины. - Эти двое! - свирепо выдохнула она, вышвыривая из шкафа кастрюли и сковородки, и Гарри догадался, что речь идёт о близнецах. - Не знаю, что с ними дальше будет, просто не знаю. Никакого честолюбия, если, конечно, речь не идёт о том, чтобы совершить рекордное количество безобразий...
Она шваркнула большой медной кастрюлей о кухонный стол и стала яростно махать внутри палочкой. Из кончика палочки заструился кремообразный соус.
- Ладно, были бы какие-нибудь безмозглые, - продолжала она раздражённым тоном, поднося кастрюлю к плите и очередным тычком палочки зажигая под ней огонь, - но только зачем им эти мозги, непонятно, всё равно не пользуются, нет, если они в ближайшем будущем не возьмутся за ум, то попадут в беду. Про них я получила из "Хогварца" больше сов, чем про всех остальных, вместе взятых. Если они будут продолжать в том же духе, их вызовут в отдел не правомочного использования колдовства!
Миссис Уэсли ткнула палочкой в ящик с ножами и вилками, и тот мгновенно выдвинулся. Гарри и Рону пришлось спешно отскочить в сторону, поскольку из ящика вырвалось на свободу несколько ножей. Просвистев через всю кухню, они деловито набросились на картошку, которую совок только что ссыпал обратно в раковину.
- Не знаю, что мы сделали не так, - не унималась миссис Уэсли. Он положила палочку и полезла за другими кастрюлями. - И это продолжается всю жизнь, не одно, так другое, и они ничего не слушают... ЧТО?! ОПЯТЬ?!
Когда она взяла палочку со стола, та громко пискнула и превратилась в огромную резиновую мышь.
- Опять фальшивая палочка!!! - вскричала миссис Уэсли. - Сколько можно говорить, чтобы они не оставляли их валяться где попало!
Она схватила настоящую палочку, повернулась к плите и обнаружила, что соус дымится.
- Скорей, - спешно сказал Рон Гарри, хватая горсть ножей и вилок из открытого ящика, - пошли поможем Биллу и Чарли.
Мальчики покинули миссис Уэсли и через заднюю дверь выбежали во двор.
Они не прошли и нескольких шагов, как из сада им навстречу на гнутых лапах вылетел кот Гермионы, рыжий Косолапсус. Хвост, похожий на ёршик для бутылок, развевался в воздухе. Косолапсус гнался за какой-то грязной картошкой на ножках, в которой Гарри сразу узнал гнома. Ростом гном был не более десяти дюймов. Отчаянно топоча ножонками с маленькими шпорами, он со страшной скоростью просвистел по двору и головой вперёд нырнул в резиновый сапог, которыми был усеян двор. Кот стал запускать лапу внутрь, стараясь выудить гнома, и было слышно, как гном заливается истерическим хохотом. В это время с другой стороны дома раздался громкий и сокрушительный треск. Мальчики вошли в сад и сразу обнаружили источник шума - Билл с Чарли, выставив вверх палочки, устроили в воздухе сражение двух старых столов, заставляя их сталкиваться друг с другом с целью свалить противника на землю. Фред с Джорджем отчаянно болели; Джинни хохотала, а Гермиона нервно подпрыгивала у живой изгороди, явно разрываясь между беспокойством и любопытством.
Стол Билла зацепился за стол Чарли и с треском оторвал у него одну ножку. Наверху громыхнуло. Все задрали головы и увидели Перси, высунувшегося из окна второго этажа.
- Потише нельзя? - проорал он.
- Извини, Персик, - виновато улыбнулся Билл. - Как там донышки?
- Очень плохо, - сварливо бросил Перси и захлопнул окно. Хихикая, Билл с Чарли благополучно посадили свои боевые машины на траву торцом друг к другу, а затем Билл мановением волшебной палочки починил ножку и соорудил скатерти.
К семи часам столы ломились от бесчисленных великолепных изделий кулинарного искусства миссис Уэсли, и все девять членов семейства вместе с Гарри и Гермионой уселись, чтобы насладиться пиршеством под ясным, глубокого синего цвета, небом. Для человека, всё лето питавшегося черствевшими день ото дня пирогами, это был настоящий рай, и вначале Гарри больше слушал, чем говорил, налегая на пирог с курицей и ветчиной, варёную картошку и салат.
В дальнем конце стола Перси рассказывал отцу о своём отчёте.
- Я обещал мистеру Сгорбсу закончить его ко вторнику, - важно вещал Перси, - конечно, это немножко раньше, чем он ожидал, но я люблю во всём успевать. Думаю, он будет рад, что я всё так быстро сделал. Учитывая, что у нас в отделе сейчас такая запарка со всеми этими приготовлениями к кубку мира. Надо сказать, мы не получаем необходимой поддержки от департамента по колдовским играм и спорту. Этот Людо Шульман...
- Мне нравится Людо, - мягко заметил мистер Уэсли, - и это он достал нам такие хорошие билеты на игру. В своё время я тоже оказал ему одну услугу: его брат, Отто, попал в неприятную историю - газонокосилка с паранормальными функциями - а мне удалось замять дело.
- Согласен, Шульман производит благоприятное впечатление, - отмахнулся Перси, - но как он умудрился стать главой департамента... Никакого сравнения с мистером Сгорбсом! Не представляю, чтобы мистер Сгорбс, если бы у него в отделе пропал человек, сидел бы спокойно и не пытался выяснить, что с ним случилось. Вы понимаете, что Берта Джоркинс вот уже больше месяца, как пропала? Поехала на каникулы в Албанию и не вернулась!
- Я спрашивал об этом у Людо, - нахмурился мистер Уэсли, - он говорит, что Берта пропадала уже столько раз... Впрочем, если бы это был человек из моего отдела, я бы всё равно забеспокоился...
- Да, действительно, Берта безнадёжна, - сказал Перси, - говорят, её постоянно переводят из отдела в отдел, и от неё больше беспокойства, чем пользы... но всё равно, Шульман должен был бы попытаться разыскать её. Мистер Сгорбс, как раз, проявляет большую заинтересованность - она ведь когда-то работала и у нас и, по-моему, мистер Сгорбс был ею очень доволен - а Шульман только смеется. Говорит, что Берта, скорее всего, перепутала карту и вместо Албании очутилась в Австралии. Однако, - Перси издал тяжелейший вздох и отхлебнул бузиновки, - у нас в департаменте международного магического сотрудничества и так забот полон рот, без того, чтобы заниматься розысками пропавших сотрудников других департаментов. Сами понимаете, мы ведь должны организовать ещё одно важное мероприятие сразу после кубка.
Перси со значительным видом прочистил горло и посмотрел на другой конец стола, где сидели Гарри, Рон и Гермиона:
- Ты знаешь, о чём я, папа. - Он чуточку повысил голос. - Сверхсекретное мероприятие.
Рон закатил глаза и пробормотал тихонько:
- Он пытается заставить нас спросить, что это за мероприятие, с тех самых пор, как пошёл на работу. Может, это выставка толстодонных котлов?
В центре стола миссис Уэсли спорила с Биллом о его серьге, которая, видимо, была совсем недавним приобретением.
- ... с таким ужасным зубом! В самом деле, Билл! А что говорят у тебя в банке?
- Мам, никому в банке нет дела до того, как я одеваюсь, лишь бы денежки на счёт капали, - терпеливо ответил Билл.
- И твои волосы... что-то уж чересчур, милый, - продолжала миссис Уэсли, любовно водя пальцем по волшебной палочке, - жаль, что ты не позволяешь их немного подровнять...
- А мне нравится, - заявила Джинни, сидевшая рядом с Биллом, - ты такая старомодная, мама. Да и в любом случае, до профессора Думбльдора Биллу ещё далеко...
Рядом с миссис Уэсли сидели Фред, Джордж и Чарли. Они горячо обсуждали кубок мира.
- Он достанется Ирландии, - неразборчиво, сквозь картошку, говорил Чарли. - Они же просто размазали Перу в полуфинале.
- Зато у болгаров Виктор Крум, - возразил Фред.
- Крум - это один хороший игрок, а у ирландцев их семеро, - коротко ответил Чарли. - Жалко, что Англия не прошла. Позор, да и только.
- А что случилось? - горячо заинтересовался Гарри, больше чем когда-либо жалея о своей вынужденной изоляции от колдовского мира во время пребывания на Бирючиновой аллее. Гарри обожал квидиш. Он сам с первого класса был Ищейкой команды "Гриффиндора" и владел "Всполохом", одной из самых лучших гоночных мётел в мире.
- Проиграли Трансильвании, триста девяносто:десять, - мрачно объяснил Чарли. - Безобразно играли. И ещё Уэльс проиграл Уганде, а Шотландия - Люксембургу.
В саду стало темнеть. Перед сладким (домашним земляничным мороженым) мистер Уэсли сотворил свечки, и к тому времени, как мороженое было съедено, над столом уже вовсю порхали мотыльки. В тёплом воздухе пахло травами и жимолостью. Гарри очень наелся и был чрезвычайно доволен жизнью. Он наблюдал, как в зарослях шиповника шныряют отчаянно хохочущие гномы, по пятам преследуемые Косолапсусом.
Рон осторожно оглядел стол, убедился, что все остальные заняты разговором, и очень тихо спросил Гарри:
- Так, значит - ты получал письма от Сириуса?
Гермиона, внимательно слушая, посмотрела по сторонам.
- Да, - еле слышно ответил Гарри, - два раза. У него всё нормально. Я написал ему позавчера. Может быть, он даже ответит, пока я здесь.
Вдруг он вспомнил о причине, заставившей его написать Сириусу, и на какую-то долю секунды почувствовал настоятельное желание рассказать друзьям о том, что у него опять болел шрам и о том, какой страшный сон ему приснился... но, с другой стороны, ему не хотелось беспокоить их сейчас, когда сам он чувствовал себя таким счастливым и спокойным.
- Посмотрите, как поздно, - неожиданно всплеснула руками миссис Уэсли, взглянув на наручные часы. - Вам всем надо срочно ложиться! Ведь вам вставать на рассвете, иначе вы не попадёте на кубок. Гарри, если ты мне оставишь список, я тебе всё куплю на Диагон-аллее. Я на всех буду завтра покупать. После кубка может не быть времени, в прошлый раз игра продолжалась пять дней.
- Ух ты! Надеюсь, что и в этот раз тоже! - с энтузиазмом воскликнул Гарри.
- А я не надеюсь, я содрогаюсь при мысли, - Перси набожно закатил глаза, - на что была бы похожа моя папка с входящими документами, если бы меня не было на рабочем месте пять дней.
- Да уж, кто-нибудь опять мог бы подкинуть тебе кусок драконьего навоза, а, Перс? - подначил Фред.
- Это был образец удобрения из Норвегии! - выкрикнул Перси, густо покраснев. - В этом не было ничего личного!
- На самом деле, было, - шепнул Фред Гарри на ухо, когда они вставали из-за стола. - Это мы послали.

Глава 6
ПОРТШЛЮС

Гарри вроде бы только что лёг спать, а его уже тормошила миссис Уэсли.
- Пора вставать, Гарри, милый, - прошептала она и прошла к кровати Рона.
Гарри нашарил очки, надел их и сел. За окнами было ещё темно. Рон бормотал что-то невразумительное в ответ на попытки матери разбудить его. У себя в ногах, за матрацем, Гарри увидел два больших, бесформенных силуэта, выпутывающихся из простыней.
- Что, уже пора? - плохо выговаривая слова спросонок, сказал Фред.
Ребята, слишком сонные, чтобы разговаривать, молча оделись и, потягиваясь и зевая, спустились в кухню.
Миссис Уэсли стояла у плиты и мешала что-то в большом котле. Мистер Уэсли сидел за столом и проверял большие пергаментые билеты, сложенные в толстую пачку. Он поднял глаза на вошедших мальчиков и развёл руки в стороны, демонстрируя свой наряд - джемпер для гольфа и сильно потёртые джинсы. Джинсы были великоваты и держались на толстом кожаном ремне.
- Ну как? - спросил он обеспокоенно. - Мы же едем инкогнито... Я похож на мугла, Гарри?
- Да, - улыбнулся Гарри, - очень даже.
- А где Билл, Чарли и Пе-Пе-Перси? - у Джорджа не получилось подавить зевок.
- Они ведь аппарируют, ты не забыл? - миссис Уэсли с трудом переставила котёл на стол и начала раскладывать по мискам овсяную кашу. - Так что могут ещё поспать.
Гарри было известно, что аппарировать очень трудно; это означало мгновенно исчезать в одном месте и тут же появляться в другом.
- Ах, они ещё спят, - проворчал Фред, подвигая к себе миску. - А нам почему нельзя?
- Потому что вы несовершеннолетние и не сдали экзамен, - сварливо отозвалась миссис Уэсли. -Куда подевались эти девчонки?
Она унеслась с кухни, и стали слышны её шаги вверх по лестнице.
- А что, чтобы аппарировать, надо сдавать экзамен? - поинтересовался Гарри.
- Разумеется, - ответил мистер Уэсли, аккуратно пряча билеты в задний карман джинсов. - Департамент волшебных путей сообщения на днях даже оштрафовал парочку любителей аппарировать без прав. Аппарировать не так-то просто. Если сделать что-нибудь не правильно, то это может привести к серьёзным осложнениям. Например, эта парочка, о которой я упомянул... они расщепились.
Лица всех сидящих за столом исказились от ужаса, и только Гарри непонимающе переспросил:
- Э-э-э... расщепились?...
- Половина тела осталась на месте, - будничным тоном пояснил мистер Уэсли, поливая овсянку толстым слоем патоки. - И, конечно же, они застряли. Ни туда, ни сюда. Пришлось им дожидаться отряда по размагичиванию в чрезвычайных ситуациях. Сами понимаете, сколько было потом всякой бумажной волокиты, только представьте, сколько муглов заметили отдельно висящие в воздухе части тела...
Гарри представил себе две ноги и глазное яблоко, позабытые посреди Бирючиновой аллеи.
- Но с ними всё обошлось? - спросил он испуганно.
- Да, конечно, - спокойно ответил мистер Уэсли. - Но им пришлось заплатить огромный штраф. Не думаю, чтобы они попытались ещё раз повторить свой подвиг. С аппарацией шутки плохи. Многие взрослые колдуны предпочитают не иметь с ней дела. Уж лучше на метле - тише едешь, дальше будешь.
- А что, и Билл, и Чарли, и Перси - они все умеют?
- Чарли сдавал на права два раза, - ухмыльнулся Фред. - Первый раз он провалился, аппарировал на пять миль южнее, чем нужно, прямо на голову одной милой старушке, которая делала покупки, помните?
- Да, но во второй раз он сдал, - заявила миссис Уэсли, появившаяся на кухне как раз тогда, когда все дружно фыркнули.
- А Перси сдал всего две недели назад, - сказал Джордж, - и с тех пор каждое утро аппарирует вниз из своей комнаты, просто чтобы доказать, что он это умеет.
В коридоре раздались шаги, и в комнату вошли Гермиона и Джинни, обе бледные и сонные.
- Зачем нам вставать так рано? - отчаянно продирая глаза, Джинни села за стол.
- Нам придётся немного прогуляться, - объяснил мистер Уэсли.
- Прогуляться? - удивился Гарри. - Мы что, пойдём на кубок пешком?
- Нет, нет, игра будет проходить далеко отсюда, - улыбнулся мистер Уэсли. - Мы пройдёмся совсем чуть-чуть. Дело в том, что большому числу колдунов очень трудно собраться в одном месте, не привлекая внимания муглов. Нам и всегда-то приходится путешествовать очень осторожно, а уж в случае такого крупного мероприятия как кубок мира...
- Джордж! - резко окрикнула миссис Уэсли, и все вздрогнули от неожиданности.
- Что? - отозвался Джордж невинным голосом, никого, впрочем, не обманувшим.
- Что это у тебя в кармане?
- Ничего!
- Не смей мне врать!
Миссис Уэсли указала палочкой на карман Джорджа и произнесла: "Ассио!"
Из кармана стремительно вылетела стайка маленьких, ярко раскрашенных предметов; Джордж цапнул в воздухе пальцами, пытаясь их остановить, но не вышло, и они на большой скорости влетели прямо в руку миссис Уэсли.
- Мы же велели вам уничтожить это! - яростно завопила миссис Уэсли, держа на раскрытой ладони не что иное, как Помадки Пуд-язык. - Вам было велено от всего этого избавиться! Выверните карманы, оба, быстро!
Это была малопривлекательная сцена; очевидно, близнецы хотели контрабандой вытащить из дома как можно больше помадок, и лишь с помощью Призывного заклятия миссис Уэсли удалось их все обнаружить.
- Ассио! Ассио! Ассио! - выкрикивала она, и конфеты вылетали к ней из самых неожиданных мест, включая подкладку куртки Джорджа и отвороты джинсов Фреда.
- Мы на них полгода ухлопали! - заорал на мать Фред, когда помадки полетели в помойку.
- Замечательный способ убить полгода! - пронзительно завопила в ответ миссис Уэсли. - Не удивительно, что вам не удалось нормально сдать на С.О.В.У.
В конечном итоге, при отъезде атмосфера в доме была не из приятных. Когда миссис Уэсли целовала на прощание мистера Уэсли, у неё всё ещё сохранялось недовольное выражение лица, хотя и гораздо менее недовольное, чем у Фреда с Джорджем. Те молча вскинули рюкзаки на спины и удалились, не сказав матери ни слова.
- Ну, приятно вам провести время, - пожелала миссис Уэсли, - и ведите себя как следует, - прокричала она в спины удаляющимся близнецам, но те не оглянулись и не ответили. - Я отправлю Билла, Чарли и Перси около полудня, - добавила миссис Уэсли, обращаясь к мужу, после чего он, Гарри, Рон, Гермиона и Джинни тронулись в путь.
Было холодно, и луна ещё сияла на небе. Лишь полоска скучного, зеленоватого оттенка справа на горизонте говорила о том, что рассвет близок. Гарри, размышлявший о тысячах и тысячах колдунов, спешащих к месту проведения финального матча, догнал мистера Усэли.
- А как все попадают на матч, чтобы муглы ничего не заметили? - спросил он.
- Это всегда было огромной организационной проблемой, - вздохнул мистер Уэсли. - Беда в том, что на игре будет около сотни тысяч колдунов, и, естественно, у нас просто нет волшебного пространства такого размера, чтобы всех разместить. Конечно, есть места, куда муглы проникнуть не могут, но ты только представь, что бы было, если бы сотня тысяч человек вдруг появилась на Диагон-аллее или на платформе девять три четверти. Поэтому мы нашли большое пустынное болото и воздвигли вокруг него всю мыслимую и немыслимую противомугловую защиту. Министерство работало над этим многие месяцы. Прежде всего, разумеется, пришлось установить скользящий график прибытия. Людям, купившим дешевые билеты, пришлось приехать за две недели. Кое-кто - очень ограниченное число людей - поедет мугловым транспортом, но мы не можем допустить, чтобы у них в поездах и автобусах было слишком много наших - не забывайте, колдуны прибывают со всего света. Ещё, насколько мне известно, рядом со стадионом очень удобный лесок для аппарирования. Для тех же, кто не хочет или не может аппарировать, используются портшлюсы. Это такие предметы, которые переносят колдунов из одного места в другое в заранее установленное время. При необходимости можно путешествовать большими группами. Мы установили по всей Англии в стратегически важных точках двести портшлюсов. Ближайшая к нам точка находится на вершине Горностаевой Головы, куда мы и направляемся.
Мистер Уэсли показал рукой вперёд, туда, где за деревней Колготтери Сент-Инспекторт возвышалась огромная чёрная гора.
- А портшлюсы, они какие? - с любопытством спросил Гарри.
- Да любые, - ответил мистер Уэсли, - сам понимаешь, незначительные предметы, такие, чтобы муглам не пришло в голову их подбирать или играть с ними... всякие штуки, про которые они будут думать, что это обычный мусор...
В молчании, нарушаемом лишь стуком подошв, они тащились к деревне по тёмной, мокрой улице. Пока они шли по деревне, небо очень медленно светлело, и его чернильная чернота постепенно разбавлялась тёмно-синим. У Гарри ужасно замёрзли руки и ноги. Мистер Уэсли поминутно поглядывал на часы.
Путники начали взбираться на Горностаеву Голову, и стало не до разговоров - дыхание перехватывало, они то попадали ногами в кроличьи норы, то поскальзывались на кочках, поросших густой, чёрной травой. Каждый вдох отдавался у Гарри в груди острой болью, и мышцы в ногах уже стало сводить, когда наконец он снова почувствовал под ногами ровную поверхность.
- Ф-ф-у-у, - выдохнул мистер Уэсли, снимая очки и вытирая их от пота, - что ж, мы пришли вовремя, у нас ещё есть десять минут...
Гермиона поднялась последней, держась за бок.
- Теперь осталось только найти портшлюс, - сказал мистер Уэсли. Он возвратил очки на нос и, сощурившись, оглядывал землю. - Что-нибудь небольшое... ищите...
Ребята разбрелись. Но не прошло и двух минут, как в неподвижном воздухе разнёсся крик:
- Сюда, Артур! Сюда, сынок, мы нашли его!
На другой стороне плоской вершины, на фоне звёздного неба вырисовывались силуэты двух высоких людей.
- Амос! - воскликнул мистер Уэсли и с улыбкой направился к кричавшему. Дети последовали за ним.
Мистер Уэсли пожал руку краснолицему колдуну с каштановой бородой-щёткой, в другой руке державшему заплесневелый старый башмак.
- Это Амос Диггори, ребята, - представил мистер Уэсли. - Он работает в отделе по надзору за магическими существами. А с его сыном, Седриком, вы все, я полагаю, знакомы?
Седрик Диггори, удивительно красивый юноша лет семнадцати, учился в "Хогварце" и был капитаном и одновременно Ищейкой квидишной команды "Хуффльпуффа".
- Привет, - поздоровался Седрик, обводя всех взглядом.
Все ответили: "привет", за исключением Фреда и Джорджа, которые едва кивнули. Они так и не простили Седрику того, что из-за него на первом же квидишном матче прошлого года гриффиндорская команда потерпела поражение.
- Устали, Артур? - спросил отец Седрика.
- Ничего страшного, - отозвался мистер Уэсли. - Мы живём всего-навсего по другую сторону холма. А вы?
- Пришлось вставать в два, правда, Сед? Да, скажу я вам, поскорее бы он сдал на аппарирование. Хотя... я не жалуюсь... Кубок мира по квидишу! Да за мешок галлеонов я не пропущу такого зрелища! Кстати, билеты так примерно и стоили. Но, похоже, я ещё легко отделался... - Амос Диггори добродушно обвёл глазами трёх сыновей Уэсли, Гарри, Гермиону и Джинни. - Все твои, Артур?
- О, нет, только рыжие, - мистер Уэсли показал своих детей. - А это Гермиона, подруга Рона - и Гарри, его друг...
- Мерлинова борода, - глаза Амоса Диггори расширились, - Гарри? Гарри Поттер?
- Э-м-м... да, - сказал Гарри.
Гарри привык, что, узнав, кто он такой, люди на него глазеют, привык к тому, что их взгляды мгновенно перебегают к шраму на лбу, но всё равно чувствовал себя от этого крайне неловко.
- Сед, понятное дело, о тебе много рассказывал, - сообщил Амос Диггори. - И про вашу игру в прошлом году тоже рассказывал... А я ему тогда и сказал, слыш, говорю, Сед, ты ж потом будешь внукам рассказывать... как ты обыграл Гарри Поттера!
Гарри не нашёлся, что на это ответить, и промолчал. Фред с Джорджем моментально надулись. Седрик немного смутился.
- Гарри тогда упал с метлы, пап, - пробормотал он. - Я же говорил тебе... это был несчастный случай...
- Ясно! Но ты-то не упал! - добродушно пророкотал Амос, хлопнув сына по спине. - Всегда такой скромный, наш Сед, всегда джентльмен... но выигрывает всегда лучший, и Гарри тебе скажет то же самое, скажи, Гарри? Кто-то падает с метлы, кто-то удерживается... Не надо быть большого ума, чтобы сказать, который лучше летает!
- Должно быть, уже пора, - поспешно вмешался мистер Уэсли, снова доставая часы. - Амос, ты не знаешь, где мы встречаемся с остальными?
- Нет, Лавгуды уже неделю как там, а Фоссеты не достали билетов, - ответил мистер Диггори. - А больше в нашем районе никого и нет, ведь так?
- По крайней мере, я никого больше не знаю, - согласился мистер Уэсли. - Так - осталась минута... надо приготовиться...
Он обернулся к Гарри и Гермионе:
- Нужно просто дотронуться до портшлюса, хотя бы пальцем...
Сталкиваясь набитыми рюкзаками, девять человек сгрудились возле старого ботинка, который на вытянутой руке держал Амос Диггори.
Они стояли тесным кружком. По вершине холма пролетел порыв холодного ветра. Все молчали. Гарри внезапно пришло в голову, как странно бы всё это выглядело для муглов, случись им появиться здесь... девять человек, двое из них - взрослые мужчины, стоят в полутьме, хватаются за драный башмак и чего-то дожидаются...
- Три... - бормотал мистер Уэсли, одним глазом глядя на часы, - два... один...
Всё произошло мгновенно: Гарри словно с силой дёрнули за крючок, прицепленный к пупку. Ноги оторвались от земли; он ощущал по бокам присутствие Рона и Гермионы, сталкивающихся с ним плечами; все вместе они летели куда-то в завываниях ветра и вихре разноцветных пятен; башмак как магнит держал его за палец и тащил вперёд, а потом...

Предыдущая страница 3 Следующая страница


Гарри Поттер и Кубок огня 4

Подошвы вдруг впечатались в землю; на него натолкнулся Рон, и они вместе упали; портшлюс шмякнулся на землю неподалёку от головы Рона.
Гарри поднял глаза. Мистер Уэсли, мистер Диггори и Седрик, сильно взъерошенные, стояли на ногах; остальные лежали на земле.
- 5:07 от Горностаевой Головы, - сказал голос.

Глава 7
ШУЛЬМАН И СГОРБС

Гарри высвободился от Рона и поднялся на ноги. Вкруг того места, где они приземлились, простиралось пустынное болото. Над болотом поднимался туман. Рядом стояли два мрачных, усталых колдуна. Один из них держал в руке большие золотые часы, второй - толстый пергаментный свиток и перо. Оба были замаскированы под муглов, правда, очень неискусно; человек с часами надел к твидовому костюму болотные сапоги, а его коллега облачился в пончо поверх шотландской юбки.
- Доброе утро, Бейзил, - поздоровался мистер Уэсли. Он подобрал с земли башмак и протянул колдуну в пончо, а тот швырнул его в стоящий рядом большой ящик с использованными портшлюсами. Среди них Гарри заметил старую газету, пустую банку из-под какого-то напитка и дырявый футбольный мяч.
- Приветствую, Артур, - устало ответил Бейзил. - Не на дежурство, нет? А жаль... Мы тут уже всю ночь... Вы бы лучше проходили поскорей, а то в 5:15 прибывает огромная команда из Чернолесья. Подождите, я найду ваш лагерь... Уэсли... Уэсли... - он просмотрел пергаментный список. - Приблизительно четверть мили отсюда, самое первое поле. Сторожа зовут мистер Робертс. Диггори... второе поле... спросите мистера Пейна.
- Спасибо, Бейзил, - поблагодарил мистер Уэсли и поманил ребят за собой.
Они пошли по пустынному болоту, из-за тумана мало что различая вокруг. Примерно через двадцать минут перед ними вдруг как будто выплыл небольшой каменный домик. Дальше, за воротами, Гарри смутно различил сотни и сотни палаток, поднимающихся по ровному склону бескрайнего поля к прорисованному на горизонте чёрному силуэту леса. Они попрощались с Диггори и подошли к двери домика.
На пороге стоял человек и смотрел вдаль на палатки. С первого же взгляда Гарри стало ясно, что здесь это один из немногих настоящих муглов. Услышав шаги, мугл повернулся и взглянул на прибывших.
- Доброе утро! - бодро сказал мистер Уэсли.
- Доброе утро, - ответил мугл.
- Это вы мистер Робертс?
- Я самый, - ответил мистер Робертс, - а вы кто?
- Уэсли. Пару дней назад я заказывал место на две палатки.
- Ага, - мистер Робертс проверил список, висевший на двери. - Ваше место вон там, возле леса. Только на одну ночь?
- Совершенно верно, - подтвердил мистер Уэсли.
- Наверно, заплатите сразу? - спросил мистер Робертс.
- А! Да... конечно... - проговорил мистер Уэсли. Он отошёл на некоторое расстояние от домика и поманил к себе Гарри. - Помоги, - попросил он, доставая из кармана сложенную пачку мугловых денег и начиная отсчитывать бумажки. - Это вот... сколько?... десять? Ах да, вот же маленькая цифирка... так значит, это пять?
- Это двадцать, - вполголоса поправил Гарри, с неудобством ощущая, что мистер Робертс старается уловить каждое слово.
- Да-да, точно... Ну, я не знаю, такие крохотные бумажки...
- Вы иностранец? - осведомился сторож, когда мистер Уэсли вручил ему правильные банкноты. - Вы здесь не первый, кто не сразу разобрался с деньгами, - добавил он, дотошно изучая мистера Уэсли. - Всего десять минут назад двое вообще хотели заплатить золотыми монетами, громадными, величиной со ступицу колеса.
- Да что вы? - нервно ахнул мистер Уэсли.
Мистер Робертс пошарил в консервной банке, намереваясь дать сдачу.
- Никогда тут не бывало столько народу, - вдруг сказал он, снова обводя взглядом покрытое туманом поле. - Сотни предварительных заказов. Люди появляются как из воздуха...
- Неужели? - мистер Уэсли протянул ладонь за сдачей, но мистер Робертс не отдал её.
- Ага, - протянул он задумчиво. - Со всего света. Куча иностранцев. И не просто иностранцев. Они все чудные, понимаете? Видали, мужик разгуливал в юбке и в пончо?
- А нельзя? - озабоченно спросил мистер Уэсли.
- Ну, у них тут вроде как бы... ну, я не знаю... вроде слёта, что ли, - определил мистер Робертс. - Они все друг друга знают. Ну, как на большой вечеринке.
В это время недалеко от двери домика в воздухе материализовался колдун в брюках гольф.
- Обливиате! - резко выпалил он, ткнув палочкой в направлении мистера Робертса.
Взгляд мугла мгновенно расфокусировался, озабоченно нахмуренный лоб разгладился, и по лицу разлилось бессмысленно-беспечное выражение. Гарри сразу же распознал симптомы: так выглядит человек с только что модифицированной памятью.
- Возьмите карту лагеря, - безмятежно предложил сторож. - И сдачу.
- Большое спасибо, - поблагодарил мистер Уэсли.
Колдун в брюках гольф проводил их до ворот. Вид у него был изнурённый; на давно небритом подбородке синела отросшая щетина, под глазами пролегли тёмно-багровые тени. Отойдя на приличное расстояние от мистера Робертса, он пробормотал, обращаясь к мистеру Уэсли:
- Мне с ним столько хлопот! Без десятка заклятий забвения на день не может жить спокойно! А от Людо Шульмана никакой помощи! Расхаживает вокруг и во весь голос рассуждает о Кваффлах и Нападалах, как будто и не знает о противомугловой безопасности! Святое небо, как я буду счастлив, когда всё это закончится! Ну, увидимся, Артур.
И он дезаппарировал.
- А разве мистер Шульман не глава департамента по колдовским играм и спорту? - удивлённо вскинула брови Джинни. - Ему следовало бы соблюдать осторожность и не разговаривать про Нападал при муглах, разве не так?
- Следовало бы, - улыбнулся мистер Уэсли, пропуская ребят в ворота, - но Людо всегда... м-м-м... манкировал мерами предосторожности. Хотя... трудно было бы найти большего энтузиаста на должность главы спортивного департамента. Знаете, он сам играл в квидиш за сборную Англии. После него у "Обормутских ос" больше не было такого Отбивалы.
Они пробирались в тумане меж длинных палаточных рядов. Большинство палаток выглядели вполне обыкновенно; владельцы явно приложили все усилия, чтобы придать им максимальное муглоподобие. Конечно, не обошлось без ошибок: кое-где имелись трубы, или дверные звонки, или флюгеры. Тут и там попадались палатки очевидно волшебные. Нечего и удивляться, что у мистера Робертса возникли подозрения. Посреди поля, например, стояло экстравагантное сооружение из полосатого шёлка, более всего похожее на дворец; у входа прогуливалось несколько настоящих павлинов. Немного дальше возвышалась трёхэтажная палатка с башенками; а совсем недалеко от неё - палатка с садом, кормушкой для птиц, солнечными часами и фонтаном.
- Мы не меняемся, - улыбнулся мистер Уэсли, - не можем не бахвалиться друг перед другом, когда собираемся вместе. А, смотрите-ка, вот и наше место.
Они достигли самой опушки леса на вершине склона и увидели пустую площадку с маленькой вбитой в землю табличкой: "Уэсли".
- Лучше и придумать трудно! - обрадовался мистер Уэсли. - Стадион прямо за лесом, мы совсем близко. - Он сбросил рюкзак со спины. - Да, кстати, - добавил он в некотором возбуждении, - колдовать, строго говоря, запрещено: мы на мугловой территории, и нас так много. Поэтому палатки будем ставить руками! Наверное, это не сложно... Муглы же справляются... Гарри, как ты думаешь, с чего надо начинать?
Гарри ни разу в жизни не ходил в поход; Дурслеи никогда не брали его с собой на отдых, предпочитая оставлять с миссис Фигг, пожилой соседкой. Тем не менее, они с Гермионой сообразили, как следует расположить шесты и колышки, и, хотя мистер Уэсли больше мешал, чем помогал - он вошёл в такой раж, когда дело дошло до киянки - им в конце концов удалось воздвигнуть обе стареньких палатки, каждая из которых была рассчитана на два человека.
Все дружно отступили, чтобы полюбоваться результатами своего труда. Никто и ни за что бы не догадался, что эти палатки принадлежат не муглам, подумал Гарри, проблема лишь в том, что, как только прибудут Билл, Чарли и Перси, то нас станет десять человек. Гермиона, судя по всему, подумала о том же; когда мистер Уэсли опустился на четвереньки и залез в одну из палаток, она бросила на Гарри недоумевающий взгляд.
- Нам, конечно, будет тесновато, - прокричал он, - но, думаю, как-нибудь уместимся. Зайдите, посмотрите.
Гарри пригнулся, занырнул в палатку - и рот его раскрылся от изумления. Он очутился в старомодной трёхкомнатой квартирке с ванной и кухней. Поразительно, но обстановка там была точно такая же, как у миссис Фигг; на разномастных креслах лежали вышитые тамбуром салфеточки, и сильно пахло кошками.
- Это же ненадолго, - сказал мистер Уэсли, вытирая лысину носовым платком и присматриваясь к четырём койкам в спальне. - Я одолжил эту палатку у Перкинса с моей работы. Он, бедняга, больше уже не выезжает, у него люмбаго.
Он взял в руки пыльный чайник и заглянул внутрь.
- Надо принести воды...
- Тут на карте, которую дал этот мугл, обозначен кран, - сообщил Рон, вслед за Гарри залезший в палатку, но нисколько не удивившийся несообразию пропорций. - С другой стороны поля.
- Тогда почему бы вам с Гарри и Гермионой не сходить за водой, - мистер Уэсли выдал чайник и пару кастрюль, - а все остальные наберут хвороста для костра.
- У нас же есть печка, - недоумевающе произнёс Рон, - почему бы нам просто не...
- Рон, а как же защита от муглов! - воскликнул мистер Уэсли, потрясённый непониманием. - Когда настоящие муглы выезжают на природу, они готовят снаружи на кострах, я сам видел!
Быстро заскочив в палатку девочек, которая была чуть меньше размерами и не пахла кошками, Гарри, Рон и Гермиона с чайником и кастрюлями отправились через весь лагерь.
Теперь, когда солнце встало и туман рассеялся, ребята ясно видели простирающийся во всех направлениях огромный палаточный город. Они медленно шли по рядам и жадно глазели вокруг. До Гарри только сейчас стало доходить, как много должно быть в мире ведьм и колдунов; он почему-то никогда раньше не думал о том, что они есть и в других странах.
Палаточный город просыпался. Первыми поднимались семьи с маленькими детьми; Гарри ещё не видел колдунов и ведьмочек столь нежного возраста. У огромной палатки в форме пирамиды на корточках сидел крошечный мальчик лет двух и самозабвенно тыкал волшебной палочкой в ползавшего по травинке слизняка, который медленно распухал до размеров салями. Когда ребята поравнялись с ним, из палатки выскочила мать малыша.
- Сколько можно, Кевин! Не смей - трогать - папину - палочку!... Ой!
Она наступила на слизняка, и тот взорвался. Её ругань долго и далеко разносилась в неподвижном воздухе, смешиваясь с криками Кевина:
- Ты сьямая сизяка! Ты сьямая сизяка!
Немного дальше им встретились две маленькие ведьмочки чуть старше Кевина, катавшиеся на игрушечных мётлах. Мётлы поднимались совсем невысоко, так, что девочки кончиками пальцев ног касались росистой травы. Это развлечение заметил колдун - представитель министерства; в спешке просвистев мимо Гарри, Рона и Гермионы, он пробормотал себе под нос:
- Средь бела дня! Родители там, небось, валяются....
Повсюду, из палаток появлялись колдуны и ведьмы и приступали к приготовлению завтрака. Некоторые, воровато оглянувшись, скоренько наколдовывали огонь с помощью волшебных палочек; другие честно, хотя и с сомнением на лицах, твёрдо уверенные, что подобная глупость ни за что не сработает, чиркали спичками. Трое колдунов-африканцев в длинных белых одеяниях, погруженные в пресерьёзнейшую беседу, на ярко-малиновом костре жарили нечто похожее на кролика, а рядом, сидя под сверкающим блёстками транспарантом, натянутым между тентами, с надписью: "Институт салемских ведьм", счастливо сплетничала небольшая компания американок среднего возраста. Из палаток, мимо которых проходили ребята, до Гарри доносились обрывки фраз на незнакомых языках, и, хотя он не понимал ни слова, тон разговоров явно был радостный.
- Ой!... У меня с глазами что-то не так или всё и вправду позеленело? - вдруг спросил Рон.
С глазами всё было в порядке. Просто ребята подошли к палаткам, густо увитым трилистником. Эти палатки походили на странные, выросшие из-под земли холмики. Тут и там за открытыми пологами виднелись широко улыбающиеся лица. Вдруг сзади кто-то окликнул:
- Гарри! Рон! Гермиона!
Это был Симус Финниган, одноклассник-гриффиндорец. Он сидел перед оплетённой трилистником палаткой рядом с желтоволосой женщиной, очевидно, своей мамой, и лучшим другом Дином Томасом, тоже гриффиндорцем.
- Нравятся наши украшения? - расплываясь в улыбке, поинтересовался Симус, когда Гарри, Рон и Гермиона подошли поздороваться. - Министерские не слишком довольны.
- Вот ещё! С чего это нам нельзя показать собственные цвета? - воскликнула миссис Финниган. - Лучше бы посмотрели, что вывесили у себя над палатками болгары! Вы, конечно, будете болеть за Ирландию? - с некоторой подозрительностью спросила она у Гарри, Рона и Гермионы.
Ребята заверили её, что и в самом деле будут болеть за Ирландию и пошли дальше, и тогда Рон заметил:
- Попробовали бы мы сказать что-нибудь другое в таком окружении!
- Интересно, а что болгары вывесили у себя над палатками? - заинтересовалась Гермиона.
- Пошли посмотрим, - предложил Гарри, показав на большое скопище палаток выше по полю, над которыми развевался красно-зелёно-белый болгарский флаг.
Эти палатки не были украшены растительностью, зато на каждой без исключения висел плакат с изображением угрюмого густобрового лица. Изображение, разумеется, было движущимся, но оно ничего не делало, только моргало и хмурилось.
- Крум, - тихо выговорил Рон.
- Что? - не поняла Гермиона.
- Крум! - воскликнул Рон. - Виктор Крум, Ищейка болгарской команды!
- Какой он мрачный, - Гермиона обвела глазами внушительное собрание моргающих и хмурящихся Крумов.
- Мрачный? - Рон высоко-высоко вскинул брови. - Какая разница, какой он на вид? Он потрясающий! А ведь он очень молодой. Ему всего восемнадцать или вроде того. Он гений, вот подожди, вечером увидишь!
Возле крана в конце поля уже выстроилась небольшая очередь. Гарри, Рон и Гермиона присоединились к ней, встав за двумя жарко спорившими мужчинами. Один из них был очень старый колдун в длинной цветастой ночной рубашке. Второй, очевидно, являлся представителем министерства; он держал в руке полосатые брюки и чуть не плакал от отчаяния.
- Просто надень их и всё, будь другом, Арчи, ты не можешь разгуливать вот так, мугл на воротах уже заподозрил неладное...
- Я купил это в мугловом магазине, - упрямо твердил старик. - Муглы это носят.
- Муглянки это носят, Арчи, а не муглы. Муглы носят вот это, - объяснил представитель министерства и потряс полосатыми брюками.
- Нет уж, спасибо, это я не надену, - с негодованием заявил престарелый Арчи. - Задница должна проветриваться.
На этом месте разговора Гермиону одолел такой жуткий хохот, что она выпала из очереди и вернулась на место лишь тогда, когда Арчи уже набрал воды и удалился.
Назад ребята шли медленнее, потому что нести воду было тяжёло. Отовсюду возникали знакомые лица: ученики "Хогварца" и их родные. Оливер Древ, только что закончивший школу, потащил Гарри к своей палатке, познакомиться с родителями, и в восторге рассказал, что его зачислили в резервную команду "Малолетстон Юнайтед". Потом их отловил Эрни МакМиллан, четвероклассник из "Хуффльпуффа", а немного погодя они увидели Чу Чэнг, очень красивую девочку, Ищейку "Равенкло". Она заулыбалась и помахала Гарри, который, замахав в ответ, сильно облился. И, скорее для того, чтобы Рон перестал скалиться, чем по какой-либо другой причине, Гарри поспешно показал на большую группу незнакомых подростков.
- Как ты думаешь, кто это такие? - спросил он. - Они ведь не из "Хогварца"?
- Наверно, из какой-нибудь иностранной школы, - ответил Рон, - но я только знаю, что эти школы есть, а сам ни разу не встречал никого, кто бы в них учился. Билл переписывался с кем-то из Бразилии... давным-давно... он тогда ещё хотел поехать учиться по обмену, но у родителей не было на это денег. Кстати, когда Билл написал, что не приедет, этот бразильский друг жутко разобиделся и прислал заговорённую шляпу. У Билла от неё уши засохли и все сморщились.
Гарри посмеялся, но никак не выказал своего изумления по поводу существования других колдовских школ. Теперь, когда кругом всё кишело представителями самых разных национальностей, он понял, насколько было глупо не отдавать себе отчёта в том, что "Хогварц" никак не может быть единственной колдовской школой. Он покосился на Гермиону, нисколько не удивленную. Вне всякого сомнения, она читала о других колдовских школах в какой-нибудь книжке.
- Вас сто лет не было, - сказал Фред, когда ребята наконец вернулись к палаткам Уэсли.
- Встретили кой-кого, - объяснил Рон, опуская кастрюлю. - А вы ещё даже костёр не развели?
- Папа играет со спичками, - повёл бровями Фред.
Мистер Уэсли действительно не достиг никаких успехов в деле разведения огня, но не потому, что не старался. Земля вокруг него была усеяна поломанными спичками, но вид мистер Уэсли имел такой, словно к нему наконец-то пришло настоящее счастье.
- Ой! - у него неожиданно получилось зажечь спичку, и он тут же уронил её от удивления.
- Дайте мне, мистер Уэсли, - ласково сказала Гермиона, забрала коробок и стала показывать, как надо зажигать спички.
Наконец, им удалось развести огонь, но прошёл целый час, прежде чем костёр разгорелся настолько, чтобы на нём можно было готовить. Впрочем, пока они ждали, им было на что посмотреть. Как выяснилось, их палатки располагались возле главной тропинки к стадиону, и мимо то и дело пробегали представители министерства, радушно приветствуя на ходу мистера Уэсли. Мистер Уэсли вкратце рассказывал, кто есть кто, в основном для Гарри и Гермионы - его собственные дети были более чем подробно осведомлены обо всех министерских делах.
- Это Катберт Мокритц, начальник отдела по связям с гоблинами... а вот Гилберт Темниль, он работает в комитете экспериментальной магии, эти рожки у него уже довольно давно... Здорово, Арни... Арнольд Муротворс - амнезиатор, член бригады по размагичиванию в чрезвычайных ситуациях, ну, вы знаете... А это Кешифр и Дода... они Неописуемые...
- Они кто?
- Работают в отделе тайн, сверхсекретный отдел, понятия не имею, чем он занимается...
Огонь в конце концов разогрелся, и, стоило поставить вариться яйца и сосиски, как из леса вышли Билл, Чарли и Перси.
- Только-только приаппарировали, пап, - во всеуслышанье объявил Перси. - А, обед! Прекрасно!
Они уже наполовину уничтожили сосиски и яйца, когда мистер Уэсли вдруг вскочил на ноги, размахивая руками и улыбаясь. Он приветствовал приближавшегося вальяжной походкой человека.
- Ага! - вскричал мистер Уэсли. - Персона дня! Людо!
Людо Шульман представлял собой одну из самых заметных личностей, когда-либо встречавшихся Гарри, даже если учесть старика Арчи в ночной рубашке. Людо был одет в длинную квидишную форму в широкую чёрно-жёлтую полоску. На груди красовалось огромное размазанное изображение осы. Он имел вид человека мощного телосложения, переставшего за собой следить; роба туго обтягивала большой живот, которого, надо полагать, не было в те времена, когда Людо играл за сборную Англии. Нос когда-то был сломан (наверное, Нападалой, подумал Гарри), но круглые голубые глаза, короткие светлые волосы и здоровый цвет лица создавали образ очень крупного, даже переросшего, но всё-таки школьника.
- Э-гей! - радостно завопил Шульман. Он шагал как на пружинках, и вообще явно пребывал в состоянии эйфории.
- Артур, старина! - пропыхтел он, подходя к костру. - Какой день, а? Какой день! Ну скажи, разве может быть более идеальная погода? Ночь будет безоблачной... и подготовлено всё безупречно... мне и делать-то нечего!
За его спиной промчался отряд измочаленных министерских колдунов, показывавших на бегу на разведённый где-то вдалеке очевидно волшебный огонь, высоко и обильно искривший фиолетовым.
Перси поспешил к Людо с вытянутой вперёд рукой. Видимо, он, хоть и не одобрял того, как Шульман руководит своим департаментом, тем не менее желал произвести хорошее впечатление.
- Да, кстати, - сказал мистер Уэсли, улыбаясь, - это мой сын, Перси, он работает в министерстве - а это Фред - нет, это Джордж, извини - вот это Фред - Билл, Чарли, Рон - моя дочь, Джинни - и друзья Рона, Гермиона Грэнжер и Гарри Поттер.
Услышав имя Гарри, Шульман кинул на него едва заметный повторный взгляд, после чего его глаза совершили более чем предсказуемый взлёт к шраму.
- Дети, - продолжал мистер Уэсли, - а это - Людо Шульман, вы знаете, кто он такой, и это благодаря ему нам удалось получить такие хорошие места...
Шульман засиял, но в то же время замахал рукой - мол, пустяки.
- Хочешь поставить на матч, Артур? - с воодушевлением предложил он, позвенев изрядным количеством монет в карманах чёрно-жёлтой робы. - Мы уже заключили пари с Родди Понтнером - он считает, что Болгария первой забьёт гол - я даже предложил ему невыгодные для себя условия, учитывая, что я давно не видел такой сильной тройки нападения, как у ирландцев - а малышка Агата Тиммс поставила половину акций своей фермы, где она разводит угрей, на то, что матч продлится неделю.
- О... что ж, давай, - пробормотал мистер Уэсли. - Галлеон на то, что Ирландия выиграет?
- Галлеон? - В голосе Людо Шульмана прозвучало лёгкое разочарование, но он предпочёл не высказывать своего мнения. - Чудненько, чудненько... Кто-нибудь ещё?
- Им ещё рано играть в азартные игры, - поспешно вмешался мистер Уэсли, - Молли будет недово...
- Мы ставим тридцать семь галлеонов, пятнадцать сиклей и три нута, - объявил Фред. Они с Джорджем быстро подоставали деньги, - что Ирландия выиграет - но Проныру поймает Виктор Крум. Да, и мы ещё добавим фальшивую палочку.
- Зачем мистеру Шульману такая глупость... - зашипел Перси. Но мистер Шульман вовсе не считал, что фальшивая палочка - такая уж глупость; напротив, его мальчишеское лицо засияло от восторга, когда он принял палочку из рук Фреда, а уж когда она громко пискнула и превратилась в резинового цыплёнка, Шульман разразился радостным хохотом.
- Здорово! Давно не видел более убедительной подделки! Я дам вам за неё пять галлеонов.
Перси застыл в возмущении.
- Мальчики, - очень тихо проговорил мистер Уэсли, - мне бы не хотелось, чтобы вы делали ставки... это же все ваши сбережения... мама будет...
- Артур, ну не будь ты занудой! - загрохотал Людо Шульман, оживлённо звеня карманами. - Они уже вполне взрослые и отлично знают, чего хотят! Значит, вы утверждаете, что Ирландия выиграет, а Крум поймает Проныру? Ни в каком разе, мальчики, ни в каком разе.... Вам я тоже предложу невыгодные для меня условия... и мы добавим сюда пять галлеонов за эту забавную палочку, верно?...
Людо Шульман молниеносно выудил откуда-то записную книжку и нацарапал в ней имена близнецов. Мистер Уэсли беспомощно взирал на эту сцену
- Ура! - воскликнул Джордж, получив от Шульмана обрывок пергамента и спрятав его в нагрудном кармане.
Шульман, очень довольный, снова повернулся к мистеру Уэсли.
- Слушайте, а вы мне чайку не заварите? Я, кстати, ищу Барти Сгорбса. Мой болгарский коллега доставляет мне жуткие неприятности - ни черта не понимаю из того, что он говорит. А Барти может мне помочь. Он, по-моему, знает сто пятьдесят языков.
- Мистер Сгорбс? - вмешался Перси, внезапно оставив позу глубочайшего неодобрения. Его буквально затрясло от восторга. - Он их знает более двухсот! Он говорит по-русалочьи и по-троллиному, и на важнокадабре....
- По-троллиному может разговаривать кто угодно, - отмахнулся Фред, - нужно только тыкать пальцем и утробно рычать.
Перси одарил Фреда особенно яростным взглядом и свирепо потыкал поленья, чтобы чайник снова закипел.
- Людо, а от Берты Джоркинс что-нибудь слышно? - спросил мистер Уэсли у Шульмана, вальяжно развалившегося на траве у костра.
- Ни шиша, - успокоительно обронил Шульман. - Но она обязательно объявится. Бедняжка Берта... память как дырявый котёл плюс полный географический идиотизм. Зуб даю, она потерялась. Потом вдруг объявится на работе в октябре, считая, что на дворе всё ещё июль.
- А тебе не кажется, что пора посылать на поиски? - осторожно спросил мистер Уэсли, в то время как Перси протянул Шульману чай.
- Вот и Барти Сгорбс без конца твердит то же самое, - невинно распахнул глаза Шульман, - но нам, честно, просто некого сейчас послать! Ой, смотрите-ка! Вспомни его и он появится! Барти!
К костру аппарировал колдун, по внешности настолько отличавшийся от валявшегося на траве в старой квидишной форме Людо Шульмана, насколько это вообще возможно. Барти Сгорбс, пожилой чопорный человек, держался очень прямо и был одет в безупречного покроя и идеальной чистоты костюм с галстуком. Пробор в коротких седых волосах был противоестественно прям, а усы щёточкой подстрижены ровно, точно по линейке. Ботинки сияли. Гарри сразу понял, почему Перси боготворит этого человека. Перси всегда был ярым сторонником чёткого следования правилам, а мистер Сгорбс столь дотошно выполнил указания по части мугловой одежды, что легко сошёл бы за банковского управляющего; Гарри даже усомнился: а смог бы дядя Вернон распознать истинную сущность Сгорбса?
- Падай на травку, Барти, - весело предложил Людо, похлопав по земле рядом с собой.
- Нет, спасибо, Людо, - ответил Сгорбс, и в его тоне прозвучал нетерпеливый укор. - Я всюду тебя разыскиваю. Болгары просят ещё двенадцать мест в Высшей Ложе.
- Ах, так вот им чего надо! - воскликнул Шульман. - А я-то решил, что мужик захотел "винца местного". Такой жуткий акцент!
- Мистер Сгорбс! - еле слышно произнёс Перси. Он согнулся в полупоклоне так, что стал похож на горбуна. - Не хотите чашечку чая?
- О, - мистер Сгорбс будто бы слегка удивился, заметив Перси. - Да... спасибо, Уэзерби.
Фред с Джорджем тихо хрюкнули в чашки. Перси, с сильно порозовевшими ушами, занялся чайником.
- Кстати, я и с тобой, Артур, тоже хотел поговорить, - мистер Сгорбс перевёл острый взгляд на мистера Уэсли. - Али Башир вышел на тропу войны. Он хочет перемолвится с тобой парой слов по поводу вашего эмбарго на ковры-самолёты.
Мистер Уэсли тяжело вздохнул.
- Я посылал ему по этому поводу сову ещё на прошлой неделе. Я ли ему не говорил сто, может, тысячу раз: ковры, как мугловый артефакт, внесены в реестр запрещённых к зачаровыванию объектов. Но разве он будет слушать?
- Сомневаюсь, - бросил мистер Сгорбс, принимая из рук Перси чашку. - Он жаждет экспортировать их сюда.
- Ну, они никогда не заменят мётел здесь у нас, в Англии, правда ведь? - вставил Шульман.
- Али считает, что для них есть ниша на рынке семейных средств передвижения, - пояснил мистер Сгорбс. - У моего деда, помнится, был эксминстерский ковёр на двенадцать персон - но, разумеется, тогда ковры ещё не были запрещены.
Он сказал это так, что ни у кого из присутствующих не осталось ни малейшего сомнения: все его предки строго следовали букве закона.
- Стало быть, у тебя дел по горло, Барти? - беспечно осведомился Шульман.
- Хватает, - сухо ответил мистер Сгорбс. - Организовать движение портшлюсов на пяти континентах - это не пустяки, Людо.
- Полагаю, вы оба будете счастливы, когда чемпионат закончится? - спросил мистер Уэсли.
Людо Шульмана шокировал такой вопрос.
- Счастливы? Да я не помню, когда получал столько удовольствия!... Тем не менее, нам есть чего ещё ждать от жизни, а, Барти? Многое ещё предстоит организовывать, а?
Мистер Сгорбс высоко поднял брови.
- Мы же договорились не делать заявлений, пока все детали...
- Подумаешь, детали! - Шульман отмахнулся от этого слова, как от стаи мошкары. - Они уже все проработаны, разве нет? Ставлю что угодно, наши детишки всё равно скоро всё узнают. Я имею в виду, это же будет в "Хогварце"...
- Людо, нас ждут болгары, - напомнил мистер Сгорбс, резко обрывая Шульмана. - Спасибо за чай, Уэзерби.
Он ткнул в руки Перси чашку, из которой даже не отпил, и подождал, пока встанет Людо; Шульман грузно поднялся на ноги, одновременно заглатывая остатки чая. Денежки у него в карманах весело позвякивали.
- Увидимся! - выкрикнул он. - Мы будем сидеть вместе в Высшей Ложе - я за комментатора! - Он помахал, Барти Сгорбс вежливо кивнул, и оба дезаппарировали.
- А что будет в "Хогварце", пап? - незамедлительно поинтересовался Фред. - О чём это они?
- Очень скоро вы всё узнаете, - улыбнулся мистер Уэсли.
- Это секретная информация, не подлежащая разглашению вплоть до специального решения министерства, - важно объявил Перси. - Мистер Сгорбс абсолютно прав, что не раскрывает её.
- Заткнитесь, Уэзерби, - любезно сказал Фред.
К концу дня всеобщее радостное возбуждение поднялось над лагерем физически ощутимым облаком. К моменту наступления сумерек стало казаться, что даже сам по-летнему тёплый воздух дрожит от предвкушения, и, когда тьма, как занавес, опустилась над многотысячной толпой, последние попытки соблюдать предосторожность были оставлены: министерство смирилось с неизбежным и перестало бороться с учащавшимися с каждой минутой откровенными проявлениями волшебства.
Через каждые несколько футов в воздухе возникали фигуры только что аппарировавших торговцев с лотками и тележками самого необычного товара. Они продавали светящиеся розетки - зелёные за Ирландию и красные за Болгарию - которые выкрикивали имена игроков; остроконечные зелёные шляпы, увитые танцующим трилистником; болгарские шарфы, украшенные по-настоящему рычавшими львами; флаги обеих стран, при размахивании исполнявшие национальные гимны... Тут были и миниатюрные модели "Всполоха", которые летали по-настоящему, и фигурки знаменитых игроков, которые расхаживали по ладони, восхваляя сами себя.
- Я всё лето копил на это деньги, - поведал Рон Гарри, когда они вместе с Гермионой подошли к продавцу сувениров. Рон купил себе шляпу с танцующим трилистником и большую зелёную розетку, но он купил также и маленького Крума, болгарскую Ищейку. Миниатюрный Крум разгуливал по ладони Рона и свирепо хмурился на зелёную розетку.
- Ух ты, смотрите! - крикнул Гарри и побежал к тележке, доверху набитой медными биноклями. Они, правда, все были в каких-то чудных кнопочках и циферблатах.
- Купите омниокуляр, - с энтузиазмом предложил продавец. - Смотрите, тут есть повтор... замедление... и, если нужно, он может проигрывать детальный разбор момента. Всего десять галлеонов за пару, если возьмёте три.
- Ну вот, зачем я только купил это, - Рон сделал жест в направлении шляпы и бросил страстный взгляд на омниокуляр.
- Три пары, - твёрдо сказал Гарри продавцу.
- Ты что... не надо, - Рон покраснел. Он всегда болезненно воспринимал то обстоятельство, что Гарри, унаследовавший от родителей небольшое состояние, гораздо богаче его.
- Зато на Рождество я тебе ничего не подарю, - успокоил Гарри, всучив ему и Гермионе по омниокуляру. - Ещё лет десять, учти.
- Идёт, - ухмыльнулся Рон.
- О-о-о, спасибо, Гарри, - воскликнула Гермиона, - а я тогда куплю программки...
Значительно облегчив кошельки, они отправились назад к палаткам. Билл, Чарли и Джинни тоже надели зелёные розетки, а мистер Уэсли размахивал ирландским флагом. Фред с Джорджем остались без сувениров - все их деньги ушли к Шульману.
И тут откуда-то из-за леса раздался глубокий, гулкий удар гонга, от которого мгновенно ожили красные и зелёные фонарики. Они зажглись среди деревьев, освещая путь к стадиону.
- Пора! - воскликнул мистер Уэсли. Он оживился так же, как и дети. - Пошли скорей!

Глава 8
КУБОК МИРА

Прижимая к себе свои приобретения, с мистером Уэсли во главе, ребята по освещенной фонариками тропе пошли по лесу. Отовсюду доносились звуки, говорившие о том, что вместе в ними в лесу находятся тысячи людей - шорохи, возгласы, смех, обрывки песен. Царившая вокруг атмосфера лихорадочного возбуждения была в высшей степени заразительна; губы у Гарри непроизвольно расползались в широкой улыбке. Они шли минут двадцать, громко разговаривая и обмениваясь шутками, и наконец вышли с другой стороны леса. Перед ними открылся гигантский стадион, окружённый необъятной золотой стеной. И, хотя в темноте была видна лишь часть этой стены, Гарри стало понятно, что внутри неё свободно могут поместиться десять кафедральных соборов.
- Рассчитан на сто тысяч мест, - сказал мистер Уэсли, заметив ошеломлённое выражение лица Гарри. - Над этим целый год работали пять сотен человек из министерства. Каждый дюйм этой стены покрыт муглорепеллентным заклятием. Весь год, стоило муглам приблизиться к стадиону, как они тут же вспоминали об очень срочных делах и убегали... бедняжки, - прибавил он ласково. Он повёл ребят к ближайшему входу, возле которого роилась шумная толпа ведьм и колдунов.
- Лучшие места! - воскликнула билетёрша. - Высшая Ложа! По лестнице, Артур, на самый верх.
Лестница была устлана ковром сочного бордового цвета. Они начали подниматься в большой толпе, которая постепенно рассеивалась, расходясь вправо и влево в двери, ведущие на трибуны. Но мистер Уэсли и его команда продолжали карабкаться вверх. В конце концов они достигли вершины лестницы и оказались в небольшой ложе, расположенной в высшей точке трибуны, ровно посередине между золотыми шестами. В ложе в два ряда стояло примерно двадцать бордовых кресел с позолотой. Гарри вместе со всеми Уэсли уселся в первом ряду, и перед ним открылась картина, подобной которой он не мог себе и представить.
Сто тысяч колдунов и ведьм постепенно заполняли разноуровневые трибуны, окружавшие длинное овальное поле. Всё было окутано таинственным золотистым сиянием, исходившим, казалось, от самого стадиона. С высоты поле выглядело ровным и гладким как бархат. На противоположных концах поля стояло по три пятидесятифутовых шеста с кольцами наверху. Напротив Высшей Ложи, почти на уровне глаз Гарри, располагалась гигантская грифельная доска. По ней бежали золотые строчки, словно чья-то невидимая рука писала, а затем стирала их с доски; понаблюдав чуть дольше, Гарри понял, что это реклама.
"Гуртензия": метла для всей семьи - надёжная, безопасная, со встроенной противоугонной сигнализацией... Универсальный пакостесниматель миссис Шваберс: без труда - ни следа!... Модные магазины О'Требьена - колдовская одежда из Лондона, Парижа, Хогсмёда...
Гарри оторвал взгляд от доски и посмотрел через плечо: кто ещё сидит в Высшей Ложе? Пока никого не было, кроме одного крохотного создания, занимавшего предпоследнее место в заднем ряду. Короткие ножки этого создания не свешивались с кресла, а торчали вперёд, тельце на манер тоги окутывало чайное полотенце, а лицо было спрятано в ладонях. Тем не менее, эти большие, как у летучей мыши, уши показались Гарри смутно знакомыми...

Предыдущая страница 4 Следующая страница


5 Джоан Кэтлин Ролинг

- Добби? - в изумлении спросил он.
Крохотное существо подняло голову и раздвинуло пальцы, обнаружив громадные карие глаза и нос, по размеру и форме сильно напоминавший крупный помидор. Это был не Добби - но, несомненно, домовый эльф, так же как и приятель Гарри Добби. Гарри освободил Добби от его прежних хозяев, Малфоев.
- Сэр и правда назвал меня Добби? - удивлённо пропищал эльф, не отнимая пальцев от лица. Услышав голос более высокий, чем у Добби, тихонький, дрожащий писк, Гарри заподозрил - хотя с домовыми эльфами не разберёшь - что этот, кажется, женского пола. Рон с Гермионой резко обернулись. Они очень много слышали о Добби, но сами никогда его не видели. Даже мистер Уэсли с интересом повернул голову.
- Извините, - сказал Гарри эльфу, - я перепутал вас с одним моим знакомым.
- Но я тоже знаю Добби, сэр! - пискнул эльф. Он, то есть она, закрывала лицо руками, как будто её слепил свет, хотя Высшая Ложа вовсе не была ярко освещена. - Меня зовут Винки, сэр... а вы, сэр, - остановившись на шраме, карие глаза расширились до размера десертных тарелок, - вы, сэр, точно будете Гарри Поттер!
- Да, точно, - подтвердил Гарри.
- Но Добби только о вас и твердит, сэр! - Винки чуточку отпустила руки. Вид у неё был ошеломлённый.
- Как у него дела? - поинтересовался Гарри. - Как ему свобода?
- Ах, сэр, - Винки покачала головой, - ах, сэр, не хочу вас обижать, сэр, но моё мнение такое, сэр, что вы не очень-то помогли Добби, сэр, когда дали ему свободу.
- Почему? - Гарри этого совершенно не ожидал. - Что с ним такое?
- Свобода ему в голову ударила, сэр, - грустно ответила Винки. - Хочет прыгнуть выше головы, сэр. Не сыскать ему работы, сэр.
- Почему? - снова спросил Гарри.
Винки понизила голос на полоктавы и прошептала:
- Подавай ему заработную плату, сэр.
- Плату? - тупо повторил Гарри. - А... что в этом плохого?
Винки была так глубоко потрясена его словами, что немного сдвинула пальцы, и её лицо опять оказалось наполовину скрыто.
- Домовым эльфам не платют, сэр! - приглушённо пискнула она. - Нет-нет-нет, я Добби так и сказала, иди, говорю, найди себе хорошую семью, угомонись, Добби. А у него-то в голове всякие там идеи, это эльфу никак не подобает. Будешь так продолжать, Добби, это я ему говорю, тебя сцапают, и в момент сволокут в отдел по надзору за магическими существами, как какого-нибудь гоблина.
- Вообще-то, - сказал Гарри, - ему давно пора немного отдохнуть.
- Домовым эльфам отдыхать не след, Гарри Поттер, - твёрдо заявила Винки из-под пальцев. - Домовые эльфы должны выполнять чего им сказано. Я вот смерть как не люблю высоты, Гарри Поттер, - она кинула быстрый взгляд на край ложи и судорожно сглотнула, - но, коль скоро мой хозяин велит мне тут сидеть, я сижу, сэр.
- Зачем же он посылает вас сюда, если знает, что вы боитесь высоты? - нахмурился Гарри.
- Хозяин... хозяин велел мне держать для него место, Гарри Поттер, он очень занятой человек, - объяснила Винки, мотнув головой на пустое пространство возле себя. - Винки очень бы хотела вернуться в палатку хозяина, Гарри Поттер, но Винки всегда выполняет, чего ей велят, Винки хороший домовый эльф.
Она ещё раз испуганно глянула на край ложи и в ужасе сомкнула пальцы. Гарри повернулся к остальным.
- Значит, это домовый эльф? - пробормотал Рон. - Странные они какие.
- Добби куда более странный, - убеждённо заявил Гарри.
Рон достал омниокуляр и принялся проверять, как он работает, рассматривая людей на противоположной трибуне.
- Вот это да! - завопил он, вертя рычажок повторного проигрывания. - Я могу заставить вон того мужика ещё раз поковырять в носу... и ещё... и ещё...
Гермиона, тем временем, с воодушевлением листала программку в бархатной обложке с кисточкой.
- Перед матчем выступят группы поддержки команд, - прочитала она вслух.
- О, это всегда очень интересно, - воскликнул мистер Уэсли. - Сборная каждой страны обязательно привозит с собой волшебных существ своей родины, что-то вроде талисманов, ну и чтобы, так сказать, себя показать...
В течение следующего получаса ложа постепенно заполнялась зрителями. Мистер Уэсли без конца здоровался за руку с очевидно очень важными работниками министерства. Перси настолько часто вскакивал на ноги, что со стороны могло показаться, будто его посадили на ежа. А когда в ложу вошёл сам министр магии, Корнелиус Фудж, Перси поклонился так низко, что у него свалились и разбились очки. Донельзя смутившись, он починил их волшебной палочкой и больше не вставал со своего кресла, но бросал завистливые взгляды на Гарри, которого Корнелиус Фудж приветствовал как доброго знакомого. Им раньше доводилось встречаться, и Фудж по-отцовски потряс Гаррину руку, спросил, как у него дела, и представил сидевшим рядом колдунам.
- Гарри Поттер, вы его знаете, - громко прокричал он болгарскому министру, облачённому в роскошное одеяние из чёрного бархата, отороченного золотом. Тот, по всей видимости, не понимал по-английски ни слова. - Гарри Поттер... ах, да что же это такое... вы знаете, кто он такой... мальчик, которого не смог убить Сами-Знаете-Кто... вы точно знаете, кто он такой...
Болгарский министр вдруг заметил шрам и, тыча в него пальцем, начал громко, безостановочно лопотать.
- Наконец-то разобрались, - устало вздохнул Фудж, обращаясь к Гарри. - У меня с языками не очень, тут нужен Барти Сгорбс. А, да вот же и его домовый эльф держит для него место... тоже очень кстати, а то эти болгарские морды пытались выпросить себе все самые лучшие места... А вот и Люциус!
Гарри, Рон и Гермиона дружно повернулись. По второму ряду к трём пустующим креслам - прямо позади мистера Уэсли - пробирались не кто иные, как бывшие хозяева Добби: Люциус Малфой, его сын Драко и какая-то дама, очевидно, мать Драко.
Гарри и Драко Малфой стали лютыми врагами с самой первой поездки в "Хогварц-Экспрессе". Бледный мальчик с острым лицом и платиновыми волосами, Драко очень сильно походил на своего отца. Его мать, тоже блондинка, высокая и стройная, могла бы быть красавицей, если бы не выражение лица, заставлявшее думать, что у неё под носом намазано чем-то вонючим.
- А, Фудж, - поравнявшись с министром, произнёс мистер Малфой и протянул руку. - Как поживаете? Вы, кажется, не знакомы с моей женой? Нарцисса... и наш сын, Драко.
- Очень приятно, очень приятно, - забормотал Фудж, расплываясь в улыбке и кланяясь миссис Малфой. - Позвольте и мне представить вам мистера Обланск... Обалонск... мистера... короче, это болгарский министр магии, и он всё равно не понимает ни слова по-английски, так что не обращайте внимания. Давайте посмотрим, кто тут ещё - полагаю, с Артуром Уэсли вы знакомы?
Повисло очень напряжённое молчание. Мистер Уэсли и мистер Малфой посмотрели друг на друга, и Гарри живо припомнилась их последняя встреча; она произошла в книжном магазине Завитуша и Клякца и закончилась дракой. Мистер Малфой смерил мистера Уэсли ледяным вглядом стальных глаз, а потом осмотрел передний ряд кресел.
- Святое небо, Артур, - тихо воскликнул он, - что ты сделал, чтобы достать билеты в Высшую Ложу? Ведь за твой дом никак нельзя было получить так много?
Фудж, который не прислушивался к их беседе, радостно поведал:
- Артур, Люциус сделал очень щедрое пожертвование в пользу больницы св. Лоскута - института причудливых повреждений и патологий. Он здесь по моему приглашению.
- Как... мило, - с натянутой улыбкой выдавил мистер Уэсли.
Мистер Малфой перевёл глаза на Гермиону, та порозовела, но решительно встретила его взгляд. Гарри отлично понимал, почему губы мистера Малфоя кривятся в неприятной ухмылке. Малфои кичились тем, что они чистокровные колдуны; иными словами, всех людей, происходящих из семей муглов, они держали за второй сорт. Однако, перед министром магии мистер Малфой не мог себе позволить никаких неподобающих замечаний. Он презрительно кивнул мистеру Уэсли и направился к своему месту. Драко одарил Гарри, Рона и Гермиону высокомерным взором и пошёл вслед за родителями.
- Скользкие твари, - пробормотал Рон, и ребята отвернулись к игровому полю. В тот же миг в ложу ввалился Людо Шульман.
- Все собрались? - хохотнул он. Круглая физиномия сияла как большой, радостный круг эдамского сыра. - Министр - готовы начинать?
- Если ты готов, Людо, то и я готов, - доброжелательно заверил Фудж.
Людо стеганул палочкой, направил её себе на горло, сказал: "Сонорус!", а потом заговорил, перекрывая рокот толпы, к этому времени до отказа заполнившей стадион; его голос эхом разносился повсюду, достигая каждого уголка трибун: "Леди и джентльмены... добро пожаловать! Добро пожаловать на финальную игру четыреста двадцать второго чемпионата мира по квидишу!"
Зрители вскрикнули и зааплодировали. В воздухе заплескались тысячи флагов, добавив к общему шуму звуки нестройно исполняемых национальных гимнов. Огромная грифельная доска очистилась от последнего рекламного сообщения ("Всевкусные орешки Берти Ботт - смертельный риск в каждом глотке!") и теперь показывала следующее: "БОЛГАРИЯ: 0, ИРЛАНДИЯ: 0".
- А сейчас, без дальнейших промедлений, позвольте представить.... группа поддержки Болгарии!
Правая сторона трибун, являвшая собой единую массу красного, одобрительно заревела.
- Интересно, что они с собой привезли? - мистер Уэсли подался немного вперёд. - Аах! - он вдруг сорвал с носа очки и торопливо протёр их подолом робы. - Вейлы!
- А что это та?...
В это время на поле, ответив своим появлением на вопрос Гарри, выскользнуло не менее сотни вейл. Это были женщины... самые красивые женщины, каких Гарри только видел в своей жизни... только они были не... просто не могли быть... людьми. Это на какое-то время озадачило Гарри, он задумался, а кто же тогда они; что заставляет их кожу так серебристо сиять, и почему их бело-золотые волосы так красиво развеваются, когда совсем нет ветра... Но заиграла музыка, и Гарри перестала интересовать нечеловеческая природа вейл - да и всё остальное тоже.
Вейлы начали танцевать, и в голове у Гарри сделалось абсолютно и блаженно пусто. Единственно важно было, чтобы вейлы не прекращали свой танец, потому что иначе могут произойти ужасные вещи...
Темп танца всё ускорялся, и дикие, неясные мысли стали бродить в одурманенной голове Гарри. Ему захотелось совершить что-нибудь значительное, прямо сейчас. Пожалуй, он спрыгнет из ложи на поле... хорошая мысль... только достаточно ли она хороша?
- Гарри, что ты делаешь? - откуда-то издалека вскрикнул голос Гермионы.
Музыка смолкла. Гарри моргнул. Он стоял, задрав ногу на край ложи. Рядом с ним застыл Рон в такой позе, как будто собирался прыгать с трамплина.
Отовсюду неслись сердитые крики. Народ не хотел отпускать вейл. Гарри всем сердцем был за них; разумеется, он будет болеть за Болгарию. Он с недоумением посмотрел на зелёный трилистник, приколотый к груди. Рядом Рон рассеянно обрывал трилистник со шляпы. Мистер Уэсли с лёгкой улыбкой потянулся к Рону и забрал шляпу у него из рук.
- Это тебе ещё понадобится, - заверил он, - когда ирландцы скажут своё слово.
- А? - Рон с открытым ртом смотрел на вейл, построившихся в линейку по одной стороне поля.
Гермиона громко прищёлкнула языком. Она протянула руку и силой усадила Гарри на место.
- Честное слово! - неодобрительно воскликнула она.
- А теперь, - загремел голос Людо Шульмана, - будьте любезны поднять вверх палочки... чтобы поприветствовать группу поддержки Ирландии!
В следующее же мгновение на стадион ворвалась огромная зелёно-золотая комета. Она описала круг над игровым полем, разбилась на две кометы поменьше, каждая из которых понеслась к шестам на краях поля. Внезапно над полем дугой, соединяющей два световых шара, повисла радуга. Толпа издавала громкие "ооох!" и "ааах!", как на салюте. Радуга побледнела, световые шары воссоединились и сформировали огромный трепещущий трилистник, который поднялся высоко в небо и стал парить над трибунами. Из него посыпался... да, золотой дождь...
- Здорово! - заорал Рон, когда трилистник просвистел и над ними. Сверху падали тяжёлые золотые монеты, отскакивая от голов и от кресел. Прищурившись и поглядев вверх, Гарри вдруг осознал, что трилистник на самом деле состоит из тысяч и тысяч крошечных бородатых мужичков в красных жилетках с зелёными и золотыми фонариками в руках.
- Непречёмы! - поверх оглушительных аплодисментов воскликнул мистер Уэсли. Многие на трибунах, отталкивая друг друга, рылись под сидениями, собирая золото.
- Вот, возьми, - завопил счастливый Рон, пихнув горсть золотых монет в руку Гарри. - Это за омниокуляр! Теперь тебе придётся покупать мне на Рождество подарок, ха!
Огромный трилистник растворился в воздухе, непречёмы спустились на поле на противоположную от вейл сторону и, усевшись по-турецки, приготовились наблюдать за матчем.
- Леди и джентльмены, встречайте... болгарская национальная квидишная сборная! Позвольте представить: Димитров!
Укутанная в красное фигура на метле, двигаясь с такой скоростью, что её силуэт превращался в размытое пятно, под оглушительные приветствия болгарских болельщиков выстрелила в воздух откуда-то из двери далеко внизу.
- Иванова!
Вылетела вторая фигура в красной робе.
- Зограф! Левски! Вулчанов! Волков! Ииииии - Крум!
- Вот он, вот он! - заорал Рон, поворачивая за Крумом омниокуляр; Гарри быстро настроил свой.
Виктор Крум, худой, темноволосый, отличался нездоровым цветом лица, большим носом и чёрными густыми бровями. Он был похож на огромную хищную птицу. Трудно было поверить, что ему всего восемнадцать.
- А сейчас, прошу приветствовать - ирландская национальная квидишная сборная! - надрывался Шульман. - Представляю: Конноли! Райан! Трой! Муллет! Моран! Квигли! Ииииии - Линч!
На поле вылетели семь зелёных пятен; Гарри повертел маленькое колёсико на омниокуляре и замедлил движение игроков настолько, что смог прочесть слово "Всполох" на мётлах, а также фамилии, вышитые серебром на спинах.
- К нам, проделав далёкий путь из Египта, прибыл наш судья, горячо любимый колдун-председатель международной квидишной ассоциации, Хасан Мустафа!
На поле вышел маленький, худосочный колдун в золотой, под цвет стадиона, робе, совершенно лысый, но с усами, которым позавидовал бы сам дядя Вернон. Из-под усов торчал серебряный свисток, подмышкой одной руки он нёс большую деревянную корзину, а другой - метлу. Гарри повернул регулятор скорости назад в нормальное положение и внимательно просмотрел, как Мустафа оседлал метлу и пинком ноги открыл корзину - откуда вырвались четыре мяча: красный Кваффл, два чёрных Нападалы и (Гарри видел его какую-то долю секунды, прежде чем он исчез из виду) миниатюрный, крылатый золотой Проныра. Резко свистнув, Мустафа взмыл в небо вслед за мячами.
- Онииииии ВЗЛЕТЕЛИ! - завизжал Шульман. - И вот - Муллет! Трой! Моран! Димитров! Назад к Муллет! Трой! Левски! Моран!
Такого квидиша Гарри ещё не видел! Он так крепко прижал омниокуляр к глазам, что дужка очков больно врезалась в переносицу. Игроки летали с не правдоподобной скоростью - Кваффл переходил от одного Охотника к другому настолько быстро, что Шульман едва успевал называть фамилии. Гарри повернул колёсико "замедление" справа на омниокуляре, нажал кнопку "детальный просмотр" и стал смотреть игру в замедленной съёмке. Перед глазами мелькали пурпурные пояснения, в ушах пульсировал рёв толпы.
"Атакующее построение Ястребиная голова" - прочитал он, наблюдая, как три ирландских Охотника, объединившись в единую грозную формацию, Трой в центре и чуть опережая Муллет и Моран, неслись вниз на болгар. Затем - когда Трой, держа в руках Кваффл, сделал такое движение, будто собирается взмыть ввысь, и болгарский Охотник Иванова метнулась за ним, а он уронил Кваффл в руки Моран - появилась надпись: "Уловка Улепётова". Один из болгарских Отбивал, Волков, тяжело ударил короткой клюшкой по пролетавшему мимо Нападале и послал его наперерез Моран; Моран нырнула и выронила Кваффл; Левски, взмыв неизвестно откуда, поймал мяч и...
- ТРОЙ ЗАБИВАЕТ ГОЛ! - взревел Шульман, и стадион содрогнулся от грохота аплодисментов и криков. - 10:0 в пользу Ирландии.
- Что? - заорал Гарри, дико вращая головой, забыв опустить омниокуляр. - Ведь Кваффл у Левски?
- Гарри, если ты не будешь смотреть матч на нормальной скорости, то всё пропустишь! - закричала Гермиона, прыгая на месте и радостно размахивая руками. Трой в это время пролетал над полем круг почёта. Гарри быстро посмотрел поверх омниокуляра и увидел, что непречёмы, наблюдавшие от барьера, дружно поднялись в воздух и образовали огромный, сверкающий трилистник. С другой стороны поля мрачно глядели недовольные вейлы.
Жутко разозлившись сам на себя, Гарри перевёл регулятор скорости в нормальное положение. Игра возобновилась.
Гарри знал о квидише достаточно, чтобы понять, что ирландские Охотники играют потрясающе. Они работали с безупречной слаженностью. По их чётким перестроениям было видно, что они читают мысли друг друга. Розетка на груди у Гарри неустанно выкрикивала их имена: "Трой - Муллет - Моран!" В течение ближайших десяти минут Ирландия забила ещё два гола, что вызвало бурный прилив восторга и рукоплесканий среди облачённых в зелёное болельщиков.
Темп игры становился всё быстрее, а сама игра - всё жёстче. Волков и Вулчанов, болгарские Отбивалы, с бешеной свирепостью лупили по Нападалам, посылая их в ирландских Охотников, и начали использовать самые хитрые приёмы, чтобы помешать их перемещениям; дважды Охотникам приходилось разлетаться в стороны, а потом, наконец, Ивановой удалось прорваться сквозь них, отвлечь Охранника, Райана, и забить первый гол.
- Заткните уши! - заорал мистер Уэсли: счастливые вейлы пустились в торжествующий пляс. Гарри ещё и зажмурился; он не хотел отвлекаться от игры. Спустя несколько секунд он рискнул взглянуть на поле. Вейлы прекратили танцевать; болгары вновь владели Кваффлом. Шульман громогласно выкрикивал:
- Димитров! Левски! Димитров! Иванова - ух ты!...
Сто тысяч колдунов и ведьм дружно ахнули - обе Ищейки, Крум и Линч, пронеслись сверху вниз сквозь Охотников с такой скоростью, как будто их выкинули из самолёта без парашютов. Гарри проследил за их спуском в омниокуляр, старательно щурясь и пытаясь понять, где Проныра...
- Они разобьются! - вскричала Гермиона.
Она оказалась наполовину права. В последнее мгновение Виктор Крум вышел из пике и спирально взмыл вверх. Линч же ударился о землю. Страшный гул удара разнёсся по всему стадиону. Ирландские болельщики исторгли дружный стон.
- Вот дурак! - простонал мистер Уэсли. - Крум притворялся!
- Тайм-аут! - проорал голос Шульмана. - Колдомедики должны осмотреть Эйдана Линча!
- С ним всё будет в порядке, подумаешь, пропахал землю! - Чарли успокаивал Джинни, которая перевесилась через край ложи с выражением безмерного ужаса на лице. - Чего, собственно, и добивался Крум...
Гарри поскорей нажал "повтор" и "детальный просмотр", крутанул регулятор скорости и приложил омниокуляр к глазам.
Он снова смотрел, как Крум и Линч несутся к земле - теперь в замедленной съёмке. "Обманка Вральского - опасный приём по отвлечению Ищейки", гласила сияющая пурпурная строчка, бегущая внутри линз. Было видно, как лицо Крума исказилось от напряжения, когда он выходил из пике. Линч в это время уже распластался по земле. Тут до Гарри дошло - Крум вообще не видел никакого Проныры, он обманул Линча, намеренно увлёк за собой. Гарри ещё никогда не видел такого виртуозного полёта; Крум летел словно бы и не на метле, а сам по себе; он двигался в воздухе столь легко, что казался невесомым. Гарри повернул регулятор в нормальное положение и навёл омниокуляр на Крума. Тот кружил высоко в небе над Линчем, которого отпаивала зельем бригада колдомедиков. Гарри ещё внимательнее пригляделся к Круму и обратил внимание, как быстро он шарит по земле своими чёрными глазами. Он вывел Линча из строя, и теперь пользуется случаем, чтобы найти Проныру...
Наконец, Линч, радостно приветствуемый зелёными болельщиками, встал на ноги, оседлал "Всполох" и, оттолкнувшись от земли, взлетел. Его возвращение к жизни вдохнуло в команду Ирландии новые силы. Прозвучал свисток Мустафы, и Охотники ринулись в бой, проявляя такие чудеса техники, какие Гарри и не снились.
Прошло пятнадцать бешеных, напряжённых минут, и Ирландия забила ещё десять голов. Счёт стал 130:10, а игра приняла более грубый характер.
Муллет, крепко прижимая рукой Кваффл, устремилась к шестам, а болгарский Охранник, Зограф, вылетел ей навстречу. Дальше случилось нечто - но так быстро, что Гарри не успел ничего разобрать. Тем не менее, по возмущённому рёву толпы и длинному, пронзительному свистку Мустафы он понял, что было нарушение.
- Мустафа делает предупреждение болгарскому Охраннику за грубое поведение - слишком активную работу локтями! - проинформировал орущих зрителей Шульман. - И, разумеется - да! Ирландия будет бить пенальти!
Непречёмы, после фола болгарской команды поднявшиеся в воздух подобно рою злобных сверкающих шершней, ринулись друг к другу и быстро сформировали слова: "ХА-ХА-ХА!" На другой стороне поля вейлы повскакали на ноги, сердито затрясли волосами и начали танцевать.
Все как один, мальчики Уэсли и Гарри засунули пальцы в уши, но Гермиона, которая не потрудилась это сделать, вскоре стала тянуть Гарри за рукав. Он повернулся к ней, и она нетерпеливо вынула его пальцы из ушей.
- Посмотри на судью! - она захихикала.
Гарри посмотрел на поле. Хассан Мустафа спустился на землю к танцующим вейлам и, надо сказать, действительно вёл себя престранно. Он играл мускулами и горделиво разглаживал усы.
- Этого нам только не хватало! - В голосе Людо Шульмана звучал смешок. - Кто-нибудь! Шлёпните судью!
Зажимая уши пальцами, по полю промчался колдомедик и основательно пнул судью в пах. Мустафа пришёл в чувство; Гарри сквозь омниокуляр видел, какой смущённый вид сделался у судьи, и как он стал кричать на вейл. Те прекратили танцевать, но выглядели при этом вызывающе.
- Если я не ошибаюсь, Мустафа хочет удалить с поля болгарскую группу поддержки! - раздался голос Шульмана. - А вот такого мы ещё не видели... о, это может обернуться плохо...
Так и вышло: болгарские Отбивалы, Волков и Вулчанов, приземлились по обе стороны от Мустафы и начали с ним яростно спорить, с выразительной жестикуляцией показывая на непречёмов, которые с ликованием сложились в слова: "ХИ-ХИ-ХИ!". Мустафу, однако, не убедили доводы болгар; он тыкал пальцем вверх, в небо, явно требуя, чтобы Отбивалы занялись своим делом, а когда те отказались, дважды коротко свистнул.
- Два штрафных удара! - выкрикнул Шульман, и болгарские болельщики взвыли от злости. - А Волкову и Вулчанову лучше бы вернуться на мётлы... да... что они и делают... и Трой завладевает Кваффлом...
Игра достигла невиданного уровня жесткости. Отбивалы обеих сторон вели себя безжалостно, в особенности Волков с Вулчановым, которым, кажется, было безразлично, по чему лупят их клюшки, по Нападалам или по игрокам. Димитров ринулся к Моран, державшей Кваффл, и чуть не сшиб её с метлы.
- Нарушение! - хором взревели ирландские болельщики, поднявшись дружной зелёной волной.
- Нарушение! - эхом отозвался магически усиленный голос Людо Шульмана. - Димитров задевает Моран - намеренное столкновение - видимо, судья назначит ещё один штрафной - да, вот свисток!
Непречёмы опять взмыли ввысь и, на сей раз, изобразили руку, показывавшую вейлам в высшей степени неприличный жест. Вейлы вышли из себя. Они заняли боевую позицию на краю поля и стали швыряться в непречёмов пригоршнями огня. В омниокуляр Гарри было видно, что сейчас они совсем некрасивые. Наоборот, их лица вытянулись, головы стали головами ужасных птиц со страшными клювами, за плечами выросли длинные, чешуйчатые крылья...
- Вот поэтому, мальчики, - прокричал мистер Уэсли, стараясь перекричать гвалт, - никогда нельзя обращать внимание на одну только внешность!
Поле наводнили представители министерства. Они пытались разнять вейл и непречёмов, но без особого успеха; а тем временем, в воздухе разыгрывалась не менее напряжённая драма. Гарри вертел омниокуляр туда-сюда, не успевая следить за Кваффлом, со скоростью пули переходившим из одних рук в другие...
- Левски - Димитров - Моран - Трой - Муллет - Иванова - снова Моран - МОРАН ЗАБИВАЕТ ГОЛ!!!
Но радостные крики болельщиков были едва различимы из-за воплей вейл, залпов из волшебных палочек представителей министерства и гневного рёва болгар. Игра немедленно возобновилась; Кваффл был у Левски, перешёл к Димитрову...
Отбивала ирландцев, Квигли, широко размахнулся, изо всех сил ударил по пролетающему Нападале и послал его в Крума. Тот увернулся, но слишком поздно, мяч попал ему в лицо.
Стадион оглушительно застонал; Круму явно сломали нос, он был весь в крови, но свисток не прозвучал. Хассан Мустафа отвлёкся, и Гарри не мог его за это винить: одна из вейл швырнула в него горсть огня и подожгла метлу судьи.
Гарри волновался, почему никто не обращает внимания на то, что Крум ранен; пусть он болеет за Ирландию, но из всех игроков на этом поле Крум всё-таки самый потрясающий. Рон явно чувствовал то же самое.
- Тайм-аут! Ах, да посмотрите, не может же он так играть....
- Смотри! Линч! - заорал Гарри.
Ищейка ирландцев внезапно ушёл в крутое пике, и Гарри был уверен, что это не Обманка Вральского; это было настоящее...
- Он заметил Проныру! - крикнул Гарри. - Он его заметил! Смотри, как он летит!...
Половина зрителей тоже, видимо, догадалась, что происходит, ирландские болельщики поднялись дружной зелёной волной, подбадривая Ищейку своей команды... но у него на хвосте уже сидел Крум. Каким образом он умудряется видеть, куда летит, недоумевал Гарри, от Крума во все стороны разлетались капельки крови, но он уже поравнялся с Линчем, и они вместе летели к земле...
- Они разобьются! - визжала Гермиона.
- Ничего подобного! - ревел Рон.
- Линч разобьётся! - вопил Гарри.
И он оказался прав - второй раз за этот день, Линч с разрушительной силой ударился о землю и немедленно подвергся нападению разъярённых вейл.
- А где, где Проныра? - вместе с другими закричал Чарли.
- У него - у Крума - игра окончена! - верещал Гарри.
Красная роба Крума сверкала капельками крови из его носа, но он тем не менее легко поднимался в воздух, вздымая над головой победоносный кулак, откуда посверкивал золотой лучик.
Над ничего не понимающими трибунами на грифельной доске зажглась надпись: "БОЛГАРИЯ: 160, ИРЛАНДИЯ: 170". Затем, медленно, словно над стадионом взлетал огромный реактивный самолёт, радостный гул среди болельщиков Ирландии стал расти, расти, и в конце концов превратился в восторженный рёв.
- ИРЛАНДЦЫ ПОБЕДИЛИ! - закричал Шульман, как и все остальные, ошарашенный столь внезапным окончанием матча. - КРУМ ПОЙМАЛ ПРОНЫРУ - НО ПОБЕДИЛИ ИРЛАНДЦЫ - святое небо, кто мог такого ожидать!...
- Зачем он поймал Проныру? - со стоном вопрошал Рон, хотя и прыгал вверх-вниз, хлопая в ладоши над головой. - Зачем-то закончил матч, когда у ирландцев было на сто шестьдесят очков больше, вот идиот!
- Он знал, что им никогда не догнать, - прокричал Гарри, перекрывая грохот. Он тоже громко аплодировал, - у ирландцев слишком сильные Охотники... он хотел закончить матч на своих условиях, вот и всё...
- Он очень смелый, правда? - Гермиона наклонилась к перилам и смотрела, как приземляется Крум, и как бригада колдомедиков расчищает себе дорогу к нему сквозь скопище дерущихся непречёмов и вейл. - На что же он похож...
Гарри снова приложил омниокуляр к глазам. Из-за носившихся над полем непречёмов трудно было рассмотреть, что творится внизу, но ему удалось навести объектив на Крума, окружённого колдомедиками. Крум выглядел мрачнее обычного и не позволял вытереть себе лицо. Вокруг него стояли члены его команды, они с удручённым видом качали головами. Неподалёку, под золотым дождём, рассыпаемым непречёмами, танцевали счастливые ирландцы. С трибун махали флагами, отовсюду звучал ирландский гимн; вейлы снова стали красавицами, хотя и очень недовольными.
- Што ше, мы срашалишь храбро, - произнёс мрачный голос за спиной у Гарри. Он оглянулся; это был болгарский министр магии.
- Так вы говорите по-английски! - возмутился Фудж. - Зачем же вы весь день заставляли меня кривляться?!
- Што ше, это было ошень забавно, - пожал плечами болгарский министр.
- И сейчас, когда ирландская команда облетает круг почёта в окружении группы поддержки, в Высшей Ложе появляется КУБОК МИРА!!! - загрохотал Шульман.
Гарри вдруг ослеп - Высшая Ложа волшебным образом озарилась ослепительным белым светом. Теперь зрители могли видеть, что происходит внутри. Сощурив глаза, Гарри увидел, как в ложу пыхтя поднялись два колдуна с ящиком, внутри которого находился золотой кубок. Колдуны протянули кубок Корнелиусу Фуджу, всё ещё оскорблённому тем, что его безо всякой необходимости вынудили целый день пользоваться языком жестов.
- Давайте как следует поприветствуем наших доблестных проигравших - сборную Болгарии! - прокричал Шульман.
С лестницы в ложу вошли семь побеждённых болгарских игроков, и Шульман выкрикивал имя каждого, когда тот обменивался рукопожатием сначала со своим министром, а затем с Фуджем. Крум, последний в строю, имел ужасный вид. Чёрные глаза грозно блистали на окровавленном лице. Он всё ещё держал в руке Проныру. У Гарри создалось впечатление, что на земле Крум чувствует себя гораздо менее уверенно. У него была утиная походка и откровенно покатые плечи. Зато, когда объявили его имя, весь стадион взорвался оглушительными приветствиями.
Затем вошла команда Ирландии. Эйдана Линча поддерживали Моран и Конноли; второй удар, похоже, оглушил беднягу, и его зрение было странно расфокусировано. Тем не менее, он счастливо заулыбался, когда Трой и Квигли подняли вверх кубок, и трибуны разразились одобрительным грохотом.
Наконец, когда ирландская команда удалилась, чтобы проделать на мётлах ещё один круг почёта (Эйдан Линч позади Конноли, цепляясь за его талию и бессмысленно улыбаясь), Шульман направил палочку себе на горло и пробормотал: "Квайетус".
- Об этом матче будут вспоминать годами, - хрипло выговорил он, - такой неожиданный поворот... жалко, что игра не продлилась дольше... ах да... да, я вам должен... сколько?
Ибо Фред с Джорджем только что перелезли через спинки своих кресел и стояли перед Людо Шульманом с широченными ухмылками на лицах и протянутыми руками.

Глава 9
СМЕРТНЫЙ ЗНАК

- Не вздумайте говорить матери, что вы играли на деньги, - умоляюще сказал мистер Уэсли Фреду с Джорджем, когда все они медленно спускались из ложи по тёмно-бордовым ступеням.
- Не волнуйся, пап, - с ликованием в голосе отозвался Фред, - у нас на эти деньги большие планы, мы совсем не хотим, чтобы их конфисковали.
Мистер Уэсли как будто собрался спросить, что это за большие планы - но, поразмыслив, явно решил, что не желает этого знать.
Скоро они уже медленно двигались в толпе, постепенно вытекавшей со стадиона в направлении лагеря. Потом возвращались по освещённой фонариками тропе, и в ночном воздухе далеко разносилось пронзительное пение. Над головами, радостно прихехекивая, шныряли непречёмы с огоньками в руках. Добравшись наконец-то до палаток, все поняли, что совершенно не хотят спать, а поскольку вокруг всё равно стоял дикий гвалт, мистер Уэсли согласился, что сначала можно бы и выпить по чашке какао. И вот они уже весело обсуждали матч; у мистера Уэсли возникли какие-то разногласия с Чарли по поводу драки во время игры, и только когда Джинни заснула прямо за крошечным столом, расплескав горячий шоколад по всему полу, мистер Уэсли положил конец пересказам наиболее интересных моментов матча и настоял, чтобы дети немедленно ложились. Гермиона с Джинни удалились в соседнюю палатку, а Гарри и все Уэсли переоделись в пижамы и забрались в койки. На другой стороне лагеря по-прежнему громко пели, кто-то чем-то колошматил, и странные звуки ударов гулко отдавались в воздухе.
- Какое счастье, что я не на дежурстве, - сонно пробормотал мистер Уэсли, - не хотел бы я быть на месте тех, кому придётся сказать ирландцам, что пора прекращать праздновать.
Гарри лежал на верхней койке над Роном и смотрел в брезентовый потолок, периодически освещаемый фонариками пролетающих непречёмов. Он проигрывал в памяти лучшие из движений Крума, и ему безумно хотелось оседлать собственный "Всполох" и попробовать Обманку Вральского... почему-то Оливер Древ, со всеми его ползучими диаграммами, так и не смог толком объяснить, как выполняется этот приём... Гарри видел себя в робе со своей фамилией на спине и пытался представить, какие ощущения возникают, когда слышишь рёв стотысячной толпы в ответ на эхом разносящееся по стадиону представление Людо Шульмана: "А теперь... Поттер!"
Гарри так и не понял, заснул он или нет - фантазии о том, как он летает подобно Круму, вполне могли перейти в настоящий сон - единственное, что он знал точно, так это то, что, совершенно неожиданно, мистер Уэсли закричал:
- Вставайте! Рон - Гарри - давайте же, вставайте, срочно!
Резко сев, Гарри провёз головой по брезенту.
- Сотакое? - невнятно спросил он.
Каким-то образом он сразу понял: что-то случилось. Шум, раздававшийся в лагере, носил теперь совершенно иной характер. Пение прекратилось. Были слышны крики и топот бегущих ног.
Гарри соскользнул с кровати, потянулся к одежде, но мистер Уэсли, сам натянувший джинсы поверх пижамы, крикнул:
- Нет, Гарри, нет времени - хватай куртку и на улицу, быстро!
Гарри сделал так, как ему велели и выскочил на улицу, Рон - за ним следом.
В свете немногочисленных ещё горевших костров были видны люди, убегающие в лес, спасающиеся от чего-то страшного, надвигавшегося по полю, испускавшего странные огненные вспышки и звуки, похожие на артиллерийскую стрельбу. Раздавались глумливые возгласы, взрывы хохота и пьяный ор; затем вспыхнул яркий зелёный свет, озаривший сцену действий.
По полю медленным маршем, выставив палочки вверх, двигалась тесная организованная группа колдунов. Гарри сощурился... у них не было лиц... потом он понял, что они в капюшонах и масках. Над ними высоко в воздухе в нелепых позах трепыхались четыре фигуры. Колдуны в масках были как кукловоды, а люди в воздухе - как марионетки, двигающиеся на невидимых, исходящих от волшебных палочек, верёвочках. Две фигурки из четырёх были очень маленькие.
К марширующей колонне присоединялись новые и новые колдуны. Они смеялись и вздымали палочки к парящим телам. Толпа всё увеличивалась и сметала попадающиеся на пути палатки. Гарри видел, как пару раз кто-то из участников процессии волшебной палочкой взрывал мешавшую пройти палатку. Некоторые палатки загорелись. Отчаянные крики сделались громче.
Люди в воздухе попали в пятно света над полыхавшей палаткой, и Гарри узнал одного из них - это был мистер Робертс, сторож. Трое остальных, судя по всему, были его жена и дети. Один из участников марша, пользуясь палочкой, перевернул миссис Робертс вниз головой; её ночная рубашка задралась, обнаружив объёмистые панталоны; бедная женщина изо всех сил старалась прикрыться, а безумная толпа внизу в тошнотворном восторге верещала и улюлюкала.
- Это отвратительно, - прошептал Рон, увидев, как в шестидесяти футах над землёй младший ребёнок вдруг завертелся волчком. Крохотная головка беспомощно болталась из стороны в сторону. - Это просто отвратительно...
Натягивая пальто поверх ночных рубашек, подбежали Гермиона и Джинни. За ними следовал мистер Уэсли. В то же самое мгновение из палатки мальчиков выскочили Билл, Чарли и Перси. Они были полностью одеты, рукава закатаны, палочки наизготовку.
- Мы должны помочь министерству, - заглушая шум, прокричал мистер Уэсли. Он сам закатывал рукава:
- а вы, дети, бегите в лес и не отставайте друг от друга! Я приду за вами, как только всё успокоится!
Билл, Чарли и Перси уже мчались навстречу приближающейся колонне; мистер Уэсли кинулся вдогонку. Отовсюду сбегались представители министерства. Толпа, "несущая" семейство Робертсов, подходила всё ближе.
- Пошли, - Фред схватил Джинни за руку и потянул её к лесу. Гарри, Рон, Гермиона и Джордж побежали за ними. Достигнув деревьев, они обернулись. Под семейством Робертсов собралось ещё больше народу; представители министерства пытались пробиться в центр толпы к фигурам под капюшонами, но это было очень сложно. Судя по всему, министерские боялись использовать заклятия, так как тогда Робертсы могли бы упасть.
Цветные фонари, освещавшие дорогу к стадиону, давно потухли. Меж деревьев ощупью пробирались чьи-то тёмные силуэты; плакали дети; холодный ночной воздух вибрировал от тревожных, полных паники возгласов. Какие-то люди, чьих лиц Гарри не видел, толкали его в разные стороны. Затем он услышал, как Рон завопил от боли.
- Что случилось? - обеспокоенно спросила Гермиона, остановившись так резко, что Гарри уткнулся в неё. - Рон, где ты? Ой, да что же это я - люмос!
Её палочка зажглась и узким лучом осветила дорожку. Рон, распластавшись, лежал на земле.
- Споткнулся об корень, - сердито проворчал он, поднимаясь.
- И не удивительно, с такими-то ножищами, - раздался позади тягучий, надменный голос.
Гарри, Рон и Гермиона круто развернулись. Неподалёку, прислонившись спиной к дереву, стоял чрезвычайно довольный Драко Малфой. По тому, как спокойно лежали на груди его руки, становилось понятно, что ему нравится из-за деревьев наблюдать за происходящим в лагере.
Рон послал Малфоя в такое место, которое - Гарри был уверен в этом - ни за что бы не осмелился упомянуть в присутствии миссис Уэсли.
- Что за выражения, Уэсли, - бледные глаза Драко тускло блеснули, - и не лучше ли вам поторапливаться? Вы же не хотите, чтобы её заметили?
Он кивнул на Гермиону, и в тот же миг в лагере раздался будто бы взрыв бомбы. Ярко-зелёный отсвет озарил деревья.

Предыдущая страница 5 Следующая страница


Гарри Поттер и Кубок огня 6

- Что ты хочешь этим сказать? - вызывающе спросила Гермиона.
- Грэнжер, они охотятся за муглами, - равнодушно бросил Малфой. - Ты что, тоже хочешь всем продемонстрировать свои трусы? Если хочешь, то подожди здесь... они идут по направлению к нам... а мы заодно повеселимся.
- Гермиона - ведьма, - рявкнул Гарри.
- Считай как тебе нравится, Поттер, - зловеще ухмыльнулся Малфой, - если ты думаешь, что они не в силах распознать мугродье, оставайся здесь.
- Следи за своим языком! - выкрикнул Рон. Всем было прекрасно известно, что "мугродье" - очень оскорбительное обозначение колдунов и ведьм, происходящих из семьей муглов.
- Оставь, Рон, - Гермиона поспешно схватила Рона за руку и не дала ему приблизиться к Малфою.
Из-за деревьев с другой стороны раздался взрыв более громкий, чем предыдущие. Совсем рядом закричали несколько человек.
Малфой тихо захихикал.
- Какие пугливые, а? - лениво процедил он. - Полагаю, ваш папочка велел вам всем спрятаться? А сам он что? Спасает мугликов?
- А где твои родители? - Гарри рассердился. - В толпе под масками?
Малфой повернул к Гарри улыбающееся лицо.
- Хм... даже если и так, я бы тебе вряд ли об этом сказал, согласись, Поттер.
- О, да оставьте вы его, - Гермиона с отвращением посмотрела на Малфоя, - лучше пойдём поищем остальных.
- Не забывай пригибать свою мохнатую башку, Грэнжер, - фыркнул Малфой.
- Пойдём, - повторила Гермиона и потащила Гарри и Рона к дорожке.
- Спорю на что угодно, его отец там, под маской! - горячо вскричал Рон.
- Что ж, тогда, если повезёт, представители министерства его схватят! - с чувством откликнулась Гермиона. - О ужас, куда делись остальные?
Ни близнецов, ни Джинни нигде не было видно, хотя на дорожке толпилось очень много других людей. Все они нервно наблюдали за погромом в лагере.
Немного дальше по дорожке стояла стайка подростков в пижамах. Они жарко о чём-то разговаривали. При виде Гарри, Рона и Гермионы одна девочка с густыми кудрявыми волосами обернулась и быстро спросила:
- Ou est Madame Maxime? Nous l'avons perdue...
- Э-э-э... что? - не понял Рон.
- О... - девочка повернулась спиной, и, пройдя мимо, они ясно расслышали, как она сказала:
- 'Огвагц.
- Бэльстэк, - пробормотала Гермиона.
- Что? - переспросил Гарри.
- Видимо, эти ребята из "Бэльстэка", - повторила Гермиона, - ну, знаешь... Бэльстэкская академия магии... я читала про неё в "Рейтинге колдовских школ Европы".
- А... да... конечно.... - промямлил Гарри.
- Фред с Джорджем не могли уйти так далеко, - Рон вытащил палочку, зажёг её и, сузив глаза, уставился вдаль. Гарри порылся в карманах, намереваясь достать собственную палочку - но её там не было, единственное, что он нашёл, это омниокуляр.
- О, нет, только не это... Я потерял палочку!
- Шутишь?
Рон с Гермионой подняли палочки повыше, чтобы осветить побольше земли; Гарри осмотрел всё вокруг, но палочки нигде не было.
- Может, она осталась в палатке? - предположил Рон.
- А может, она выпала у тебя из кармана на бегу? - встревоженно выговорила Гермиона.
- Да... - протянул Гарри. - Наверно...
В колдовском мире он никогда не расставался с волшебной палочкой и, внезапно оказавшись без неё при таких зловещих обстоятельствах, почувствовал себя очень уязвимым.
В траве громко зашуршало, и все трое вздрогнули. Сквозь ближайшие кусты отчаянно прорывалась Винки - домовый эльф. Она двигалась престранным образом и явно с огромным трудом, как будто кто-то невидимый хватал её сзади и не пускал.
- Плохие колдуны! Много! - ничего не соображая, вопила она, складываясь чуть не пополам и с громадным усилием продолжая бежать. - Люди в воздухе! Высоко! Винки надо спрятаться!
И, задыхаясь, попискивая, преодолевая сопротивление тайной силы, она скрылась за деревьями по другую сторону тропы.
- Что это с ней? - Рон с любопытством поглядел вслед Винки. - Почему она не может бежать нормально?
- Спорим, она не спросила разрешения на то, чтобы спрятаться, - сказал Гарри. Он вспомнил Добби: всякий раз, когда тот делал что-то, чего не одобрили бы Малфои, некая внутренняя сила заставляла его бить самого себя.
- Знаете, у домовых эльфов ужасные условия труда! - возмущённо воскликнула Гермиона. - Прямо рабство какое-то! Этот мистер Сгорбс отправил её на самый верх трибун, она там чуть не умерла от страха, а он её к тому же ещё и заколдовал, так что она даже не может убежать, когда громят палатки! Почему никто ничего для них не сделает?
- Но ведь сами домовые эльфы довольны, - возразил Рон. - Ты же слышала, что старушка Винки говорила там, на матче... "Домовым эльфам отдыхать не след"... Ей по душе, когда ею командуют...
- Нет, это из-за таких людей как ты, Рон, - горячо начала Гермиона, - которые поддерживают прогнившую, несправедливую систему только потому, что они слишком ленивы, чтобы...
Опять громыхнуло, на этот раз с опушки леса.
- Давайте-ка лучше двигаться, - сказал Рон. Гарри заметил быстрый взгляд, который Рон незаметно бросил на Гермиону. Возможно, в том, что сказал Малфой, есть доля правды, возможно, Гермионе действительно угрожает большая опасность. Они пошли быстрее. Гарри продолжал рыться в карманах, хотя и знал наверняка, что палочки там нет.
По тёмной тропинке ребята углубились в лес, всё время посматривая по сторонам в поисках Фреда, Джорджа и Джинни. Они прошли мимо группы гоблинов, ухахатывавшихся над мешком золота, очевидно, выигранным на матче. Происходящее в лагере их нисколько не волновало. Пройдя ещё дальше, Гарри, Рон и Гермиона вдруг очутились в круге серебристого света и, за стволами деревьев, на полянке, увидели трёх высоких красивых вейл, окружённых молодыми колдунами, которые разговаривали одновременно и очень громко.
- Я получаю сто мешков золотых галлеонов в год, - кричал один. - Я забойщик драконов в комитете по уничтожению опасных созданий.
- А вот и нет! - вопил другой. - Ты посудомойщик в "Дырявом котле"! А вот я охотник на вампиров, я убил уже девяносто...
Третий колдун, чьи прыщи были видны даже в призрачном, серебристом свете, исходящем от вейл, перебил:
- А я скоро стану самым молодым министром магии в истории, понятно?!
Гарри фыркнул от смеха. Он узнал прыщавого колдуна; его звали Стэн Стражёр, и на самом деле он работал кондуктором на трёхэтажном ночном автобусе "ГрандУлёт".
Он повернулся, чтобы сообщить об этом Рону, но у того на лице появилось какое-то слабоумное выражение, и через секунду Рон уже закричал:
- А я говорил, что изобрёл метлу, на которой можно долететь до Юпитера?
- Честное слово! - в который уже раз воскликнула Гермиона. Они с Гарри крепко схватили Рона под руки, развернули его кругом и скорым шагом повели прочь. К тому времени, когда разговоры вейл и их обожателей окончательно стихли, ребята зашли уже в самую чащу леса. Они были совсем одни, кругом стояла тишина.
Гарри осмотрелся.
- Знаете, мне кажется, мы вполне можем подождать здесь, тут за милю будет слышно, что кто-то идёт.
Не успел он это сказать, как из-за дерева прямо на них вышел Людо Шульман.
Даже в слабом свете двух волшебных палочек Гарри разглядел, что с Людо произошли громадные перемены. Он уже не был жизнерадостным и розовощёким; шаг больше не пружинил. Он был белый и очень напряжённый.
- Кто здесь? - спросил он, моргая, пытаясь разглядеть лица ребят. - Что вы тут делаете, одни?
Они с удивлением смотрели друг на друга.
- Ну... там же что-то вроде погрома, - объяснил Рон.
Шульман уставился на него:
- Что?!
- В лагере... какие-то колдуны захватили семью муглов...
Шульман громко выругался.
- Чёрт их побери, - произнёс он с уже отсутствующим выражением лица и, издав лёгкий хлопок, без промедления дезаппарировал.
- Нельзя сказать, чтобы он был в курсе событий, этот мистер Шульман, - нахмурилась Гермиона.
- Зато он был превосходным Отбивалой, - сказал Рон и направился к маленькой полянке, где сел под деревом на сухую травку. - При нём "Обормутские осы" три раза подряд становились первыми в лиге.
Он достал из кармана фигурку Крума, поставил её на землю и стал наблюдать, как она разгуливает вокруг. Подобно настоящему Круму, фигурка косолапила, покато гнула плечи и производила на земле гораздо менее сильное впечатление, чем на метле. Гарри прислушался: слышен ли ещё шум? Но всё было тихо; наверное, погром прекратился.
- Надеюсь, ни с кем из наших ничего не случилось, - проговорила Гермиона через некоторое время.
- Не бойся, с ними всё хорошо, - успокоил Рон.
- Представляешь, если твой папа схватит Люциуса Малфоя, - мечтательно произнёс Гарри. Он сел рядом с Роном и стал смотреть, как миниатюрный Крум горбится над опавшими листьями. - Он всегда говорил, что хотел бы поймать его на чём-нибудь.
- Уж это сотрёт ухмылочку с гнусной морды Драко, будьте уверены, - заявил Рон.
- Бедные муглы, - тревожно произнесла Гермиона. - Что, если их не удастся благополучно спустить на землю?
- Удастся, удастся, - заверил Рон, - какой-нибудь способ обязательно найдётся.
- Какое это, однако, безумие, решиться на такую жуткую выходку, когда кругом полно представителей министерства! - воскликнула Гермиона. - Я имею в виду, как они вообще могли рассчитывать, что это сойдёт им с рук? Как вы думаете, они напились или просто...
Она оборвала свою речь на полуслове и посмотрела через плечо. Гарри с Роном тоже быстро обернулись. Сзади доносился такой звук, как будто за деревьями кто-то, шатаясь, брёл к полянке. Ребята застыли, прислушиваясь к нетвёрдым шагам. Шаги вдруг замерли.
- Эй? - крикнул Гарри.
Ответом было молчание. Гарри поднялся и заглянул за дерево. В темноте на расстоянии ничего не было видно, тем не менее, он ощущал чьё-то присутствие совсем рядом, но вне поля зрения.
- Кто здесь? - спросил Гарри.
Внезапно, без предупреждения, тишину разорвал незнакомый голос, и этот голос издал не панический возглас, а... определённо, заклятие.
- МОРСМОРДРЕ!
Сразу же нечто огромное, зелёное, сверкающее выросло из той кромешной тьмы, куда Гарри безуспешно пытался проникнуть взглядом; и это нечто взметнулось над вершинами деревьев прямо в небо.
- Что за?... - хрипло выдохнул Рон, вскакивая на ноги и задирая голову.
Какую-то долю секунды Гарри думал, что это очередная фигура, образованная непречёмами. Но вскоре осознал, что это колоссального размера череп, состоящий из изумрудных звёзд, изо рта которого подобно языку высовывается змея. Череп, утопающий в призрачной зеленоватой дымке, поднимался всё выше и выше, новым созвездием вырисовываясь на фоне чёрного неба.
Неожиданно лес взорвался криками; почему, Гарри не понял, но единственной возможной причиной могло быть только внезапное появление черепа, теперь взмывшего так высоко, что он, как зловещая неоновая реклама, осветил весь лес. Гарри всмотрелся в темноту в надежде увидеть, кто создал череп, но никого не смог разглядеть.
- Кто здесь? - выкрикнул он снова.
- Гарри, скорее, бежим! - Гермиона схватила его сзади за куртку и потащила.
- Да в чём дело? - Гарри поразило её белое, испуганное лицо.
- Гарри, это же Смертный Знак! - простонала Гермиона и потянула его со всей силы. - Эмблема Сам-Знаешь-Кого!
- Вольдеморта?
- Гарри, быстрей!
Гарри развернулся - Рон поспешно изловил миниатюрного Крума - все трое побежали по поляне - но, раньше чем они успели сделать несколько шагов, череда негромких хлопков возвестила о прибытии двадцати колдунов, возникших из воздуха и кольцом окруживших ребят.
Гарри волчком прокрутился вокруг своей оси и в одно мгновение успел отметить для себя следующий факт: все колдуны держали палочки наизготовку, и каждая из них остриём была направлена на них с Роном и Гермионой. Инстинктивно, он крикнул: "ПРИГНИТЕСЬ!", схватил друзей за руки и потянул вниз.
- СТУПЕФАЙ! - взревело двадцать глоток - заполыхала очередь ослепительных вспышек - Гарри почувствовал, как взъерошились волосы на затылке, словно по поляне пронёсся шквал ветра. Осторожно приподняв голову на малейшую долю дюйма, он увидел, как над ними, выпущенные волшебными палочками колдунов, проносятся кроваво-красные световые залпы, сталкиваясь друг с другом в воздухе, отскакивая от стволов деревьев, улетая далеко во тьму...
- Стойте! - закричал голос, который Гарри узнал. - Стойте! Там мой сын!
Волосы на затылке Гарри улеглись. Он поднял голову чуточку выше. Колдун, стоявший прямо перед ними, опустил палочку. Гарри перекатился по земле и увидел, что к ним приближается до смерти перепуганный мистер Уэсли.
- Рон... Гарри... - голос его дрожал:
- Гермиона... с вами всё в порядке?...
- С дороги, Артур, - раздался холодный, резкий голос.
Это был мистер Сгорбс. Вместе в другими представителями министерства он подошёл к ребятам. Гарри встал и повернулся к ним лицом. От негодования мистер Сгорбс дрожал как натянутая струна.
- Кто из вас это сделал? - рявкнул он, быстро переводя пронзительный взгляд с одного на другого. - Кто из вас создал Смертный Знак?
- Мы этого не делали! - воскликнул Гарри, делая жест в направлении черепа.
- Мы ничего не делали! - поддержал Рон, потирая локоть и с возмущением глядя на отца. - Чего вы на нас напали?
- Не лгите мне, сэр! - закричал мистер Сгорбс. Он всё ещё не сводил с Рона палочки, глаза выкатились - вид он имел безумный. - Вас застали на месте преступления!
- Барти, - прошептала ведьма в длинном шерстяном халате, - это же дети, они при всём желании не смогли бы...
- Говорите, откуда взялся Знак? - быстро вмешался мистер Уэсли.
- Оттуда, - трясущимися губами выговорила Гермиона, показывая, откуда раздалось заклятие, - там за деревьями кто-то был... они выкрикнули слова... заклинание...
- Ах, значит, они стояли там? - ядовито сказал мистер Сгорбс, обращая вытаращенные глаза к Гермионе. По его лицу разливалось недоверие. - Произнесли заклинание, вот как? Кажется, вы, юная мисс, прекрасно осведомлены о том, как создаётся Смертный Знак...
Однако, помимо мистера Сгорбса, никто из представителей министерства не считал даже отдалённо возможным, чтобы Гарри, Рон или Гермиона сумели создать череп; напротив, услышав слова Гермионы, они грозно прищурились на тёмные деревья, вновь подняли палочки и направили их в то место, на которое она указала.
- Мы опоздали, - ведьма в шерстяном халате покачала головой, - они дезаппарировали.
- Вряд ли, - возразил колдун с каштановой бородой-щёткой - Амос Диггори, отец Седрика. - Наши Сногсшибатели прошли прямо сквозь те деревья... очень может быть, что мы в них попали...
- Амос, осторожнее! - хором предупредили сразу несколько колдунов, но Амос Диггори расправил плечи, выставил вперёд палочку, прошёл, чеканя шаг, по полянке и растворился в темноте. Гермиона, прижав ладонь ко рту, наблюдала за тем, как он уходил.
Пару секунд спустя донёсся крик мистера Диггори:
- Есть! Попали! Кто-то попался! Он без сознания! Он... это... чёрт!...
- Взял кого-то? - с величайшим недоверием заорал мистер Сгорбс. - Кого? Кто это?
Послышался хруст веток, шуршание листьев, а затем тяжёлые шаги - на поляне снова появился мистер Диггори. Он нёс на руках маленькую, бездыханную фигурку. Гарри сразу узнал кухонное полотенце. Это была Винки.
Мистер Сгорбс не произнёс ни слова и не пошевелился, когда Амос Диггори положил к его ногам его же собственного домового эльфа. Представители министерства молча взирали на мистера Сгорбса. Тот некоторое время недвижимо сверлил взором Винки, и глаза его на абсолютно белом лице полыхали бешеным огнём. Потом он пришёл в чувство.
- Этого - не - может - быть, - задёргал головой он, - просто - не - может...
Он стремительно обошёл вокруг мистера Диггори и направился к тому месту, где тот нашёл Винки.
- Бесполезно, мистер Сгорбс, - крикнул вслед мистер Диггори. - Там никого нет.
Мистер Сгорбс не мог поверить ему на слово. Было слышно, как он ходит туда-сюда, как шуршат листья, когда он разводит ветки кустов.
- Как неловко, - мрачно проговорил мистер Диггори, глядя на лежащее в обмороке тельце. - Домовый эльф Барти Сгорбса... В смысле....
- Перестань, Амос, - спокойно ответил мистер Уэсли, - ты же не думаешь всерьёз, что это мог сделать домовый эльф? Смертный Знак - колдовской знак. Чтобы его создать, нужна палочка.
- Ага, - кивнул мистер Диггори, - а у неё как раз была палочка.
- Что? - поразился мистер Уэсли.
- Вот, смотри, - мистер Диггори показал палочку мистеру Уэсли. - Была у неё в руке. Так что это, для начала, нарушение статьи третьей Кодекса пользования волшебными палочками. Существам нечеловеческой природы запрещается иметь при себе, а также использовать волшебную палочку.
В это мгновение раздался очередной хлопок, и рядом с мистером Уэсли возник Людо Шульман. Он запыхался и, с совершенно ничего не соображающим видом, провернулся на месте, тараща глаза на изумрудно-зелёный череп.
- Смертный Знак! - шёпотом выкрикнул он и вопросительно повернулся к коллегам, чуть не наступив на Винки. - Кто его создал? Вы их поймали? Барти! Что тут происходит?
Мистер Сгорбс вернулся с пустыми руками. Он был по-прежнему бледен как привидение, руки и похожие на зубную щётку усы дрожали.
- Откуда ты, Барти? - не унимался Шульман. - Почему тебя не было на матче? Твоя Винки держала для тебя место... Гальпийская горгулья! - Шульман только что заметил у себя под ногами Винки. - Что с ней случилось?
- Я был занят, Людо, - ответил мистер Сгорбс, еле шевеля губами и продолжая разговаривать всё в той же рваной манере. - А мой эльф попал под Сногсшибатель.
- Сногсшибатель? Ваш? Но за что?...
Тут круглое, сияющее лицо Шульмана озарилось пониманием; он посмотрел вверх на череп, вниз на Винки, а затем на мистера Сгорбса.
- Не может быть! - вскричал он. - Винки? Смертный Знак? Она не умеет! И для начала ей нужна была бы палочка!
- У неё была палочка, - сказал мистер Диггори. - Я нашёл её с палочкой в руке, Людо. И, если вы не возражаете, мистер Сгорбс, я думаю, нам надо бы выслушать её саму.
Сгорбс не подал ни малейшего знака, говорившего бы о том, что он услышал слова мистера Диггори, но тот принял его молчание за согласие. Он поднял свою палочку и выкрикнул: "Энервейт!"
Винки слабо зашевелилась. Огромные карие глаза открылись, и она несколько раз бессмысленно моргнула. Под взглядами окружавших её колдунов она неуверенно села. Увидела перед собой ноги мистера Диггори и медленно, с трепетом, подняла глаза к его лицу; затем, ещё более медленно, посмотрела на небо. Гарри увидел, как в невероятной, зеркальной поверхности глаз отразился плывущий череп. Винки охнула, обвела диким взглядом переполненную народом поляну и разразилась испуганными рыданиями.
- Эльф! - сурово произнёс мистер Диггори. - Тебе известно, кто я такой? Я работаю в отделе по надзору за магическими существами!
Винки стала раскачиваться взад-вперёд, её дыхание вырывалось из груди резкими спазмами. Гарри сразу же вспомнил Добби в те моменты, когда он пугался собственного неповиновения.
- Как видишь, эльф, некоторое время назад кто-то создал Смертный Знак, - продолжал мистер Диггори. - А тебя обнаружили через несколько минут прямо под Знаком! Изволь объясниться!
- Я... я.... я... не делала ничего, сэр! - в ужасе выдохнула Винки. - Я и знать не знаю, как, сэр!
- Тебя обнаружили с палочкой в руке! - рявкнул мистер Диггори, потрясая вещественным доказательством. И, как только палочку осветило зелёное сияние черепа, Гарри узнал её.
- Постойте! Это моя! - воскликнул он.
Все лица повернулись к нему.
- Что такое? - в изумлении спросил мистер Диггори.
- Это моя палочка! - повторил Гарри. - Я её уронил!
- Уронил? - переспросил мистер Диггори, словно не веря собственным ушам. - Следует ли это понимать как признание? И ты выбросил её после того, как создал Знак?
- Амос, подумай, с кем ты говоришь! - сердито сказал мистер Уэсли. - Зачем Гарри Поттеру создавать Смертный Знак?
- Э-э-э... незачем, конечно, - пробормотал мистер Диггори. - Извините... меня занесло...
- Я её не здесь уронил, - пояснил Гарри, показывая большим пальцем в сторону деревьев под черепом. - Я её потерял, как только мы вошли в лес.
- Значит, так, - глаза мистера Диггори посуровели, когда он вновь обратился к Винки, съёжившейся у его ног. - Ты нашла палочку, так, эльф? Ты подобрала её и решила немножко поиграть? Признавайся!
- Я не делала магии, сэр! - заверещала Винки. Слёзы струились по обеим сторонам расплющенного носа-томата. - Я только... я только... подобрала её, сэр! Я не делала Смертного Знака, сэр, я не умею!
- Это не она! - не выдержала Гермиона. Она явно нервничала, осмелившись заговорить в присутствии представителей министерства, но тем не менее, вид у неё был решительный. - У Винки писклявый тихий голосок, а голос, который произнёс заклинание, был гораздо ниже! - Она повернулась за поддержкой к Гарри и Рону. - Он звучал совсем по-другому, правда?
- Правда, - Гарри закивал. - Он был точно не как у эльфа.
- Точно, это был человеческий голос, - подтвердил Рон.
- Что ж, сейчас мы это проверим, - на мистера Диггори свидетельство ребят не произвело особого впечатления. - Есть простой способ узнать, какое заклинание волшебная палочка выполнила последним. Эльф, тебе известно об этом?
Винки затряслась и отчаянно замотала головой, отчего затрепыхались большие уши. Мистер Диггори снова поднял свою палочку и приложил её кончиком к кончику Гарриной палочки.
- Приор инкантато! - взревел мистер Диггори.
Гарри услышал сдавленный вскрик Гермионы - из точки соприкосновения двух палочек вырвался огромный змеязыкий череп, но это была лишь тень зелёного черепа, висевшего в воздухе над лесом. Новый череп был сделан словно из густого серого дыма: призрак черепа.
- Делетриус! - выкрикнул мистер Диггори, и дымный череп превратился в облачко.
- Итак! - заявил мистер Диггори со злодейским триумфом, нависая над Винки, не перестававшей конвульсивно вздрагивать.
- Я это не делала! - взвизгнула несчастная, и её глаза в ужасе выкатились. - Не делала, не делала, я не умею! Я хороший эльф, я не трогаю палочки, я не умею!
- Тебя поймали на месте преступления, эльф! - загрохотал мистер Диггори. - Поймали с преступной палочкой в руках!
- Амос, - громко перебил мистер Уэсли, - подумай сам... очень немногие колдуны знают, как выполнить это заклятие... Где она могла этому научиться?
- Возможно, Амос намекает, - проговорил мистер Сгорбс, и в каждой букве его речи звенела холодная ярость, - что я обучаю своих слуг умению создавать Смертный Знак?
Повисло очень нехорошее молчание.
Амос Диггори был потрясён.
- Мистер Сгорбс... нет... вовсе нет...
- Из всех людей, присутствующих здесь, на этой поляне, вы обвиняете тех двоих, кто с наименьшей вероятностью мог создать Смертный Знак! - рыкнул мистер Сгорбс. - Гарри Поттера и меня! Я полагаю, вы знакомы с историей этого мальчика, Амос?
- Разумеется... все знакомы... - забормотал донельзя смущённый мистер Диггори.
- И вы, я надеюсь, помните, что за время моей долгой карьеры я неоднократно доказывал, что всячески презираю чёрную магию и тех, кто занимается ею? - глаза мистера Сгорбса снова вылезли из орбит.
- Мистер Сгорбс, я... я вовсе не намекал, что вы к этому причастны! - Амос Диггори стал краснее собственной бороды.
- Обвиняя моего эльфа, вы обвиняете меня, Диггори! - кричал мистер Сгорбс. - От кого ещё она могла научиться заклинанию?
- Она... могла подцепить это где угодно...
- Совершенно верно, Амос, - вмешался мистер Уэсли, - она могла подцепить это где угодно... Винки? - добрым голосом обратился он к эльфу, но бедняжка всё равно вздрогнула так, как будто на неё закричали. - Где конкретно ты нашла палочку Гарри?
Винки так отчаянно теребила подол кухонного полотенца, что ткань распускалась у неё под пальцами.
- Я... я нашла её... там, сэр... - прошептала Винки, - там... под деревьями, сэр...
- Видишь, Амос? - сказал мистер Уэсли. - Тот, кто создал Знак, сразу же дезаппарировал, а Гаррину палочку бросил. Весьма умно, использовать чужую палочку, своя могла бы выдать. А Винки, очень некстати для себя, сразу же набрела на эту палочку и подобрала её.
- Тогда получается, что она находилась в какой-нибудь паре футов от преступника! - нетерпеливо воскликнул мистер Диггори. - Эльф! Скажи, ты видела кого-нибудь?
Винки задрожала сильнее прежнего. Её огромные глаза метнулись от мистера Диггори к Людо Шульману, а от него к мистеру Сгорбсу.
Потом она судорожно сглотнула и пролепетала:
- Никого я не видала, сэр... никого...
- Амос, - отрывисто произнёс мистер Сгорбс, - я отдаю себе отчёт в том, что, при нормальных обстоятельствах, вы бы хотели забрать Винки к себе в отдел для допроса. И всё же, я позволю себе просить вас позволить мне самому разобраться с ней.
Мистер Диггори был явно не в восторге от такого предложения, но - Гарри это было очевидно - не осмелился перечить Сгорбсу, настолько важной фигурой являлся тот в министерстве.
- Можете не сомневаться, она понесёт суровое наказание, - холодно добавил мистер Сгорбс.

Предыдущая страница 6 Следующая страница


7 Джоан Кэтлин Ролинг

- Х-х-х-хозяин, - заикаясь, прошептала Винки, поднимая на мистера Сгорбса глаза, полные слёз. - Х-х-х-хозяин, п-п-п-рошу вас...
Мистер Сгорбс встретил её взгляд с обострившимся от гнева лицом, на котором чётче пропечаталась каждая морщина. В его глазах не было ни капли жалости.
- Подобного поведения я никогда не мог ожидать от Винки, - размеренно начал он, - ей было велено оставаться в палатке. Я велел ей оставаться там до тех пор, пока я не разберусь со всеми делами и не вернусь. И что же я обнаружил, когда вернулся? Что она ослушалась меня. Это означает - одежду!
- Нет! - возопила Винки, распростёршись у ног хозяина. - Нет, господин! Только не одежду, только не одежду!
Гарри знал, что единственный способ отпустить домового эльфа на свободу - это снабдить его нормальной одеждой. Больно было видеть, как захлёбывающаяся рыданиями Винки цепляется за своё кухонное полотенце.
- Она же испугалась! - сердито выпалила Гермиона, пронзая взглядом мистера Сгорбса. - Ваш эльф боится высоты, а те колдуны в масках подняли людей высоко в воздух! Как вы можете винить её в том, что она хотела спрятаться от них подальше?!
Мистер Сгорбс отступил на шаг назад, стараясь высвободиться от эльфа, глядя вниз с таким выражением, словно под ногами у него валялось нечто отвратительное, заразное, то, что могло испортить до блеска отполированные ботинки.
- Мне не нужен домовый эльф, который не выполняет моих распоряжений, - ледяным тоном заявил он, глядя на Гермиону. - Мне не нужна прислуга, забывающая, что важно для её хозяина и его репутации.
Винки рыдала так громко, что её всхлипывания разносились по всей поляне.
Воцарилось крайне неприятное молчание, которое прекратил мистер Уэсли, спокойно сказав:
- Что ж, если ни у кого нет возражений, то я пожалуй, отведу детей назад в палатку. Амос, эта палочка уже сказала нам всё, что могла - будь добр, можно Гарри взять её?
Мистер Диггори отдал Гарри палочку. Гарри спрятал её в карман.
- Пойдёмте, ребята, - тихо позвал мистер Уэсли. Но Гермиона не хотела уходить; она стояла не шевелясь и смотрела на рыдающую Винки. - Гермиона! - более настойчиво окликнул мистер Уэсли. Тогда она повернулась и пошла с полянки в лес вслед за Гарри и Роном.
- Что же теперь будет с Винки? - спросила Гермиона сразу, как только они ушли с полянки.
- Не знаю, - ответил мистер Уэсли.
- Подумать только, как они с ней обращались! - возмущённо выкрикнула Гермиона. - Этот мистер Диггори всё время называл её "эльф"... А мистер Сгорбс! Знает, что это не она, а всё равно собирается её уволить! Ему наплевать, насколько ей было страшно, наплевать, что она была не в себе - как будто она не человек!
- Вообще-то, она не человек, - заметил Рон.
Гермиона грозно повернулась к нему.
- Это не означает, что у неё нет чувств, Рон, то, как они вели себя с ней, отвратительно...
- Гермиона, я с тобой согласен, - мистер Уэсли знаком показал, чтобы она не останавливалась, - но сейчас не время обсуждать права эльфов. Надо как можно скорее добраться до палаток. Кстати, а куда подевались остальные?
- Мы потерялись в темноте, - объяснил Рон. - Пап, а чего все так испугались этого черепа?
- Я всё объясню, когда мы вернёмся в палатку, - напряжённо ответил мистер Уэсли.
Однако, когда они вышли на опушку, на их пути возникло неожиданное препятствие.
Там собралась большая толпа перепуганных колдунов и ведьм. При виде мистера Уэсли многие бросились к нему.
- Что случилось, Артур?
- Кто это сделал?
- Артур, это ведь не... не он?
- Разумеется, не он, - немного раздражённо сказал мистер Уэсли. - Мы не смогли выяснить, кто это был, видимо, они успели дезаппарировать. А сейчас извините меня, пожалуйста, мне необходимо немного поспать.
Он провёл Гарри, Рона и Гермиону сквозь толпу, и скоро они вернулись в лагерь. Всё было тихо; не осталось и следа от колдунов в масках, правда, ещё дымилось несколько поваленных палаток.
Из палатки мальчиков высовывалась голова Чарли.
- Пап, в чём дело? - крикнул он из темноты. - Фред, Джордж и Джинни вернулись благополучно, а вот остальные...
- Я их нашёл, - отозвался мистер Уэсли, нагибаясь и проходя в палатку. Гарри, Рон и Гермиона вошли следом.
Билл сидел за маленьким кухонным столом, прижимая простынку к обильно кровоточащей руке. У Чарли была разорвана рубашка, а Перси явно гордился разбитым носом. Ни близнецы, ни Джинни не пострадали, хотя и пребывали в некотором шоке.
- Их поймали, пап? - резким голосом спросил Билл. - Тех, кто создал Знак?
- Нет, - ответил мистер Уэсли. - Мы поймали эльфа Барти Сгорбса с Гарриной палочкой в руках, но насчёт того, кто создал Знак, ничего выяснить не удалось.
- Что?! - хором вскричали Билл, Чарли и Перси.
- С Гарриной палочкой? - воскликнул Фред.
- Эльфа мистера Сгорбса? - задохнулся поражённый Перси.
С некоторой помощью Гарри, Рона и Гермионы мистер Уэсли рассказал о том, что произошло в лесу. Когда он дошёл до конца этой истории, Перси раздулся от возмущения.
- Мистер Сгорбс правильно сделал, что избавился от такого домового эльфа! - заявил он. - Оставить свой пост, когда он ясно сказал оставаться на месте!... Поставить его в неловкое положение перед всем министерством!... На что бы это было похоже, если бы её вызвали в отдел по надзору за...
- Она ничего плохого не сделала, просто оказалась не в том месте и не в то время! - рыкнула на Перси Гермиона. Тот даже испугался. Гермиона всегда относилась к Перси хорошо - точнее сказать, лучше, чем остальные.
- Гермиона, колдун, занимающий такое положение, как мистер Сгорбс, не может себе позволить иметь домового эльфа, который убегает очертя голову с чужой палочкой! - высокомерно бросил Перси, придя в себя.
- Она не убегала с ней! - заорала Гермиона. - Она просто подобрала её с земли!
- Подождите, а можете вы мне объяснить, что это была за черепушка? - нетерпеливо оборвал их Рон. - Она же никому никакого вреда не причинила... почему из этого сшили целое дело?
- Я же говорила, Рон, это эмблема Сам-Знаешь-Кого, - раньше других ответила Гермиона. - Я читала об этом в "Расцвете и падении тёмных сил".
- И её не видели вот уже тринадцать лет, - тихо добавил мистер Уэсли. - Конечно, люди запаниковали... это же всё равно как узнать, что Сами-Знаете-Кто вернулся.
- Ничего не понимаю... - нахмурился Рон. - Ну, то есть... Это же всего-навсего картинка в небе...
- Рон, Сам-Знаешь-Кто и его приспешники запускали в воздух Смертный Знак после того, как кого-нибудь убивали, - попытался втолковать мистер Уэсли. - И ужас, который он вызывал... ты ещё слишком молод, ты не можешь этого понять. Попробуй себе представить: ты возвращаешься домой, а над твоим домом висит Смертный Знак, и ты уже знаешь, что ждёт тебя внутри... - мистер Уэсли содрогнулся. - Каждый боялся этого больше всего на свете...
В продолжение целой минуты все молчали. Потом Билл, приподнимая простынку, чтобы посмотреть, как там его порез, сказал:
- В любом случае, кто бы ни создал Знак, нам он очень помешал. Он распугал Упивающихся Смертью. Они дезаппарировали раньше, чем мы успели сорвать с них маски. К счастью, нам удалось подхватить Робертсов до того, как они упали на землю. Им сейчас модифицируют память.
- Упивающихся смертью? - переспросил Гарри. - А кто такие упивающиеся смертью?
- Так называли себя последователи Сам-Знаешь-Кого, - ответил Билл. - Думаю, сегодня мы видели остатки старой гвардии - тех, разумеется, кому удалось избежать Азкабана.
- Мы не сможем доказать, что это они, Билл, - вздохнул мистер Уэсли, - хотя, скорее всего, так и было, - добавил он безнадёжно.
- Ага, точно! - с неожиданным энтузиазмом закричал Рон. - Пап, мы встретили в лесу Драко Малфоя, и он, считай, признался, что его отец находится среди тех, под масками! А ведь всем известно, что Малфои входили в самое тесное окружение Сами-Знаете-Кого!
- Но зачем приспешникам Вольдеморта... - начал Гарри. Все испуганно вздрогнули - как и большинство граждан колдовского мира, Уэсли избегали называть Чёрного Лорда по имени. - Извините, - поспешно сказал Гарри. - Зачем им было запускать в воздух муглов? Какой в этом смысл?
- Смысл? - грустно усмехнулся мистер Уэсли. - Гарри, да они так развлекаются! Когда Сам-Знаешь-Кто был у власти, половина всех убийств муглов была совершена исключительно ради забавы. Видимо, они сегодня выпили и не удержались, решили напомнить нам, что их ещё много. Этакая встреча друзей, - закончил он с отвращением.
- Но если это были Упивающиеся Смертью, почему же они тогда дезаппарировали при виде Смертного Знака? - спросил Рон. - Они ж должны были обрадоваться?
- Подумай сам, Рон, - сказал Билл. - Если они действительно в своё время были среди Упивающихся Смертью, то после падения Сам-Знаешь-Кого должны были приложить все усилия, чтобы не попасть в Азкабан. Значит, они врали как могли насчёт того, что это он заставлял их пытать и убивать людей. Ставлю что угодно: увидев, что он вернулся, они испугались больше других. Они же отрицали всякую связь с ним и вернулись к обычной жизни... Вряд ли он был бы ими доволен.
- Так что же... те, кто создал Смертный Знак... - задумчиво произнесла Гермиона, - они сделали это в поддержку Упивающихся Смертью или наоборот, чтобы напугать их?
- Откуда мы можем знать, Гермиона, - пожал плечами мистер Уэсли, - но я тебе вот что скажу... только Упивающимся Смертью известно, каким образом можно создать Знак. Я был бы очень удивлён, если бы оказалось, что тот, кто создал Знак, раньше не был Упивающимся Смертью, даже если сейчас это не так... Слушайте, ребята, уже очень поздно. Если ваша мама узнает о том, что здесь произошло, она будет ужасно беспокоиться. Поэтому мы должны немного поспать, а потом постараться успеть на самый ранний портшлюс.
Когда Гарри лёг обратно в койку, голова у него гудела. По идее, он должен бы чувствовать себя вымотанным до предела; ведь уже три часа ночи - а он совершенно не хочет спать и к тому же жутко встревожен.
Три дня назад - по ощущениям, это было уже очень давно, но на самом деле всего три дня - он проснулся от боли в шраме. Сегодня, впервые за тринадцать лет, в небе появилась эмблема Лорда Вольдеморта. Что всё это значит?
Он вспомнил о письме, которое написал Сириусу перед отъездом с Бирючиновой аллеи. Получил ли его Сириус? Когда он ответит? Гарри снова смотрел в брезентовый потолок, но больше не видел увлекательных квидишных картинок, которые помогли бы ему заснуть. Прошло очень много времени после того, как храп Чарли наполнил палатку, прежде чем Гарри наконец провалился в сон.

Глава 10
ПЕРЕПОЛОХ В МИНИСТЕРСТВЕ

Мистер Уэсли дал ребятам поспать всего несколько часов и разбудил их. Чтобы собрать палатки, он использовал магию, и они как можно скорее покинули лагерь, встретив мистера Робертса на пороге его домика. У него был странный, пустой взгляд. Он помахал на прощание и вяло пожелал счастливого Рождества.
- С ним всё будет хорошо, - тихо сказал мистер Уэсли, когда они шли по болоту. - Иногда после модификации памяти человек некоторое время чувствует себя дезориентированным... а ему пришлось забыть очень и очень многое.
Приблизившись к пункту раздачи портшлюсов, они услышали взволнованные голоса. Оказывается, вокруг диспетчера Бейзила собралась уже порядочная толпа колдунов и ведьм - все требовали, чтобы их немедленно отправили подальше от проклятого лагеря. Мистер Уэсли торопливо обсудил что-то с Бейзилом; ребята встали в очередь и, раньше чем взошло солнце, уехали на старой резиновой покрышке обратно на Горностаеву Голову. Потом, в рассветных сумерках, они шли через Колготтери Сент-Инспекторт к Пристанищу, от усталости практически не разговаривая и с вожделением мечтая о завтраке. Когда они завернули за угол, и Пристанище появилось в поле зрения, сквозь влажный от росы воздух эхом понеслись крики:
- Хвала небесам! Хвала небесам!
Миссис Уэсли, очевидно, давно дожидавшаяся их во дворе, побежала навстречу. Она забыла переодеть домашние шлёпанцы, лицо её было бледно и очень напряженно, рука судорожно сжимала утреннюю "Прорицательскую газету".
- Артур!... Я так волновалась... так волновалась...
Она бросилась на шею мужу, и газета выпала из её ослабевшей руки на землю. Посмотрев вниз, Гарри прочитал заголовок: "УЖАСНОЕ ПРОИСШЕСТВИЕ НА ФИНАЛЕ КУБКА" и увидел чёрно-белую фотографию Смертного Знака, призрачно посверкивающего над верхушками деревьев.
- Вы живы, - пролепетала миссис Уэсли, отстраняясь от мужа и обводя всех красными глазами, - живы... мальчики мои... - и, ко всеобщему удивлению, она обхватила руками близнецов и притянула к себе в таком крепком объятии, что те стукнулись головами.
- Ой! Мам - ты нас задушишь!...
- Я же на вас накричала! - миссис Уэсли принялась всхлипывать. - Я ни о чём другом думать не могла! Что, если бы Сами-Знаете-Кто убил вас, а моими последними словами было бы, что вы получили С.О.В.У. меньше чем надо? О, Фред... Джордж...
- Ну успокойся, Молли, с нами всё в порядке, - ласково сказал мистер Уэсли, уводя жену от близнецов и мягко направляя к дому. - Билл, - добавил он вполголоса, - подбери-ка эту газету, я хочу посмотреть, что там написано...
Когда все они набились в крошечную кухню, и Гермиона заварила миссис Уэсли чашку очень крепкого чая, куда по настоянию мистера Уэсли была добавлена "капелька" Огден Олд Огневиски, Билл передал отцу газету. Мистер Уэсли пробежал глазами первую страницу. Перси читал через его плечо.
- Я так и знал, - тяжело вздохнул мистер Уэсли. - Некомпетентность министерства... виновные не найдены... пренебрежение мерами безопасности... свободное проникновение чёрных магов... позор нации... Кто это написал? А... ну, конечно... Рита Вритер.
- Эта женщина задалась целью подорвать авторитет министерства магии! - возмущённо воскликнул Перси. - На прошлой неделе она написала, что мы теряем время на бессмысленную возню с котлами, в то время как нам следовало бы истреблять вампиров! Как будто бы в параграфе 12 "Руководства по обращению с получеловекоподобными существами неколдовской природы" не указано специально...
- Сделай одолжение, Перс, - зевнул Билл, - заткнись.
- Тут и про меня написано, - глаза мистера Уэсли за стёклами очков широко распахнулись, когда он дочитал до конца статьи.
- Где? - булькнула миссис Уэсли, поперхнувшись чаем с виски. - Если бы я это увидела, я бы знала, что вы живы!
- Имя не упомянуто, - мотнул головой мистер Уэсли, - вот послушайте: "Если перепуганные колдуны и ведьмы, затаив дыхание ожидавшие новостей на опушке леса, ждали получить поддержку и утешение от представителей министерства магии, их ждало печальное разочарование. Спустя некоторое время после появления Смертного Знака из леса вышел работник министерства, сообщил, что никто не пострадал, но отказался дать какую-либо ещё информацию. Достаточно ли этого заявления, чтобы положить конец слухам о том, что из леса было вынесено несколько бездыханных тел, нам лишь предстоит выяснить." Ну, знаете, - беспомощно вздохнул мистер Уэсли, отдавая газету Перси. - Ведь и в самом деле никто не пострадал, что же мне было говорить? Слухам о том, что из леса было вынесено несколько бездыханных тел... Теперь уж точно пойдут слухи, после того, как она это написала.
Он ещё раз тяжело вздохнул.
- Молли, мне придётся пойти на работу, всё это нужно улаживать.
- Я пойду с тобой, отец, - геройски вызвался Перси. - Мистеру Сгорбсу сегодня потребуются все работники. Кроме того, я смогу лично вручить ему отчёт.
И он исчез с кухни.
Миссис Уэсли очень расстроилась.
- Артур, ведь у тебя отпуск! Это же не имеет отношения к твоему отделу, министерство как-нибудь само разберётся...
- Мне нужно идти, Молли, - твёрдо сказал мистер Уэсли, - из-за меня всё стало только хуже. Пойду переоденусь в нормальную одежду и отправлюсь.
- Миссис Уэсли, - вдруг, не сдержавшись, спросил Гарри, - Хедвига не приносила мне письмо? Нет?
- Хедвига, дорогой? - рассеянно переспросила миссис Уэсли. - Нет... нет, вообще никаких писем не было.
Рон и Гермиона с интересом посмотрели на Гарри.
Бросив на них многозначительный взгляд, он спросил:
- Ничего, если я пойду брошу вещи у тебя в комнате, Рон?
- Да... я, наверно, тоже пойду, - сразу же ответил Рон. - Гермиона?
- Да, - быстро кивнула она. Все трое бодро вышли из кухни и стали подниматься по лестнице.
- В чём дело, Гарри? - спросил Рон, едва за ними закрылась дверь мансарды.
- Есть кое-что такое, о чём я вам не хотел говорить, - объявил Гарри. - В воскресенье я проснулся от того, что у меня опять болел шрам.
Реакция друзей была практически такой, как Гарри себе и представлял. Гермиона вскрикнула и тут же начала выдвигать различные версии, подкреплённые ссылками на соответствующие книги, а также на авторитетных лиц, начиная с Альбуса Думбльдора и заканчивая мадам Помфри, школьной фельдшерицей.
А Рон был совершенно ошарашен.
- Но ведь... его же там не было, да? Сам-Знаешь-Кого?... Ну, то есть... когда в прошлый раз у тебя болел шрам, он же был в "Хогварце"...
- На Бирючиновой аллее его не было, в этом я уверен, - задумчиво протянул Гарри, - но мне приснился про него сон... про него и про Питера... ну, Червехвоста. Я всего сейчас не помню, но они планировали убить... кого-то.
Он собирался сказать: "меня", но не осмелился - у Гермионы и так был перепуганный вид.
- Это же просто сон, - преувеличенно-бодро утешил Рон, - обычный ночной кошмар.
- Да-а, но так ли это? - Гарри повернулся и посмотрел в окно на светлеющее небо. - Странно всё же... сначала у меня болит шрам, потом, всего через три дня, случается это шествие Упивающихся Смертью, а в небе появляется эмблема Вольдеморта...
- Да - не - произноси - ты - этого - имени! - сквозь зубы отчеканил Рон.
- А помните, что предсказала профессор Трелани? - продолжал Гарри, не обращая внимания на Рона. - В конце прошлого года?
Профессор Трелани преподавала в "Хогварце" прорицание.
Испуг мгновенно улетучился с лица Гермионы. Она фыркнула:
- Боже, Гарри, ты собираешься верить всему, что предсказывает эта старая дура?
- Тебя там не было, - возразил Гарри, - ты её не слышала. В тот раз всё было по-другому. Говорю вам, она впала в транс - настоящий транс. И сказала, что Чёрный Лорд восстанет вновь... более великий и более ужасный, чем когда-либо прежде... и случится это потому, что к нему вернётся его верный слуга... Червехвост сбежал именно той ночью.
Воцарилось молчание. Рон, сидя на кровати, рассеянно ковырял пальцем дырку в покрывале с изображением "Пуляющих пушек".
- А почему ты спросил, прилетела ли Хедвига? - спросила Гермиона. - Ты что, ждёшь письма?
- Я написал Сириусу про шрам, - пожал плечами Гарри, - теперь жду, что он ответит.
- Отлично придумано! - у Рона прояснилось лицо. - Наверняка Сириус знает, что делать!
- Я надеялся, что он ответит быстрее, - пробормотал Гарри.
- Мы же не знаем, где он... может, он в Африке, - резонно заметила Гермиона. - Хедвига не может преодолеть такое расстояние за каких-нибудь несколько дней.
- Да, конечно, - согласился Гарри, но, когда он очередной раз выглянул в окно и не увидел в небе ни малейшего намёка на Хедвигу, на душе у него сделалось очень тяжело.
- Пойдём, поиграем в саду в квидиш, Гарри, - предложил Рон. - Пошли! Трое на трое, и Билл, и Чарли, и Фред с Джорджем, все с удовольствием поиграют... Попробуешь применить Обманку Вральского...
- Рон, - произнесла Гермиона особым, этаким мне-не-кажется-что-это-разумно голосом, - Гарри вряд ли сейчас хочется играть в квидиш... он устал, он нервничает... нам всем неплохо было бы поспать...
- Мне как раз очень хочется поиграть в квидиш, - вдруг осознал Гарри. - Подожди, я только возьму "Всполох".
Гермиона вышла из комнаты, проворчав что-то очень похожее на: "Мальчишки".

***

Всю следующую неделю мистер Уэсли и Перси редко появлялись дома. Они уходили рано утром ещё до того, как поднимались остальные, и возвращались гораздо позднее ужина.
- Вы не представляете, какой у нас там кошмар, - с усталой важностью поведал Перси ребятам вечером в воскресенье перед их возвращением в школу. - Я всю неделю тушил пожары. Нам постоянно присылают Вопиллеры, ну, а если их сразу не открыть, они взрываются. У меня по всему столу подпалины, и лучшее перо сгорело.
- А почему вам присылают Вопиллеры? - спросила Джинни. Сидя на коврике у камина в гостиной, она заклеивала колдолентой "Тысячу волшебных трав и грибов".
- Жалуются на плохую охрану во время финального матча, - объяснил Перси, - и хотят получить компенсацию за испорченное имущество. Мундугнус Флетчер вообще прислал иск на возмещение стоимости палатки с двенадцатью спальнями со встроенными джакузи, но я его раскусил. Я прекрасно помню, что он спал под мантией, натянутой на четыре палки.
Миссис Уэсли глянула в угол на напольные часы. Гарри очень нравились эти часы. Узнать по ним время, правда, не представлялось возможным, но в остальном их показания были весьма информативны. На каждой из девяти золотых стрелок было выгравировано имя одного из Уэсли. Циферблат заполняли не цифры, а надписи с указанием места, где в данный момент может находиться данный член семьи. Тут имелось всё: и "дома", и "на работе", и "в школе", но были также и "пропал", "в больнице", "в тюрьме", а там, где у нормальных часов бывает цифра 12, стояло: "в смертельной опасности".
В настоящий момент восемь стрелок стояли в положении "дома", но стрелка мистера Уэсли, самая длинная, всё ещё указывала "на работе".
- Вашему папе не приходилось ходить на работу по выходным со времен Сами-Знаете-Кого, - вздохнула миссис Уэсли, - они его совершенно не щадят. И ужин будет совсем испорчен, если только он не придёт с минуты на минуту.
- Что ж, папа хочет загладить ошибку, которую допустил во время матча, разве это не правильно? - заявил Перси. - Сказать по правде, было не очень-то осмотрительно с его стороны делать публичные заявления, не согласовав их предварительно с главой своего департамента...
- Не смей винить отца в том, что наговорила эта ужасная женщина! - вспыхнула миссис Уэсли.
- Даже если бы папа вообще ничего не сказал, дура Рита написала бы, что это возмутительно, что никто из министерства не прокомментировал случившееся, - вставил Билл, который играл в шахматы с Роном. - Рита Вритер ещё ни о ком хорошо не писала. Помните, она как-то брала интервью у гринготтских съёмщиков заклятий и назвала меня "длинноволосой бестолочью"?
- Они и правда длинноваты, дорогой, - мягко заметила миссис Уэсли, - если бы ты только разрешил мне...
- Нет, мама.
Рон барабанил пальцами по окну гостиной. Гермиона с головой погрузилась в "Сборник заклинаний (часть четвёртая)". Миссис Уэсли купила на Диагон-аллее три таких книги: для неё, для Гарри и для Рона. Чарли чинил огнеупорный шлем. Гарри полировал "Всполох". У его ног стоял открытый набор для техобслуживания мётел, подаренный Гермионой на тринадцатилетие. Фред с Джорджем забились в угол. Они держали в руках перья и, склонившись над листом пергамента, шёпотом переговаривались.
- Что это вы двое там делаете? - подозрительно посмотрела на них миссис Уэсли.
- Домашнюю работу, - неопределённо ответил Фред.
- Не говори глупостей, у вас каникулы, - повысила голос миссис Уэсли.
- Да, но мы кое-что не успели доделать, - сказал Джордж.
- А это случайно не новый бланк заказа? - проницательно прищурилась миссис Уэсли. - Вы случайно не начинаете сначала эти ваши "Удивительные ультрафокусы Уэсли"?
- Вот что, мама, - Фред бросил на неё полный боли взгляд, - если "Хогварц Экспресс" завтра потерпит крушение, и мы с Джорджем погибнем, как ты будешь себя чувствовать, зная, что последним, что мы от тебя услышали, были несправедливые обвинения?
Засмеялись все, даже миссис Уэсли.
- О, ваш отец возвращается! - вдруг воскликнула она, в очередной раз глянув на часы.
Стрелка мистера Уэсли перепрыгнула с "на работе" к "в дороге", а секунду спустя, недолго подрожав, замерла в положении "дома" рядом с остальными стрелками, и из кухни донёсся его голос.
- Иду, Артур! - крикнула в ответ миссис Уэсли, выбегая из комнаты.
Прошло несколько мгновений, и в тёплую гостиную вошёл совершенно измочаленный мистер Уэсли с подносом.
- Ну всё, быть беде, Молли, - сказал он, усевшись в кресло у камина и без энтузиазма ковыряя вилкой пожухшую цветную капусту. - Рита Вритер всю неделю копалась в бумагах, выискивала, какие ещё ошибки допустило министерство. И откопала-таки информацию про бедную Берту. Завтра в "Прорицательской" об этом появится статья. Я же сто лет назад говорил Шульману: надо организовать поиски!
- Мистер Сгорбс тоже всё время говорил об этом, - тут же влез в разговор Перси.
- Сгорбсу повезло, что Рита не узнала про Винки, - раздражённо продолжал мистер Уэсли. - А то это была бы уже целая серия статей: домовый эльф работника министерства пойман с палочкой, создавшей Смертный Знак.
- Мне казалось, мы уже выяснили, что эта Винки, хотя она очень безответственная, но всё же не могла создать Знак? - разгорячился Перси.
- Если вы спросите моего мнения, то мистеру Сгорбсу очень повезло, что никто в "Прорицательской" не знает, как жестоко он обращается с эльфами, - сердито буркнула Гермиона.
- Вот что, Гермиона! - вспылил Перси. - Такой высокопоставленный чиновник, как мистер Сгорбс, заслуживает того, чтобы ему беспрекословно подчинялись его слуги...
- Его рабы, ты хочешь сказать! - голос Гермиона зазвенел. - Ведь он же не платит Винки?
- Мне кажется, вам лучше пойти наверх и проверить, всё ли собрано! - прервала спор миссис Уэсли. - Идите все, быстро!
Гарри закрыл набор для техобслуживания мётел, вскинул на плечо "Всполох" и вместе с Роном отправился наверх. Под крышей шум дождя слышался гораздо громче и сопровождался свистящим завыванием ветра, не говоря уже о периодических воплях обитавшего на чердаке упыря. Как только мальчики вошли в комнату, Свинринстель защебетал и принялся носиться по клетке. Кажется, вид наполовину упакованных сундуков ввергал его в состояние неконтролируемой эйфории.
- Пихни ему немножко "Совячьей радости", - Рон бросил Гарри пакет, - может, он заткнётся.
Гарри просунул пару кусочков корма сквозь прутья решётки и отвернулся к своему сундуку. Рядом с сундуком стояла клетка Хедвиги, по-прежнему пустая.
- Уже больше недели, - Гарри грустно поглядел на одинокий насест. - Рон, как ты думаешь, Сириуса не схватили?
- Не-а, об этом бы написали в "Прорицательской газете", - мотнул головой Рон. - Министерство захотело бы показать, что им удалось хоть кого-то поймать.
- Да, наверное...
- Слушай, тут твои вещи, которые мама купила на Диагон-аллее. И ещё она взяла для тебя в банке немного денег... и постирала все твои носки.
Рон сгрузил Гарри на кровать гору свёртков, потом швырнул туда же кошелёк и стопку носков. Гарри начал разворачивать покупки. Помимо "Сборника заклинаний (часть четвёртая)" Миранды Гошок ему купили горсть новых перьев, двенадцать рулонов пергамента и некоторые ингредиенты для зелий - у него почти кончились толчёные позвонки рыбы-льва и экстракт белладонны. Когда он стал складывать нижнее бельё в котёл, Рон вдруг издал громкий вопль отвращения:
- А это ещё что за гадость?
Он держал в руках нечто непонятное, какое-то длинное бархатное платье бордового цвета. К воротнику и рукавам были приторочены замшелые кружева.
В дверь постучали. Вошла миссис Уэсли. Она принесла гору выстиранных и выглаженных хогварцевских роб.
- Держите, это ваше, - сказала она, раскладывая робы на две стопки. - И вот что, уложите их как следует, чтобы не помялись.
- Мам, ты положила мне Джиннино платье, - Рон протянул миссис Уэсли бордовую хламиду.
- Никакое это не Джиннино, - возразила миссис Уэсли, - это твоё. Парадная роба.
- Чего?! - Рона как молнией ударило.
- Парадная роба! - повторила миссис Уэсли. - В школьном списке сказано, что в этом году вам положено иметь парадную форму... для торжественных случаев.
- Ты, наверное, шутишь, - неверяще прошептал Рон. - Я это не надену, ни за что.
- Все их надевают, Рон! - рассердилась миссис Уэсли. - Они все такие! И у папы есть такая... на парад.
- Я скорее нагишом пойду, чем в этом, - упёрся Рон.
- Не глупи, - попыталась урезонить его миссис Уэсли, - вам положено иметь парадную робу, это указано в списке. Я и Гарри тоже купила... покажи ему, Гарри...
Со вполне понятным трепетом Гарри открыл последний свёрток. Оказалось, однако, что всё не так плохо; на его парадной робе не было кружев; и вообще, она выглядела приблизительно также, как и обычная, только не чёрного цвета, а бутылочно-зелёного.
- Я подумала, что она хорошо оттенит цвет твоих глаз, дорогой, - восторженно произнесла миссис Уэсли.
- Ну да, эта - нормальная! - Рон сердито смотрел на парадную робу Гарри. - А почему мне нельзя было купить что-нибудь похожее?
- Потому что... потому что я купила её в магазине подержанного платья, а выбор там небогат! - щёки миссис Уэсли вспыхнули.
Гарри отвёл глаза. Он бы с радостью поделился с Уэсли своими деньгами, но знал, что они ни за что не примут их.
- Я этого ни за что не надену, - упрямо повторил Рон. - Ни - за - что.
- Отлично, - рявкнула миссис Уэсли. - Пойдёшь голый. А ты, Гарри, не забудь его сфотографировать. Видит небо, мне не повредит повеселиться.
Она вылетела из комнаты, захлопнув за собой дверь. Тут раздался странный, клокочущий звук. Свинринстель подавился слишком большим куском совячьей радости.
- Почему всё, что у меня есть, такая дрянь? - в сердцах воскликнул Рон, направляясь к Свинринстелю, чтобы разлепить ему клюв.

Глава 11
В "ХОГВАРЦ ЭКСПРЕССЕ"

Предыдущая страница 7 Следующая страница


Гарри Поттер и Кубок огня 8

Проснувшись на следующее утро, Гарри сразу почувствовал, что воздух пронизан тоскливым настроением окончания каникул. В окна барабанили тяжёлые капли бесконечного дождя. Гарри надел джинсы и свитер; в школьную форму они переоденутся в поезде.
Не успели они с Роном и близнецами спуститься на первый этаж, как у подножия лестницы появилась очень встревоженная миссис Уэсли.
- Артур! - громко позвала она. - Артур! Срочное сообщение из министерства!
Гарри пришлось вжаться в стенку - мимо него прогрохотал мистер Уэсли в надетой задом наперёд робе. Он тут же скрылся из виду. Когда ребята вошли в кухню, миссис Уэсли судорожно перерывала ящики комода - "У меня же где-то было перо!" - а мистер Уэсли, нагнувшись к очагу, разговаривал с...
Гарри, желая убедиться, что зрение не обманывает его, сильно зажмурился, а потом снова открыл глаза.
В камине, похожая на большое бородатое яйцо, восседала голова Амоса Диггори. Совершенно не обращая внимания ни на летающие вокруг искры, ни на языки пламени, лижущие уши, голова очень быстро говорила:
- ...соседи-муглы услышали шум и крики, поэтому они вызвали... как-бишь-их-там... полуцельских. Артур, тебе придётся туда отправиться...
- Вот! - беззвучно выдохнула миссис Уэсли и сунула в руки мистеру Уэсли лист пергамента, чернильницу и мятое перо.
- ... огромная удача, что я узнал об этом, - продолжала голова мистера Диггори, - мне нужно было прийти в контору пораньше, разослать несколько сов, и там я застал в полном сборе отдел не правомочного использования колдовства, они все собирались на место происшествия... Если Рита Вритер прознает об этом, Артур...
- А что говорит сам Шизоглаз? - спросил мистер Уэсли, открывая чернильницу. Он обмакнул перо и приготовился записывать.
Голова мистера Диггори закатила глаза.
- Говорит, что слышал, как кто-то лезет к нему во двор. И будто бы они подбирались к дому, но попали в засаду, устроенную мусорными баками.
- А что сделали мусорные баки? - мистер Уэсли деловито строчил.
- Они отстреливались мусором и вообще устроили жуткий тарарам, - сказал мистер Диггори. - Как я понял, когда прибыли полуцельские, один из баков продолжал вовсю палить...
Мистер Уэсли застонал.
- А что насчёт того, который залез во двор?
- Артур, ты же знаешь Шизоглаза, - голова опять закатила глаза. - Думаешь, кто-то действительно шатался у него по двору среди ночи? Скорее всего, это была какая-нибудь контуженная кошка в картофельных очистках. Но подумай, если люди из отдела не правомочного использования колдовства наложат на Шизоглаза свои лапы, считай, он пропал - вспомни его досье! - надо его как-то отмазать, по какому-нибудь несерьёзному обвинению, по твоему ведомству - что там полагается за стреляющую помойку?
- Наверно, предупреждение, - мистер Уэсли, не переставая очень быстро писать, нахмурил брови. - Палочку Шизоглаз не использовал? Ни на кого не нападал?
- Я-то уверен, что он, как вскочил с кровати, так и пошёл накладывать заклятия на всё, что было видно в окно, - ответил мистер Диггори, - но пусть они попробуют это доказать, пострадавших-то нет.
- Ладно, я помчался, - мистер Уэсли затолкал записи в карман и выбежал из кухни.
Голова мистера Диггори перевела взгляд на миссис Уэсли.
- Прости, Молли, - более спокойным тоном произнесла она, - я вас так рано побеспокоил и всё такое... просто Артур единственный, кто может вытащить Шизоглаза, а ведь у Шизоглаза, по идее, сегодня первый день на новой работе. Зачем ему понадобилось устраивать переполох именно сегодня ночью...
- Ничего страшного, Амос, - успокоила миссис Уэсли. - Ты, случайно, не хочешь бутербродик или что-нибудь ещё, перекусить перед дорожкой?
- А? Вообще-то, давай, - согласился мистер Диггори.
Миссис Уэсли взяла с вершины бутербродной горки на кухонном столе кусок хлеба с маслом и сквозь языки пламени отправила его в рот мистеру Диггори.
- Фпафибо, - невнятно поблагодарил он, а потом, с лёгким хлопком, испарился.
Гарри услышал, как мистер Уэсли торопливо прощается с Биллом, Чарли, Перси и девочками. Не прошло и пяти минут, как он вернулся в кухню. Роба теперь была надета правильно, и он наспех причёсывался.
- Ну, я побежал - учитесь хорошо, мальчики, - пожелал мистер Уэсли Гарри, Рону и близнецам, укутываясь в плащ и готовясь дезаппарировать. - Молли, ты сможешь сама отправить ребят на Кингс-Кросс?
- Конечно, смогу, - заверила она, - ты, главное, разберись с Шизоглазом, а уж мы как-нибудь справимся.
Мистер Уэсли исчез, и тут же в кухню вошли Билл и Чарли.
- Кто тут сказал: "Шизоглаз"? - спросил Билл. - Что он ещё натворил?
- Он утверждает, что ночью кто-то пытался пробраться к нему в дом, - ответила миссис Уэсли.
- Шизоглаз Хмури? - задумчиво произнёс Джордж, намазывая джем на хлеб. - Этот тот псих, который...
- Ваш отец очень высокого мнения о Шизоглазе Хмури, - сурово изрекла миссис Уэсли.
- Ну, так папа и сам собирает штепсели, - тихо сказал Джордж. Миссис Уэсли в это время понадобилось за чем-то выйти из кухни. - Одного поля ягоды...
- В своё время Хмури был великим колдуном, - проговорил Билл.
- Он ведь старый друг Думбльдора, да? - спросил Чарли.
- Думбльдора тоже нормальным не назовёшь, согласитесь, - вмешался Фред, - ну, то есть, он, конечно, гений и всё такое...
- А кто такой Шизоглаз? - спросил Гарри.
- Сейчас он на пенсии, а раньше работал в министерстве, - ответил Чарли. - Папа как-то брал меня с собой на работу, и я его видел. Он в своё время был аврором - одним из лучших... выслеживал чёрных магов, - добавил Чарли, встретив непонимающий взгляд Гарри. - Половина камер Азкабана была заполнена благодаря его усилиям. Зато и врагов у него больше чем достаточно... в основном, семьи тех, кого из-за него посадили... Но я слышал, что к старости он стал настоящим параноиком. Совершенно никому не доверяет. Ему повсюду мерещатся чёрные маги.
Билл с Чарли тоже захотели поехать на вокзал, а Перси принёс глубочайшие извинения, сказав, что ему действительно очень нужно на работу.
- Я не могу себе позволить отсутствовать в такое сложное время, - объявил он во всеуслышанье, - мистер Сгорбс уже привык во всём на меня полагаться.
- Ага, и знаешь ещё что, Перси? - серьёзно закивал Джордж. - Мне кажется, скоро он даже запомнит твою фамилию.
Миссис Уэсли решилась позвонить по телефону из деревенского почтового отделения и вызвать три обычных мугловых такси до Лондона.
- Артур пытался взять машины в министерстве, - шепнула она Гарри, когда они стояли на залитом дождём дворе и смотрели, как таксисты грузят в багажники шесть тяжёлых сундуков, - но свободных не было... что-то у них не очень довольный вид, тебе не кажется?
Гарри не стал объяснять миссис Уэсли, что в мугловом мире таксисты редко занимаются перевозкой бешеных сов - Свинринстель, надо сказать, поднял действительно оглушительный шум. Также некстати случайно открылась крышка сундука Фреда, взорвалось некоторое количество фантастических холодных петард мокрого запуска д-ра Филибустера, и тогда один из таксистов в ужасе заорал - Косолапсус, выпустив когти, стал спасаться по его ноге.
Поездка в переполненных машинах оказалась очень тяжёлой. Косолапсусу понадобилось много времени на то, чтобы успокоиться - пока доехали до Лондона, он успел исцарапать и Гарри, и Рона, и Гермиону. У вокзала Кингс-Кросс они с облегчением покинули такси, несмотря на то, что дождь полил сильнее, и все насквозь промокли, пока носили сундуки через запруженную машинами улицу.
Гарри давно уже привык к диковинному способу проникновения на платформу девять три четверти. Нужно было всего лишь пройти сквозь металлический барьер, разделяющий платформы девять и десять. Единственная тонкость заключалась в том, чтобы сделать это незаметно, не привлекая внимания муглов. Сегодня ребята проделывали это группами; первыми пошли Гарри, Рон и Гермиона (самая подозрительная троица, поскольку с ними были Свинринстель и Косолапсус); беспечно болтая, они небрежно прислонились к барьеру, боком проскользнули сквозь него... и перед ними мгновенно материализовалась платформа девять три четверти.
"Хогварц Экспресс", сверкающий малиновый паровоз, уже стоял на путях, выпуская клубы дыма, в котором смутно вырисовывались призрачные, похожие на привидения, силуэты учеников "Хогварца" и их родителей. Свинринстель, заслышав разносящееся в тумане уханье многочисленных сов, заверещал пуще прежнего. Гарри, Рон и Гермиона в поисках свободных мест отправились вдоль вагонов и вскоре уже грузили сундуки в купе посередине состава. Потом они спрыгнули обратно на платформу, чтобы сказать "до свидания" миссис Уэсли, Биллу и Чарли.
- Возможно, мы увидимся раньше, чем вы думаете, - улыбнулся Чарли, обнимая на прощание Джинни.
- Как это? - проницательно посмотрел на него Фред.
- Увидишь, - неопределённо ответил Чарли. - Только не говорите Перси, что я упомянул об этом... в конце концов, это же "секретная информация, не подлежащая разглашению вплоть до специального решения министерства".
- Да, пожалуй, в этом году я не отказался бы снова учиться в "Хогварце", - держа руки в карманах и чуть ли не с тоской глядя на поезд, проговорил Билл.
- Почему? - настойчиво спросил Джордж.
- Этот год обещает быть очень интересным, - в глазах Билла сверкнули огоньки, - может, я даже выберу время и приеду посмотреть...
- Посмотреть на что? - спросил Рон.
В это время раздался свисток, и миссис Уэсли стала заталкивать всех в поезд.
- Спасибо, что вы нас к себе пригласили, миссис Уэсли, - сказала Гермиона. Они уже зашли в купе, закрыли дверь и высунулись из окна.
- Да, спасибо за всё, миссис Уэсли, - сказал и Гарри.
- О, мне это было в радость, милые, - ответила миссис Уэсли. - Я бы пригласила вас всех на Рождество, но... хм... подозреваю, вы захотите остаться на каникулы в школе, учитывая... хм... все обстоятельства.
- Мама! - раздражённо крикнул Рон. - Что вы трое знаете такого, чего не знаем мы?
- Я думаю, вы тоже всё узнаете сегодня же вечером, - улыбнулась миссис Уэсли. - Это очень интересно - и знаете, я безумно рада, что они изменили правила...
- Какие правила? - хором спросили Гарри, Рон, Фред и Джордж.
- Я уверена, профессор Думбльдор вам всё расскажет... ну, ведите себя хорошо, обещаете? Обещаете, Фред?... Джордж?
Громко зашипел пар в поршнях, и поезд тронулся.
- Да скажите же, что такое будет в "Хогварце"? - закричал из окна Фред быстро уносящимся миссис Уэсли, Биллу и Чарли. - Что за правила они изменили?
Но миссис Уэсли только загадочно улыбалась и махала рукой. Билл с Чарли дезаппарировали раньше, чем поезд завернул за угол.
Гарри, Рон и Гермиона вернулись в купе. Шёл такой сильный дождь, что за окнами практически ничего не было видно. Рон открыл сундук, достал свою парадную бордовую робу и накинул её на клетку Свинринстеля, чтобы заглушить вопли.
- Даже Шульман хотел рассказать, что будет в этом году в "Хогварце", - проворчал он, садясь рядом с Гарри. - На матче, помните? А моя собственная мать, видите ли, не хочет! Интересно, в чём там...
- Ш-ш-ш! - вдруг прошептала Гермиона, прижав палец к губам и показывая на соседнее купе. Гарри с Роном прислушались. Сквозь открытую дверь до них донёсся знакомый тягучий голос:
- ... понимаете, папа вообще-то думал отдать меня в "Дурмштранг", а не в "Хогварц". Он знаком с директором. Ну, вы же знаете, какого он мнения о Думбльдоре - этом муглофиле - а в "Дурмштранг" всякую шушеру не принимают. Но мама не захотела отпускать меня так далеко. Папа считает, что в "Дурмштранге" гораздо более разумно относятся к чёрной магии. На самом деле, её там изучают, не просто дурацкую защиту от сил зла, как у нас, а...
Гермиона встала, на цыпочках подошла к двери в соседнее купе и закрыла её, чтобы голоса Малфоя не было слышно.
- Значит, "Дурмштранг" ему подходит! - в сердцах воскликнула она. - Жаль, что его туда не отдали, тогда нам не пришлось бы его терпеть.
- "Дурмштранг" - это колдовская школа? - спросил Гарри.
- Да, - презрительно скривилась Гермиона, - и у неё ужасная репутация. Согласно "Сравнительному анализу колдовского обучения в Европе", там уделяют особое внимание чёрной магии.
- По-моему, я что-то слышал об этой школе, - протянул Рон. - Где она? В какой стране?
- Этого же никто не знает, - подняла брови Гермиона.
- А... почему? - удивился Гарри.
- Так уж сложилось, что между колдовскими школами существует негласное соперничество. "Дурмштранг" и "Бэльстэк" скрывают своё местонахождение, чтобы никто не выкрал их секреты, - как само собой разумеющееся объяснила Гермиона.
- Брось, - Рон засмеялся. - "Дурмштранг", наверное, такой же большой, как и "Хогварц", как можно спрятать такой огромный замок?
- Но ведь "Хогварц" же спрятан, - воскликнула удивлённая Гермиона, - это всем известно... по крайней мере, тем, кто читал "Историю "Хогварца".
- Значит, одной тебе, - констатировал Рон. - Давай, продолжай - каким образом можно спрятать такой большой замок?
- Он околдован, - объяснила Гермиона. - Если на него смотрят муглы, то они видят старые замшелые развалины с надписью у входа: "ОПАСНО, НЕ ВХОДИ, УБЬЁТ".
- Значит, посторонним "Дурмштранг" тоже кажется развалинами?
- Возможно, - пожала плечами Гермиона, - а может, на него нанесены муглорепеллентные заклятия, как на стадион во время финала кубка. А чтобы его не могли найти иностранные колдуны, его, скорее всего, сделали Ненаносимым...
- Чего?
- Ну, здание можно заколдовать таким образом, что его план нельзя нанести на карту, ты же знаешь.
- М-м-м... раз ты так говоришь, - промямлил Гарри.
- Но мне кажется, что "Дурмштранг" должен находиться где-то далеко на севере, - задумчиво произнесла Гермиона. - Где-то, где очень холодно, раз у них в форму входят куртки на меху.
- Ах, вы только подумайте, какие бы нам могли представиться возможности, - мечтательно сказал Рон, - можно было бы незаметненько столкнуть Малфоя со льдины и выдать это за несчастный случай... жалко, что у него есть мать, которая его любит...
По мере продвижения поезда на север дождь становился всё сильнее и сильнее. Стало темно, окна сильно запотели, поэтому лампы зажгли уже к полудню. По коридору загромыхала тележка с едой, и Гарри купил на всех большую упаковку котлокексов.
Потом, в течение дня, к ним заглянуло множество приятелей, включая Симуса Финнигана, Дина Томаса и Невилля Длиннопоппа, круглолицего мальчика, отличавшегося невероятной забывчивостью. Он воспитывался у бабушки, очень грозной ведьмы. Симус ещё не снял ирландской розетки. Волшебство в ней уже заканчивалось; она продолжала выкрикивать: "Трой! Муллет! Моран!", но очень слабым, усталым голосом. Спустя полчаса или около того Гермиона утомилась от нескончаемых квидишных разговоров, зарылась носом в "Сборник заклинаний (часть четвёртая)" и принялась учить Призывное заклятие.
Невилль с завистью слушал рассказы о финале кубка.
- Бабушка не захотела ехать, - сказал он несчастным голосом, - и не купила билеты. А то, что вы рассказываете, так здорово!
- Так оно и было, - подтвердил Рон. - Вот, взгляни, Невилль...
Он порылся рукой в сундуке, лежавшем на багажной полке и выудил оттуда миниатюрного Виктора Крума.
- Ух ты! - воскликнул Невилль, когда Рон позволил Круму перепрыгнуть на его пухлую ладонь.
- Мы его видели прямо вот так близко, - рассказывал Рон. - Мы сидели в Высшей Ложе...
- Первый и последний раз в жизни, Уэсли.
В дверях появился Драко Малфой. Позади стояли Краббе и Гойл, его громадные, бандитского вида приятели. За лето оба подросли по меньшей мере на фут. Судя по всему, они подслушали разговор ребят через дверь купе, которую Дин с Симусом оставили приоткрытой.
- Не припомню, чтобы мы тебя звали, Малфой, - ледяным тоном бросил Гарри.
- Уэсли... а это что ещё за пакость? - вытаращил глаза Малфой, показывая на клетку Свинринстеля. Свисающий с неё рукав парадной робы качался в такт движению поезда, и кружево очень отчётливо выступало на манжете.
Рон сделал быстрое движение, чтобы спрятать рукав, но Малфой оказался проворнее; он ухватился за манжет и потянул.
- Только взгляните! - в экстазе завопил Малфой, потрясая робой перед Краббе и Гойлом. - Уэсли, ты же не собираешься это носить? Это, конечно, было очень модно году этак в 1890...
- Чтоб тебе навозом подавиться, Малфой! - от души пожелал Рон, с лицом такого же цвета, как и парадная роба. Он выхватил робу у Малфоя. Тот издевательски захохотал; Краббе и Гойл тоже тупо заржали.
- Итак... ты будешь участвовать, Уэсли? Может, попробуешь прославить свою семейку? Впрочем, тут ведь и денег можно заработать... если выиграешь, сможешь купить себе приличную парадную одежду...
- О чём это ты? - огрызнулся Рон.
- Ты будешь участвовать? - повторил Малфой. - Уж ты-то, Поттер, точно будешь? Ты же никогда не упускаешь случая покривляться перед публикой.
- Либо объясни, что ты имеешь в виду, либо уходи, Малфой, - с презрением сказала Гермиона поверх "Сборника заклинаний (часть четвёртая)".
По бледному лицу Малфоя разлилась довольная улыбка.
- Только не говори мне, что ты не знаешь! - в восторге продолжал кричать он. - У тебя и отец, и брат в министерстве, а ты не знаешь? Господи, мой папа рассказал мне обо всём сто лет назад!... Узнал от Корнелиуса Фуджа. С другой стороны, мой папа общается с высокопоставленными чиновниками... а твой, Уэсли, наверное, слишком незначительное лицо и ему ни о чём не рассказывают... да, точно... наверное, при нём не разговаривают о важных вещах...
Снова рассмеявшись, Малфой поманил за собой Краббе и Гойла, и все трое удалились.
Рон бросился за ними следом и так шарахнул по разделяющей купе двери, что стекло разбилось на множество осколков.
- Рон! - укоризненно воскликнула Гермиона. Она вытащила палочку, пробормотала: "Репаро!", и осколки объединились в единое целое, а потом влетели обратно в раму.
- А чего он... изображает, что всё знает, а мы дураки... - рявкнул Рон. - Мой папа общается с высокопоставленными чиновниками... А мой мог бы в любой момент получить повышение... только он не хочет...
- Конечно, мог бы, - спокойно согласилась Гермиона. - Рон, не давай Малфою доставать себя...
- Что?! Он? Меня? Вот ещё! - Рон схватил котлокекс и раскрошил его кулаком.
Весь остаток пути Рон пребывал в плохом настроении. Он молча переоделся в школьную форму и всё ещё сидел с недовольным видом, когда "Хогварц Экспресс" начал замедлять ход, а потом наконец остановился в кромешной темноте у станции Хогсмёд.
Двери поезда открылись. В это время в небе ударил гром. Гермиона укутала Косолапсуса мантией, а Рон оставил свою парадную робу на клетке Свинринстеля. Пригибая головы и жмурясь, они сошли с поезда навстречу косому ливню. Дождь достиг такой силы, что казалось, будто с неба непрерывно выливаются ушаты ледяной воды.
- Привет, Огрид! - проорал Гарри, завидев гигантский силуэт в дальнем конце платформы.
- Порядок, Гарри? - послышалось в ответ. Огрид помахал рукой. - Увидимся на пиру, ежели не утопнем!
Согласно традиции, Огрид перевозил первоклассников в замок через озеро на лодках.
- Бррр! Не хотела бы я плыть по озеру в такую погоду! - с чувством воскликнула Гермиона. Она дрожала. Вместе с толпой ребята медленно передвигались по платформе. Возле станции их дожидалось множество незапряжённых лошадьми экипажей. Гарри, Рон, Гермиона и Невилль возблагодарили небо, когда наконец сели в один из них. Дверь захлопнулась, и спустя несколько мгновений длинная процессия сильно кренящихся карет, громыхая и разбрызгивая грязь, двинулась к замку "Хогварц".

Глава 12
ТРЕМУДРЫЙ ТУРНИР

Проехав в ворота с крылатыми кабанами по бокам, экипажи, опасно кренимые стремительно приобретавшим ураганную силу ветром, загромыхали вверх по крутому склону. Гарри прислонился к окну. Сквозь плотную завесу проливного дождя размыто мерцали жёлтым окна приближающегося замка. Небо озарилось молнией, и карета остановилась у каменной лестницы, ведущей к громадным дубовым парадным дверям. Подъехавшие раньше торопливо поднимались по этой лестнице в замок; Гарри, Рон, Гермиона и Невилль выпрыгнули из кареты и, вжимая головы в плечи, тоже побежали вверх по ступеням. Они подняли головы только тогда, когда оказались внутри, в безопасности огромного, похожего на пещеру, освещенного факелами вестибюля с великолепной мраморной лестницей.
- Жуть какая-то, - сказал Рон, по-собачьи отряхивая голову, - если дождь не прекратится, озеро выйдет из берегов. Я промок насквозь - АААЙ!
С потолка Рону на голову упал и разорвался большой, красный, наполненный водой воздушный шар. Обтекая и булькая, Рон пошатнулся и боком ткнулся в Гарри. Через мгновение упала вторая водяная бомба - чудом не попав в Гермиону, она взорвалась у ног Гарри. Холодная волна хлынула на кеды и просочилась в носки. Все вокруг закричали и, суматошно толкаясь, стали покидать линию огня - Гарри поднял глаза и увидел, что футах в двадцати над полом парит полтергейст Дрюзг, маленький человечек в оранжевом галстуке-бабочке и шляпке колокольчиком. На его широкой, злобной физиономии застыла сосредоточенная гримаса - он снова прицеливался.
- ДРЮЗГ! - раздался сердитый окрик. - Дрюзг, спускайся НЕМЕДЛЕННО!
По вестибюлю стремительно шагала профессор МакГонаголл, заместитель директора и завуч колледжа "Гриффиндор". Она поскользнулась на мокром полу и, чтобы не упасть, обхватила шею Гермионы:
- Ой! Извините, мисс Грэнжер...
- Ничего страшного, профессор! - задушенно прохрипела Гермиона, потирая шею.
- Дрюзг, спускайся сейчас же! - рявкнула профессор МакГонаголл, поправляя остроконечную шляпу и бросая вверх свирепый взгляд сквозь очки в квадратной оправе.
- Да я ж ничего такого! - захехекал Дрюзг и запулил очередную бомбу в девочек-пятиклассниц. Те завизжали и бросились в Большой зал. - Они ж и так мокрые! А это тоже дождичек! Уииииии! - и в только что вошедших второклассников полетела ещё одна бомба.
- Мне придётся позвать директора! - закричала профессор МакГонаголл. - Предупреждаю, Дрюзг...
Дрюзг высунул язык, подбросил в воздух последнюю бомбу и улетел вверх по мраморной лестнице, хохоча как безумный.
- Что же вы, проходите, проходите! - довольно резко поторопила заляпанных детей профессор МакГонаголл. - В Большой Зал, пожалуйста.
Гарри, Рон и Гермиона, то и дело поскальзываясь, кое-как пересекли вестибюль и прошли направо в двойные двери. Рон гневно ворчал себе под нос, смахивая со лба насквозь мокрые пряди.
В парадном убранстве Большой зал выглядел как всегда великолепно. В свете тысяч свечей, плавающих в воздухе над столами, сверкали золотом блюда и кубки. В зале стояло четыре, по числу колледжей, длинных стола, и за каждым, весело болтая, сидели ученики; в торце зала по одну сторону пятого стола лицом к учащимся располагались учителя. В зале было гораздо теплее, чем в вестибюле. Гарри, Рон и Гермиона прошли мимо столов "Слизерина", "Равенкло" и "Хуффльпуффа" и уселись за дальним, гриффиндорским столом, рядом с Почти Безголовым Ником, жемчужно-белым, полупрозрачным привидением их колледжа, сегодня облачённым в особенно пышный воротник - последний был призван сослужить двойную службу: подчеркнуть торжественность момента и обеспечить относительную устойчивость полуотрубленной головы.
- Добрый вечер, - сияя, поздоровался Ник.
- Так-таки и добрый, - пробурчал Гарри, снимая кеды и выливая из них воду. - Надеюсь, они поторопятся с сортировкой, я умираю с голоду.
Сортировка - обязательная процедура распределения первоклассников по колледжам проводилась в начале каждого учебного года, но, из-за весьма неблагоприятного стечения обстоятельств, Гарри присутствовал только на своей собственной. И сейчас он, вообще-то, очень хотел посмотреть на неё.
Вдруг на другом конце стола зазвенел восторженный, прерывающийся от волнения голосок:
- Э-ге-гей, Гарри!
Это был Колин Криви, третьеклассник, боготворивший Гарри.
- Привет, Колин, - не поощряя ажиотажа, ответил Гарри.
- Гарри, знаешь что? Знаешь что, Гарри? В этом году мой брат идёт в школу! Мой брат Деннис!
- Э-э-э... здорово, - сказал Гарри.
- Он так рад, так рад! - Колин буквально подпрыгивал на стуле. - Я так надеюсь, что он попадёт в "Гриффиндор"! Скрести пальцы, ладно, Гарри?
- Э... ладно, хорошо, - отозвался Гарри. Он отвернулся к Рону, Гермионе и Почти Безголовому Нику. - Братья и сёстры обычно попадают в один колледж, да? - понтересовался он. Все семеро Уэсли, например, учились в "Гриффиндоре".
- Нет, вовсе не обязательно, - помотала головой Гермиона. - У Парватти Патил сестра-близнец учится в "Равенкло", а ведь они абсолютно идентичны, казалось бы, должны учиться в одном колледже.
Гарри посмотрел на учительский стол. Там пустовало гораздо больше мест, чем обычно. Ну, понятно, Огрид сражается с волнами на озере, перевозя первоклашек; профессор МакГонаголл, руководит мытьём и просушиванием пола в вестибюле... но вот ещё одно пустое кресло... Гарри не мог сообразить, для кого оно предназначено.
- А где же новый преподаватель защиты от сил зла? - Гермиона тоже смотрела на учительский стол.
Ни один преподаватель не сумел продержаться на этой должности более трёх семестров. Самым любимым у Гарри был профессор Люпин, он уволился в конце прошлого года. Гарри ещё раз обвёл глазами стол. Ни одного нового лица.
- Может быть, они не сумели никого найти? - забеспокоилась Гермиона.
Гарри принялся внимательно осматривать учителей, всех по очереди. Крошечный профессор Флитвик, преподаватель заклинаний, сидел на высокой горке подушек рядом с профессором Спаржеллой, учительницей гербологии, на разлетающиеся седые волосы которой была наискось нахлобучена колдовская шляпа. Она разговаривала с профессором Зловестрой из астрономического отделения. По другую сторону от Зловестры сидел самый нелюбимый учитель Гарри, крючконосый преподаватель зельеделия, Злей. Его отличали вечно сальные волосы и нездоровый цвет лица. Нелюбовь Гарри к Злею была сравнима лишь с ненавистью Злея к Гарри, ненавистью, которая, если такое вообще возможно, стала ещё сильнее в прошлом году, когда Гарри прямо под громадным носом Злея организовал побег Сириуса - Злей с Сириусом со школьной скамьи были непримиримыми врагами.
Возле Злея стояло пустое кресло, предназначавшееся, видимо, для профессора МакГонаголл. Далее, в самом центре стола, в роскошной тёмно-зелёной робе, расшитой звёздами и полумесяцами, сидел профессор Думбльдор, директор. В свете свечей его длинные борода и волосы отливали серебром. Думбльдор сидел, положив подбородок на сцепленные кончики длинных, худых пальцев. Глубоко погружённый в собственные мысли, он, сквозь очки со стёклами в форме полумесяца, смотрел в зачарованный потолок. Гарри тоже посмотрел на потолок, который всегда отражал небо над замком и, пожалуй, ещё никогда не был таким мрачным, как сегодня. Там клубились чёрно-багровые облака и, в ответ на раздавшийся за окнами очередной удар грома, ослепительно сверкнула молния.
- Давайте же скорее, - простонал Рон. - Я, кажется, мог бы сожрать гиппогрифа.
Не успел он произнести эти слова, как двери Большого зала отворились, и воцарилась тишина. Профессор МакГонаголл повела к учительскому столу первоклассников. Гарри, Рон и Гермиона, конечно, тоже промокли, но это была ерунда в сравнении с тем, на что были похожи эти самые первоклассники - как будто они перебирались через озеро вплавь, а не на лодках. Все они, подходя к учительскому столу и выстраиваясь в шеренгу, дрожали, и от страха, и от холода - все, кроме самого маленького мальчика с волосами мышиного цвета. Он утопал в - Гарри сразу узнал её - кротовой шубе Огрида. Шуба была ему так велика, что, казалось, малыш укутан в чёрный меховой шатер. Над воротником виднелось крохотное личико, выражавшее почти болезненное восхищение. Встав рядом со своими товарищами, он поймал взгляд Колина Криви, поднял вверх оба больших пальца и сказал губами: "Я упал в озеро!". Он явно пребывал в бешеном восторге от случившегося.
К этому времени профессор МакГонаголл уже поставила перед первоклассниками трёхногий табурет и поместила на него чрезвычайно грязную, старую, залатанную колдовскую шляпу. Первоклассники уставились на неё. Как и все остальные. Какое-то мгновение в зале было тихо. Потом у края шляпы образовалась дыра, широко открывшаяся наподобие рта, и шляпа запела:
Лет тыщу, а то и поболе назад,
Меня тогда только пошили,
Четыре - о них и теперь говорят - Великих волшебника жили.
Отважен сын диких болот Гриффиндор,
Добра Хуффльпуфф, дочь равнины,
Умна Равенкло, родом с горных озер,
Хитёр Слизерин - порожденье трясины.
И маги задумали школу открыть,
В которой могли б, как мечтали,
Младых колдунов чародейству учить,
Так Хогварц они основали.
Но каждый свой колледж в той школе создал,
Поскольку в питомцах своих
Искали задатки тех главных начал,
Что были важнее для них.
Так, Гриффиндор отвагу
В учениках ценил,
У Равенкло пытливый ум
Всему мерилом был.
Для Хуффльпуфф упорный труд - Начало всех начал.
Властолюбивый Слизерин
Тщеславных привечал.
Питомцев по нраву мог выбрать всегда
Без промаха каждый мудрец.
Но кто же займётся набором, когда

Предыдущая страница 8 Следующая страница


9 Джоан Кэтлин Ролинг

Их веку настанет конец?
Решенье бесстрашный нашел Гриффиндор,
Меня лихо сняв с головы,
Он молвил: "Поручим мы шляпе набор,
Вложив в нее знанья свои!"
Надень же меня, натянув до ушей,
Я в мысли твои погляжу,
Скажу без ошибки, не бойся, поверь,
Путь верный тебе укажу.
Шляпа закончила пение. Большой зал взорвался аплодисментами.
- Во время нашей сортировки она пела другую песню, - заметил Гарри, хлопая вместе со всеми.
- Она каждый год поёт новую, - сказал Рон, - представляешь, какая скука, быть шляпой? Наверно, она целый год сочиняет песню для следующей сортировки.
Профессор МакГонаголл развернула длинный пергаментный свиток.
- Я буду вызывать вас по фамилиям, а вы должны надеть шляпу и сесть на табурет, - объяснила она первоклассникам. - Когда шляпа объявит ваш колледж, встаёте и проходите за соответствующий стол.
- Аккерли, Стюарт!
Вперёд шагнул мальчик - было видно, что он трясётся с головы до ног - взял шляпу, надел её и сел на табурет.
- "Равенкло"! - выкрикнула шляпа.
Стюарт Аккерли снял шляпу и поспешил к равенкловскому столу, откуда неслись ликующие рукоплескания. Гарри краем глаза увидел Чу, Ищейку "Равенкло", вместе со всеми приветствовашую садившегося за стол Стюарта. Гарри охватило мимолётное желание тоже сесть за этот стол.
- Бэддок, Малкольм!
- "Слизерин"!
Теперь крики понеслись с другого конца зала; Гарри видел, как хлопал Бэддоку Малфой. Интересно, подумал Гарри, знает ли этот Бэддок, что из "Слизерина" вышло гораздо больше чёрных магов, чем из других колледжей. Когда Малкольм Бэддок садился за стол, Фред с Джорджем зашипели.
- Брэнстоун, Элеанор!
- "Хуффльпуфф"!
- Колдуэлл, Оуэн!
- "Хуффльпуфф"!
- Криви, Деннис!
Крошечный Деннис Криви шагнул вперёд и споткнулся о кротовую шубу Огрида, в то время как сам Огрид бочком протиснулся в дверь позади учительского стола. В два раза выше и в три раза шире любого нормального человека, Огрид, с его невероятной копной волос и косматой бородой, казался опасным - что было совершенно не так. Гарри, Рон и Гермиона лучше других знали, какое доброе у Огрида сердце. Усаживаясь за учительский стол, он подмигнул ребятам и стал смотреть, как Деннис надевает шляпу. Дырка на шляпе широко раскрылась, и...
- "Гриффиндор"! - провозгласила она.
Огрид захлопал в ладоши вместе со всеми гриффиндорцами, а Деннис Криви, с улыбкой до ушей, снял шляпу, поместил её обратно на табурет и побежал к своему брату.
- Колин, представляешь, я выпал! - весь дрожа от восторга, выкрикнул он, плюхаясь на свободное место. - Было так здорово! А в воде какая-то штука схватила меня и закинула назад в лодку!
- Клёво! - не менее восторженно ответил Колин. - Это, Деннис, скорее всего, был гигантский кальмар!
- Ух ты! - восхитился Деннис. Разумеется, никто, даже в самых безумных мечтах, не мог рассчитывать на такое счастье, что он сначала выпадет в штормовую погоду в неведомой глубины озеро, а потом будет выкинут оттуда огромным водяным монстром.
- Деннис! Деннис! Видишь того парня? С чёрными волосами и в очках? Видишь? Знаешь, кто это такой, Деннис?
Гарри отвернулся и повышенно-сосредоточенно уставился на шляпу, в данный момент проводившую сортировку Эммы Доббс.
Процедура длилась и длилась. Мальчики и девочки, с лицами, выражавшими испуг различной степени, один за другим подходили к трёхногому табурету. Шеренга медленно сокращалась - профессор МакГонаголл закончила с "Л".
- Давайте скорее, - простонал Рон, потирая живот.
- Что ты, Рон, сортировка гораздо важнее, чем пища, - упрекнул Почти Безголовый Ник. В это время "Мэдли, Лауру" зачислили в "Хуффльпуфф".
- Конечно, если ты мёртвый, - огрызнулся Рон.
- Я очень надеюсь, что нынешняя партия гриффиндорцев окажется достойна наших славных традиций, - Почти Безголовый Ник аплодировал "МакДональд, Натали", присоединившейся к гриффиндорскому столу. - Мы же не хотим, чтобы кончилась полоса везения и побед, верно?
Вот уже три году подряд "Гриффиндор" выигрывал кубок школы в соревновании, проводившимся между колледжами.
- Причард, Грэм!
- "Слизерин"!
- Уирке, Орла!
- "Равенкло"!
Наконец, на "Уитби, Кевине!" ("Хуффльпуфф!"), сортировка завершилась. Профессор МакГонаголл взяла шляпу и табурет и унесла их.
- Наконец-то, - проворчал Рон. Он схватил вилку и нож и выжидающе уставился на золотую тарелку.
Профессор Думбльдор встал. Широко разведя руки в приветственном жесте, он улыбнулся ребятам.
- Я хочу сказать буквально одно слово, - произнёс он, и его голос эхом пролетел по залу. - Налетайте.
- Слушайте, слушайте! - громко выкрикнули Гарри с Роном, а блюда перед ними в это время волшебным образом наполнились едой.
Почти Безголовый Ник грустно смотрел, как Гарри, Рон и Гермиона перекладывают кушанья себе на тарелки.
- О-о-о, 'о-ак-то 'учше, - Рон мгновенно набил рот картофельным пюре.
- А знаете, вам повезло, что пир вообще состоялся, - сказал Почти Безголовый Ник. - На кухне сегодня был большой переполох.
- Как это? Что 'учиось? - спросил Гарри сквозь громадный кусок стейка.
- Что случилось... Дрюзг, разумеется, - Почти Безголовый Ник покачал головой, которая опасно заколыхалась. Привидение подтянуло плоёный воротник. - Обычная история. Он хотел придти на пир - что, конечно же, никак невозможно, вы же его знаете, никакого воспитания, не может спокойно видеть тарелку с едой без того, чтобы всё не раскидать. Мы созвали совет призраков - Жирный Монах, между прочим, был целиком и полностью за то, чтобы дать ему шанс - но Кровавый Барон высказался за категорическое запрещение, и правильно сделал, по моему мнению.
Кровавый Барон, мрачный, безмолвный, запятнанный серебристой кровью, был слизеринским призраком и единственным существом во всей школе, кто мог управиться с Дрюзгом.
- Мы так и подумали, что Дрюзг из-за чего-то взбесился, - сумрачно произнёс Рон. - Там что он там наделал, в кухне?
- Да как всегда, - пожал плечами Почти Безголовый Ник. - Хаос и разрушение. Раскидал повсюду кастрюли и сковородки. Всё кругом плавало в супе. До смерти перепугал домовых эльфов...
Звяк. Гермиона опрокинула золотой бокал. Тыквенный сок неостановимо пополз по скатерти, перекрасив в оранжевое несколько футов белого льняного полотна, но Гермиона этого даже не заметила.
- Здесь есть домовые эльфы? - она в ужасе вытаращила глаза на Почти Безголового Ника. - Здесь, в "Хогварце"?
- Разумеется, - Почти Безголового Ника изумила её реакция. - Больше, чем в каком-либо другом замке Британии, насколько я знаю. Свыше сотни.
- Я ни разу ни одного не видела! - воскликнула Гермиона.
- Что же, они ведь днём практически не выходят из кухни, - сказал Почти Безголовый Ник. - Они выходят по ночам, убираются, следят за каминами и всё прочее... Я хочу сказать, подразумевается, что их и не должно быть видно, ведь верно? Согласитесь, это же отличительный признак хорошего домового эльфа: его не видно и не слышно.
Гермиона сверлила Ника взглядом.
- А им платят? - гневно вопросила она. - У них бывает отпуск? Больничный, пенсия и всё прочее?
Почти Безголовый Ник фыркнул так, что его плоёный воротник сполз с шеи, голова откинулась набок и повисла на узкой призрачной полоске кожи и мышц.
- Больничный? Пенсия? - переспросил он, снова водрузив голову на плечи и зафиксировав её с помощью воротника. - Домовым эльфам не нужны больничный и пенсия!
Гермиона посмотрела на еду, к которой едва притронулась, а затем решительно положила на стол нож и вилку и отодвинула в сторону тарелку.
- Ой, ну п'рстань, Ер-мона, - раздражённо бросил Рон, случайно обплевав Гарри йоркширским пудингом. - Фу ты!.. 'звини, 'Арри... - он проглотил. - Ты же не станешь добиваться для них больничного голодовкой!
- Рабский труд, - заявила Гермиона, раздувая ноздри. - Вот как был приготовлен этот ужин. Рабским трудом!
И не съела больше ни кусочка.
Дождь по-прежнему барабанил в высокие, тёмные окна. Очередной раскат грома сотряс рамы, на потолке сверкнула молния и осветила золотые тарелки, с которых быстро исчезали остатки первых блюд, заменяемые сладким.
- Смотри, Гермиона, торт с патокой! - Рон помахал ладонью, чтобы на неё пошёл запах. - Смородинный пудинг! Шоколадные пирожные!
Но Гермиона смерила Рона взглядом, настолько похожим на взгляд профессора МакГонаголл, что тот умолк.
Когда последние крошки сладкого испарились с тарелок, и те вновь засияли чистотой, Альбус Думбльдор снова поднялся со своего места. Весёлое жужжание зала стихло почти мгновенно, и стали слышны завывания ветра и стук дождя.
- Итак! - начал Думбльдор, с улыбкой обводя глазами присутствующих. - Теперь, когда мы напились и наелись ("Хмф!" - негодующе фыркнула Гермиона), я прошу вашего внимания, поскольку мне необходимо сделать несколько заявлений.
- Мистер Филч, смотритель, просил уведомить вас, что список предметов, запрещённых к употреблению в стенах замка, в этом году расширен и теперь включает в себя укокошные уй-йяшки, зубатые халявки и бумеранги бум-бум. Насколько я знаю, полный список состоит примерно из четырёхсот тридцати семи предметов. Если кто-то хочет его изучить, он вывешен для всеобщего обозрения в кабинете мистера Филча.
Уголки рта Думбльдора еле заметно поднялись вверх. Он продолжал:
- Как всегда, напоминаю, что лес, окружающий замок, является территорией, закрытой для учащихся, равно как и деревня Хогсмёд для детей младше третьего класса.
- Кроме того, моей тяжёлой обязанностью является уведомить вас о том, что квидишный чемпионат школы в этом году проводиться не будет.
- Что?! - выдохнул Гарри. Он оглянулся на Фреда с Джорджем, вместе с ним игравших в команде "Гриффиндора". Те, не сводя глаз с Думбльдора, молча шевелили губами, слишком сильно потрясённые, чтобы говорить.
Думбльдор продолжил:
- Это вызвано тем, что в школе, начиная с октября и в течение всего учебного года, будет проводиться мероприятие, которое займёт практически всё время и потребует всей энергии от учителей - но которое, я уверен, вам всем очень понравится. С огромным удовольствием объявляю, что в этом году в "Хогварце"...
В этот самый миг раздался оглушительный громовой раскат, и двери Большого зала с шумом распахнулись.
На пороге, опираясь на длинный посох, стоял человек, укутанный в чёрную дорожную мантию. Все головы в зале повернулись к незнакомцу. Его внезапно осветила раздвоенная молния, ярко сверкнувшая на потолке. Он опустил капюшон, потряс длинной гривой темно-серых с проседью волос и направился к учительскому столу.
Каждый второй его шаг отдавался в зале глухим клацаньем. Человек дошёл до конца стола, повернул направо и захромал к Думбльдору. Потолок рассекла ещё одна молния. Гермиона ахнула.
Яркая вспышка резко высветила лицо незнакомца. Такого лица Гарри ещё никогда не видел - его будто вытесал из старого, растрескавшегося полена некто, имевший весьма смутное представление о том, как вообще должно выглядеть человеческое лицо, и в довершение ко всему не слишком умело владевший резцом. Каждый дюйм кожи был иссечён шрамами. Рот представлял собой косой диагональный разрез, в носу отсутствовал большой кусок. Но по-настоящему страшными были глаза.
Один из них напоминал маленькую, чёрную бусину. Второй - большой, круглый как монета - светился голубым, электрическим светом. Голубой глаз беспрерывно, не моргая, двигался, крутился во всех направлениях, совершенно не так, как двигается нормальный человеческий глаз. В конце концов он закатился внутрь, устремившись в затылок незнакомца, так что снаружи виднелся один белок.
Пришелец дошёл до Думбльдора, протянул руку, так же густо испещрённую шрамами, как и лицо, и Думбльдор пожал её, пробормотав что-то, чего Гарри не расслышал. Похоже было, что директор о чём-то спросил у незнакомца, на что тот ответил вполголоса, покачав головой и без улыбки. Думбльдор кивнул и указал гостю на свободное место справа от себя.
Человек сел, отбросил с лица тёмно-серую гриву, подвинул к себе блюдо с колбасками, поднёс его к обрубку носа и понюхал. Затем вынул из кармана маленький ножичек, наколол на остриё колбаску и стал есть. Нормальный глаз смотрел на колбаску, а голубой, вращаясь в глазнице, непрерывно стрелял во все стороны, во всех подробностях изучая Большой зал.
- Позвольте вам представить нового преподавателя защиты от сил зла, - с воодушевлением произнёс Думбльдор в гробовой тишине, - профессора Хмури.
Обычно новых преподавателей встречали бурными аплодисментами, но на сей раз не захлопал никто, ни учителя, ни ученики, только Думбльдор и Огрид. Оба ударили в ладоши, но в тишине одинокие хлопки прозвучали зловеще, и они быстро прекратили. Всех остальных присутствующих слишком сильно поразило более чем странное появление Хмури, и они лишь оцепенело глазели на него.
- Хмури? - шепотом переспросил Гарри у Рона. - Шизоглаз Хмури? Тот самый, к кому твой папа сегодня утром отправился на помощь?
- Наверно, - тихо, зачарованно отозвался Рон.
- А что с ним такое? - тоже шёпотом спросила Гермиона. - Что у него с лицом?
- Понятия не имею, - еле слышно ответил Рон, с изумлением глядя на Хмури.
Менее чем холодный приём нимало не обескуражил Хмури. Он не обратил внимания на стоявший прямо перед ним кувшин с соком, полез куда-то внутрь дорожной мантии, достал фляжку и сделал глубокий глоток. Когда он поднял руку ко рту, мантия задралась над полом, и Гарри увидел под столом часть деревянной лодыжки, заканчивающейся ступнёй в форме когтистой лапы.
Думбльдор прочистил горло.
- Как я уже сказал, - он, не переставая улыбаться, оглядел огромное море лиц, не сводивших зачарованных взоров с Шизоглаза Хмури, - в ближайшие несколько месяцев в нашей школе будет проходить одно очень интересное мероприятие, подобного которому не проводилось уже свыше ста лет. Мне чрезвычайно приятно уведомить вас, что в этом году в "Хогварце" состоится Тремудрый Турнир.
- ВЫ ШУТИТЕ! - на весь зал выпалил Фред Уэсли.
Напряжение, висевшее в зале с момента прибытия Хмури, вдруг исчезло.
Все засмеялись, и сам Думбльдор одобрительно похихикал.
- Нет, я не шучу, мистер Уэсли, - сказал он, - хотя, теперь, когда вы об этом упомянули, я вспомнил - летом я слышал отличный анекдот! Значит, так: тролль, колдунья и непречём пришли в бар...
Профессор МакГонаголл громко закашляла.
- Э-э-э... сейчас, возможно, не время... м-да... - стушевался Думбльдор. - О чём бишь я? Ах, да, Тремудрый Турнир... некоторые из вас, наверное, не знают, что это такое, поэтому, надеюсь, те, которые знают, простят мне небольшой экскурс в историю, а сами могут тем временем подумать о чём-нибудь своём.
- Проведение Тремудрых Турниров началось примерно семьсот лет назад. Они представляли собой дружеские состязания между учениками трёх самых крупных колдовских школ Европы - "Хогварца", "Бэльстэка" и "Дурмштранга". Каждая школа делегировала на Турнир своего чемпиона. Три чемпиона должны были выполнить три волшебных задания. Раз в пять лет каждая из школ по очереди принимала у себя участников Турнира, и было принято считать, что подобные мероприятия представляют собой лучший способ установления дружеских контактов между молодыми ведьмами и колдунами разных национальностей... Так продолжалось до тех пор, пока уровень смертности не сделался столь высок, что проведение Турниров отменили.
- Уровень смертности? - в ужасе повторила Гермиона. Но большинство присутствующих вряд ли разделяло её беспокойство; многие стали оживлённо перешёптываться. Гарри тоже было куда интереснее подробнее узнать про Турнир, чем переживать по поводу смертей, случившихся сотни лет назад.
- В течение нескольких веков предпринималось множество попыток восстановить проведение Турниров, - продолжал Думбльдор, - но ни одна из них не была успешной. И всё же, департамент по колдовским играм и спорту нашего министерства решил, что пришло время попробовать ещё раз. Всё лето мы напряжённо работали над обеспечением безопасности, с тем, чтобы ни при каких обстоятельствах ни один участник Турнира не оказался в смертельной опасности.
- В октябре к нам в школу прибывают директора "Бэльстэка" и "Дурмштранга" вместе с претендентами на звание чемпиона. Выбор чемпионов будет производиться в Хэллоуин. Независимый судья решит, кто из претендентов является славой и гордостью своей школы, и тем самым наиболее достойным кандидатом на участие в Тремудром Турнире, а также на получение приза в тысячу галлеонов.
- Я попробую! - громким шёпотом воскликнул Фред Уэсли. Перспектива славы и богатства зажгла его лицо бешеным энтузиазмом. И он был явно не единственным человеком в этом зале, кто вообразил себя чемпионом "Хогварца". За каждым столом Гарри видел жадно взирающие на Думбльдора лица; ребята увлечённо переговаривались между собой. Затем Думбльдор заговорил снова, и зал замер.
- Безусловно, каждый из вас был бы рад и счастлив завоевать Тремудрый Кубок для своей школы, - сказал он, - и тем не менее, директора школ-участниц Турнира совместно с министерством магии приняли решение ввести для претендентов ограничение по возрасту. Заявки на участие будут приниматься только от тех, кому уже исполнилось семнадцать лет. Это, - Думбльдору пришлось немного повысить голос, потому что по залу понеслись возмущённые вопли (а близнецы Уэсли пришли в настоящую ярость), - необходимая мера предосторожности, поскольку, независимо от принимаемых нами действий, задания Турнира очень сложны и опасны - маловероятно, чтобы с ними могли справиться учащиеся младше шестого-седьмого класса. Я намерен лично проследить за тем, чтобы никто из недостигших необходимого возраста не смог обмануть нашего независимого судью. - Голубые глаза ярко блеснули, скользнув по мятежным лицам Фреда и Джорджа. - И я призываю тех, кому не исполнилось семнадцати, не тратить время понапрасну и не подавать заявки.
- Делегации "Бэльстэка" и "Дурмштранга" прибудут в октябре и останутся у нас практически на весь учебный год. Я уверен, что вы примете наших иностранных гостей со всей любезностью, а также окажете искреннюю поддержку чемпиону "Хогварца", когда его или её выберут. А теперь, поскольку уже очень поздно, а для завтрашних занятий вам очень важно отдохнуть и набраться сил - отправляйтесь спать! Марш-марш!
Думбльдор сел и повернулся к Шизоглазу Хмури. Школьники с невероятным шумом встали из-за столов и устремились к двойным дверям, ведущим из Большого зала.
- Как они могли так поступить! - возопил Джордж Уэсли. Он не пошёл к дверям, а остался стоять у стола, пытаясь испепелить Думбльдора взглядом. - Нам исполнится семнадцать в апреле, почему нам нельзя участвовать?
- Меня они своими правилами не остановят, - упрямо заявил Фред, тоже недовольно взиравший на учительский стол. - Ведь чемпионам позволят делать всё то, что никогда не разрешили бы в обычных условиях! Плюс приз в тысячу галлеонов!
- Да-а, - протянул Рон задумчиво, - тысяча галлеонов...
- Пошли, - поторопила Гермиона, - мы скоро тут одни останемся.
Гарри, Рон, Гермиона, Фред и Джордж направились к выходу из зала, обсуждая по дороге способы, с помощью которых Думбльдор может помешать тем, кому ещё нет семнадцати, подать заявку на участие в Турнире.
- А кто такой этот независимый судья, который будет выбирать чемпионов? - спросил Гарри.
- Понятия не имею, - отозвался Фред, - но я его обдурю. Думаю, Джордж, пары капель Старильного Зелья будет достаточно...
- Всё равно Думбльдор знает, что вам ещё нет семнадцати, - пожал плечами Рон.
- Да, но ведь не он выбирает чемпиона, правильно? - Фред пронзил Рона острым взглядом. - По-моему, этот самый судья получит список тех, кто хочет участвовать, и выберет лучшего от каждой школы, и ему будет безразлично, сколько претенденту лет. Поэтому Думбльдор и хочет не дать нам возможности именно подать заявку.
- Между прочим, были смертельные случаи! - тревожно напомнила Гермиона. В это время они проскользнули в спрятанную за гобеленом дверцу и попали на узкую лестницу.
- Были, - беспечно согласился Фред, - миллион лет назад, так? В любом случае, кто не рискует... Эй, Рон, ты как насчёт поучаствовать? Если мы придумаем, как провести Думбльдора?
- Ты как думаешь? - обратился к Гарри Рон. - Будет классно подать заявку, да? Только я думаю, они всё равно выберут кого-нибудь постарше... У нас, наверно, не хватит знаний...
- У меня, точно, не хватит, - послышался мрачный голос Невилля за спинами близнецов, - хотя бабушка наверняка захотела бы, чтобы я попробовал, она постоянно твердит, что я должен поддержать честь семьи. Мне бы пришлось... ой!...
Нога Невилля провалилась сквозь исчезающую ступеньку на середине лестницы. В замке было много заколдованных лестниц; для большинства учеников "Хогварца" стало второй натурой перепрыгивать через опасные ступеньки, но Невилль обладал феноменально плохой памятью. Рон с Гарри подхватили его под руки и вытащили. На вершине лестницы противно задребезжали от смеха рыцарские доспехи.
- Замолчи, ты, - сказал Рон и, проходя мимо рыцаря, с грохотом захлопнул ему забрало.
Ребята добрались до входа в гриффиндорскую башню, спрятанного за большим портретом полной дамы в розовом шёлковом платье.
- Пароль? - потребовала дама.
- Вздор, - ответил Джордж, - мне сказал староста внизу.
Портрет отъехал вверх, открыв дыру в стене, через которую все по очереди забрались внутрь. В камине круглой общей гостиной весело потрескивал огонь. Сама гостиная была уставлена столиками и пухлыми креслами. Гермиона одарила танцующие язычки пламени суровым взглядом, и Гарри явственно расслышал её бормотание: "рабский труд". После этого она пожелала всем спокойной ночи и удалилась в спальню.
Гарри, Рон и Невилль вскарабкались по последней, винтовой, лестнице и оказались в своей спальне, расположенной на вершине башни. У стен располагались кровати под балдахинами темно-красного бархата. В изножьи кроватей стояли сундуки. Дин с Симусом уже ложились; Симус приколол к изголовью ирландскую розетку, а Дин поместил над тумбочкой плакат с Виктором Крумом. Рядом висел его старый плакат с уэстхемской футбольной командой.
- Сумасшествие, - при виде совершенно неподвижных игроков Рон вздохнул и покачал головой.
Гарри, Рон и Невилль переоделись в пижамы и забрались в постели. Кто-то - вне всяких сомнений, домовый эльф - положил между простынями грелки. Это рождало ощущение небывалого уюта - лежать в тёплой постели и слушать завывания бури за окном.
- А знаешь, может, я и буду участвовать, - сонно произнёс в темноте Рон, - если Фред с Джорджем узнают, как... Турнир... Никогда ведь не знаешь, правда?
- Да-а... - Гарри перевернулся на другой бок, и перед его внутренним взором замелькали заманчивые картины... вот ему удалось провести независимого судью, и тот поверил, что Гарри семнадцать... вот он стал чемпионом "Хогварца"... вот он стоит перед всей школой, с триумфом воздевая вверх руки... все кричат, аплодируют... в толпе особенно чётко выделяется восторженное лицо Чу...
Гарри заулыбался в подушку. Он был очень рад, что Рон не может видеть того, что видит он.

Глава 13
ШИЗОГЛАЗ ХМУРИ

К утру буря прекратилась, но потолок в Большом зале оставался мрачным. Во время завтрака, когда Гарри, Рон и Гермиона изучали новое расписание, над головами у них нависали тяжёлые, оловянно-серые облака. Фред и Джордж обсуждали с Ли Джорданом различные волшебные способы старения - их не оставляла мысль обманом подать заявки на участие в Тремудром Турнире.
- Сегодня довольно удачно... всё утро на улице, - Рон водил пальцем по столбцу "понедельник", - гербология с хуффльпуффцами, потом уход за магическими существами... чёрт, опять со "Слизерином"!...
- А после обеда сдвоенные прорицания, - застонал Гарри, заглянув в расписание. Если не считать зельеделия, прорицание было у него самым нелюбимым предметом. Тем более, что профессор Трелани всякий раз упорно предсказывала его близкую кончину - чем выводила Гарри из себя.
- Тебе давно пора их бросить. Я же бросила, - уверенно заявила Гермиона, намазывая хлеб маслом. - Тогда ты мог бы заняться чем-нибудь более разумным, например, арифмантикой.
- Сегодня ты уже не отказываешься от еды, как я вижу, - заметил Рон, глядя, каким густым слоем Гермиона намазывает джем на бутерброд.
- Я решила, что есть более эффективные способы боробы за права эльфов, - высокомерно произнесла Гермиона.
- Ага... и к тому же проголодалась, - усмехнулся Рон.
Вверху неожиданно раздался громкий шелест - в открытые окна ворвалось множество сов, несущих утреннюю почту. Гарри поднял голову. Увы, в густой массе серого и коричневого не было и намёка на белое. Совы закружили над столами, выискивая адресатов. Большая рыжеватая сова зависла над Невиллем Длиннопоппом и сбросила ему на колени посылку - Невилль вечно забывал что-нибудь дома. На другом конце зала на плечо своему хозяину, Драко Малфою, опустился орлиный филин. Он, как обычно, принёс посылку с пирогами и конфетами. От разочарования у Гарри засосало под ложечкой. Стараясь не поддаваться тревоге, он продолжил есть кашу. И всё же - неужели с Хедвигой что-то случилось? Вдруг Сириус вовсе не получил письма?
Одолеваемый мрачными думами, Гарри по вязким междурядьям брёл через огород к теплице номер три. Там он наконец отвлёкся от грустных мыслей - профессор Спаржелла показала классу невероятно уродливые растения. Точнее, на вид это были скорее огромные жирные чёрные слизни, вертикально торчащие из почвы. Они слегка извивались, и на их гладкой поверхности имелись большие блестящие вздутия, наполненные жидкостью.
- Буботуберы, - счастливо объявила профессор Спаржелла. - Их нужно выжимать. Гной вы будете собирать в...
- Что мы будем собирать? - с отвращением вскричал Симус Финниган.
- Гной, Финниган, гной, - повторила профессор Спаржелла, - он очень ценный, старайтесь не потерять ни капли. Так вот, вы будете собирать гной вот в эти бутылки. Обязательно наденьте перчатки из драконьей шкуры, в неразбавленном виде буботуберовый гной творит с кожей самые невероятные вещи.
Выжимать буботуберы было отвратительно, но в то же время приносило странное удовлетворение. Как только вздутия лопались, оттуда выстреливала густая, желтовато-зелёная жидкость с сильным запахом бензина. Профессор Спаржелла показала, как нужно ловить струю в бутылку, и к концу урока ребятам удалось собрать несколько пинт.
- Мадам Помфри будет в восторге, - сказала профессор Спаржелла, укупоривая последнюю бутылку. - Буботуберовый гной - прекрасное лекарство от самых неподдающихся форм угревой сыпи. Надеюсь, теперь ученики перестанут делать всякие глупости, лишь бы избавиться от прыщей.
- Как бедная Элоиза Мошкар, - страшным шёпотом вставила Ханна Аббот из "Хуффльпуффа". - Она хотела согнать с лица прыщи с помощью заклятия.
- Глупая девочка, - покачала головой профессор Спаржелла, - впрочем, в конце концов мадам Помфри удалось поставить ей нос на место.
В замке, возвещая об окончании урока, гулко зазвонил колокол, и этот звук эхом разнёсся во влажном воздухе. Класс разделился: хуффльпуффцы отправились вверх по парадной лестнице в замок на превращения, а гриффиндорцы - в противоположном направлении, вниз по скользкому склону к маленькому деревянному домику Огрида, стоявшему на самом краю Запретного леса.
Огрид, держа за ошейник Клыка, громадного чёрного немецкого дога, ждал учеников во дворе. У его ног стояло несколько открытых деревянных ящиков. Клык поскуливал и рвался вперёд, сгорая от желания исследовать содержимое. Когда ребята подошли ближе, до их ушей донеслось загадочное грохотание, перемежавшееся приглушёнными взрывами.
- Приветик! - при виде Гарри, Рона и Гермионы Огрид радостно заулыбался. - Лучше б подождать слизеринцев, они такое не захотят пропустить!... Гляньте-ка - взрывастые драклы!
- Чего? - не понял Рон.
Огрид ткнул пальцем в ящики.
- Бррр! - Лаванда Браун взвизгнула и отскочила назад.
Гарри был вынужден согласиться, что, кроме "бррр", про взрывастых драклов сказать нечего. Скользкие, отвратительного бледного цвета, без намёка на голову и со множеством торчащих в самые разные стороны ног, они напоминали деформированных лобстеров без панциря. В ящиках находилось примерно по сто драклов, около шести дюймов в длину каждый. Животные издавали мощный запах протухшей рыбы. Они беспрерывно наползали друг на друга, слепо стукались в стенки. С одного конца тела у них то и дело с тихим "фьют" вылетали и уносились на несколько дюймов вперёд яркие искры.
- Только вылупились, - гордо сообщил Огрид, - и вы сможете их сами воспитывать! Я так мыслю, это у нас будет такой проект!
- Это с какой же такой радости нам их воспитывать? - холодно произнёс знакомый голос.
Прибыли слизеринцы. Краббе и Гойл поддержали выступление Драко Малфоя подобострастным хихиканием.
Огрид растерялся.
- Я имею в виду, какая от них радость? - пояснил Малфой. - Что они делают?
Огрид открыл рот, тяжело задумался и после паузы отрывисто сказал:
- Это следующий урок, Малфой. А нынче будете их просто кормить. И вот ещё чего, вы им подавайте разные вещи - у меня ж их раньше не было, не знаю, чего им по вкусу - я тут принёс муравьиные яйца, лягушачью печёнку, кусочек ужа - попробуем дать всего понемножку.
- Сначала гной, теперь ещё и это, - пробормотал Симус Финниган.
Только горячая привязанность к Огриду смогла заставить Гарри, Рона и Гермиону пригоршнями набирать противно-скользкую лягушачью печень, опускать её в корзины и пытаться заинтересовать ею драклов. Гарри не оставляло чувство, что это занятие совершенно бесполезное, хотя бы потому, что у драклов не было рта - по крайней мере, никаких его внешних признаков.
- Ой! - минут через десять заорал Дин Томас. - Он меня укусил!
Встревоженный Огрид поспешил к нему.
- Он взорвался с конца! - сердито буркнул Дин, демонстрируя Огриду ожог на ладони.
- Угу... точно... так бывает, они взрываются, - со знанием дела закивал головой Огрид.
- Фу! - воскликнула Лаванда Браун. - Фу, Огрид, что это у них за острая штука?
- У них у некоторых жало, - с энтузиазмом поведал Огрид (Лаванда быстро убрала руку от ящика). - Думаю, это самцы... а у самок такая штука на животе, типа присоски... видать, они сосут кровь.
- Теперь я наконец понимаю, зачем нам их выкармливать, - саркастично заметил Малфой. - Кто же откажется от питомца, который с одного конца жалит, с другого кусает, а с третьего - обжигается?
- То, что они неприятные, ещё не значит, что они бесполезны, - огрызнулась Гермиона. - Например, драконья кровь очень полезна, но ведь ты же не будешь держать дома дракона.
Гарри с Роном заговорщицки улыбнулись Огриду, и тот тоже послал в ответ еле заметную под кустистой бородой улыбку. Огрид как раз очень даже стал бы держать дома дракона, о чём Гарри, Рону и Гермионе было прекрасно известно - когда они учились в первом классе, он в течение короткого времени являлся счастливым обладателем кошмарного норвежского зубцеспина по кличке Норберт. Огрид обожал чудовищных монстров - чем смертоноснее, тем лучше.
- Что ж, по крайней мере, драклы маленькие, - изрёк Рон час спустя по пути в замок.
- Сейчас - да, - вздохнула Гермиона безнадёжно, - но, как только Огрид выяснит, чем они питаются, они сразу вырастут до шести футов.
- Ну, это неважно, зато вдруг они помогают от морской болезни или от чего-нибудь ещё, - хитро усмехнулся Рон.
- Ты прекрасно знаешь, я сказала это только для того, чтобы Малфой заткнулся, - отрезала Гермиона. - А вообще-то, на этот раз он прав. Лучшее, что можно было бы сделать, это избавиться от них, пока они всех не перекусали.
Ребята уселись за гриффиндорский стол и принялись угощаться бараньими отбивными с картошкой. Гермиона ела так быстро, что Гарри с Роном удивлённо вытаращили на неё глаза.
- Ты чего?... Придумала новый способ борьбы за права эльфов? - спросил Рон. - Решила добиться, чтобы тебя вырвало?

Предыдущая страница 9 Следующая страница


Гарри Поттер и Кубок огня 10

- Ничего подобного, - ответила Гермиона со всем достоинством, которого ей удалось достичь с полным спаржи ртом. - Мне просто надо в библиотеку.
- Что?! - Рон не поверил своим ушам. - Гермиона!... Сегодня первый день! Нам ещё даже ничего не задали!
Гермиона пожала плечами и продолжила заталкивать в рот еду с видом человека, которого не кормили несколько дней. Затем она вскочила, наспех бросила: "Увидимся за ужином!" и с дикой скоростью унеслась.
Прозвонил колокол - сигнал к началу послеобеденных занятий. Гарри с Роном отправились в Северную башню. По узкой винтовой лестнице они забрались на вершину. Там из круглого люка в потолке спускалась серебряная лесенка, по которой можно было подняться в кабинет профессора Трелани.
Они едва успели просунуть в люк головы, как им в ноздри ударил знакомый сладкий запах, исходящий от камина. Шторы, как всегда, были опущены. Круглая комната купалась в призрачном красноватом свете множества ламп, задрапированных шарфами и шалями. Гарри с Роном пробрались между обитых ситцем кресел и пуфиков, на которых уже сидели их одноклассники, и заняли свой столик.
- Добрый день, - сказал загадочный голос профессора Трелани за спиной у Гарри. Он вздрогнул.
Профессор Трелани, очень худая женщина в огромных очках, от которых её глаза казались чересчур большими, с высоты своего роста взирала на Гарри с тем трагическим выражением, которое неизменно появлялось у неё на лице при встречах с ним. Все её многочисленные бусы, цепи и браслеты, как всегда, искрились в свете камина
- Ты чем-то обеспокоен, мой дорогой, - заупокойным тоном объявила она. - Сквозь твоё храброе лицо мой Внутренний Глаз видит встревоженную душу. И я должна с огорчением признать, что твоё беспокойство небезосновательно. Я вижу, что у тебя впереди трудные времена... Увы!... Очень, очень трудные... Боюсь, то, чего ты опасаешься, и в самом деле случится... причём раньше, чем ты думаешь...
Она перешла на шёпот. Рон поглядел на Гарри и закатил глаза. Гарри встретил его взгляд с каменным выражением лица. Профессор Трелани прошелестела мимо и уселась перед камином в большое кресло с подлокотниками лицом к классу. Очень близко к ней, на пуфиках, примостились Лаванда Браун и Парватти Патил, боготворившие прорицательницу.
- Мои дорогие, пришло время заняться звёздами, - начала учительница, - движениями планет и теми таинственными предзнаменованиями, которые они раскрывают лишь тем, кто способен уразуметь рисунок небесного танца. Человеческая судьба зашифрована в излучении планет, сочетающемся...
Мысли Гарри унеслись далеко-далеко. Ароматизированный жар камина всегда усыплял и одурманивал его, а монотонное бормотание профессора Трелани никогда особенно не впечатляло - хотя он не мог не думать о том, что она только что сказала. "Боюсь, то, чего ты опасаешься, и в самом деле случится..."
Но ведь Гермиона права, в раздражении подумал Гарри, профессор Трелани и в самом деле обычная старая дура. Ничего он сейчас не опасается... если, конечно, не считать тревоги за судьбу Сириуса... но что может знать об этом профессор Трелани? Гарри давно уже пришёл к выводу, что её предсказания - это, в основном, удачные догадки плюс таинственная манера выражаться.
Нельзя, разумеется, не принимать во внимание тот случай в конце прошлого учебного года, когда она предсказала, что Вольдеморт восстанет вновь... Тогда сам Думбльдор, после того как Гарри описал ему случившееся, признал, что её транс был подлинным...
- Гарри! - тихо позвал Рон.
- Что?
Гарри огляделся по сторонам; на него смотрел весь класс. Он сел прямо; кажется, он почти заснул, одурев от жара и погрузившись в собственные мысли.
- Я говорила, мой дорогой, что ты - со всей очевидностью - родился под гибельным влиянием Сатурна, - в голосе профессора Трелани слышалась еле заметная обида на то, что он осмелился не внимать каждому её слову.
- Родился под... чем, извините? - переспросил Гарри.
- Сатурна, дорогой, планеты Сатурн! - вскричала профессор Трелани, явно раздражённая тем, что он не упал замертво от этого известия. - Я говорила о том, что в момент твоего рождения влияние Сатурна, очевидно, было очень сильно... эти тёмные волосы... худощавое сложение... трагические потери в юном возрасте... думаю, я не ошибусь, мой дорогой, если скажу, что ты родился в середине зимы?
- Нет, - покачал головой Гарри, - я родился в июле.
Рону пришлось по-быстрому превратить свой смех в сухой кашель.
Через полчаса перед каждым лежала сложная круговая схема - на неё нужно было нанести положение планет на момент твоего рождения. Это была ужасно нудная работа, бесконечное изучение таблиц и вычисление углов.
- А у меня тут два Нептуна, - спустя некоторое время сказал Гарри. Он, нахмурившись, глядел в таблицу. - Это ведь не правильно, да?
- А-а-ах, - Рон сымитировал мистический шёпот профессора Трелани, - Гарри, когда в небе появляются два Нептуна, это верный знак того, что в этот момент где-то рождается очкастая козявка...
Симус и Дин, сидевшие рядом, громко прыснули, впрочем, этого оказалось недостаточно, чтобы заглушить возбуждённый вопль Лаванды Браун:
- О, профессор, взгляните! По-моему, у меня здесь неаспектированная планета! О-о-о, какая же это, профессор?
- Это Уран, моя дорогая, - изрекла профессор Трелани, пристально поглядев на карту.
- Ура, ура, Ур-р-а-анус! Дай посмотреть, Лаванда! - ни с того ни с сего развеселился Рон.
К великому его сожалению, профессор Трелани услышала эти слова. Возможно, именно поэтому она задала так много на дом.
- Детальный анализ того, как движение планет в следующем месяце повлияет на вашу судьбу, в соответствии с вашей индивидуальной картой, будьте любезны, - резко бросила она, больше чем когда-либо напоминая профессора МакГонаголл, а не вечно отрешённое самоё себя, - к понедельнику, пожалуйста, и никаких оправданий!
- Старая летучая мышь, - горько проворчал Рон, когда они присоединились к толпе, спускающейся по лестнице в Большой зал на обед. - Это же займёт все выходные!
- Что, много задали? - радостно поинтересовалась догнавшая их Гермиона. - А нам профессор Вектор ничего не задал!
- Ну и к чертям его, твоего профессора Вектора, - мрачно заявил Рон.
Они вошли в вестибюль, где выстроилась порядочная очередь на обед. Ребята встали в хвост, и в этот момент сзади громко прозвучало:
- Уэсли! Эй, Уэсли!
Гарри, Рон и Гермиона обернулись. За ними стояли весьма чем-то довольные Малфой, Краббе и Гойл.
- Ну что? - коротко спросил Рон.
- Про твоего папашу написали в газете, Уэсли! - Малфой помахал "Прорицательской". Он намеренно говорил громко, так, чтобы никто в вестибюле ничего не упустил. - Послушай-ка!
ОЧЕРЕДНАЯ ОШИБКА МИНИСТЕРСТВА МАГИИ
Такое впечатление, что беды министерства магии никогда не кончатся, - писала спецкор Рита Вритер. - Недавно попавшее под обстрел прессы за неспособность контролировать события во время финала квидишного кубка и всё ещё не давшее вразумительного объяснения исчезновению одного из своих работников, министерство снова попало в неловкую ситуацию из-за вчерашней выходки Арнольда Уэсли (отдел не правильного использования мугловых предметов быта).
Малфой оторвался от статьи.
- Подумать только, они даже не смогли правильно указаать его имя, Уэсли, такое впечатление, что он там просто ноль без палочки, - Малфой просто каркал от радости.
Теперь уже весь вестибюль внимательно слушал. Малфой с наслаждением разгладил газету и продолжил чтение:
Арнольд Уэсли, два года назад обвинявшийся во владении летающим автомобилем, вчера оказался вовлечён в потасовку с муглами-представителями закона ("полицейскими") по поводу неких чересчур агрессивных мусорных баков. Судя по всему, Арнольд Уэсли прибыл на выручку "Шизоглаза" Хмури, в прошлом Аврора, а ныне пенсионера, отправленного министерством в отставку по причине полной неспособности отличить рукопожатие от покушения на убийство. Неудивительно поэтому, что мистер Уэсли, прибыв к дому мистера Хмури, обнаружил, что тревога в очередной раз оказалась ложной. Мистеру Уэсли удалось отделаться от полицейских только тогда, когда он модифицировал нескольким из них память. Мистер Уэсли категорически отказался ответить на вопрос корреспондента "Прорицательской газеты" о том, зачем ему понадобилось впутывать министерство в столь недостойную и потенциально неловкую ситуацию.
- Тут фотография, Уэсли! - Малфой развернул газету и поднял её над головой. - Твои предки перед вашим домом - если, конечно, это можно назвать домом! Твоей мамаше не мешало бы похудеть, а, Уэсли?
Рона трясло от гнева. Все взгляды были прикованы к нему.
- Заткни свой грязный рот, Малфой, - приказал Гарри, - пошли, Рон...
- Ах да, ты же гостил у них летом, не так ли, Поттер? - с презрительной гримасой "вспомнил" Малфой. - Так что, его мамаша и впрямь такая жирная или это на фотографии так вышло?
- А ты знаешь, Малфой, что у твоей мамаши, - ответил Гарри (они с Гермионой удерживали Рона за робу, чтобы он не бросился на Малфоя), - такое выражение, как будто у неё навоз под носом? Это у неё всегда или только тогда, когда ты рядом?
Бледное лицо Малфоя еле заметно порозовело.
- Не смей оскорблять мою мать, Поттер.
- Тогда держи свой мерзкий рот на замке, понял? - Гарри отвернулся.
БАМС!
Раздались крики - Гарри ощутил на щеке что-то обжигающе-горячее - и полез за волшебной палочкой, но, прежде чем успел достать её, услышал второе "бамс" , а потом рёв, эхом разнёсшийся по всему вестибюлю:
- НУ УЖ НЕТ, ПАРЕНЁК!
Гарри резко обернулся. По мраморной лестнице, хромая, спускался профессор Хмури. Он держал в руке палочку, устремлённую на ослепительно белого хорька. Испуганно дрожа, тот вжимался в ступеньку на том самом месте, где только что находился Малфой.
В вестибюле стояла гробовая тишина. Никто, кроме Хмури, не смел пошевелиться. Хмури повернулся и поглядел на Гарри - по крайней мере, его нормальный глаз поглядел на Гарри; другой смотрел внутрь головы.
- Он тебя задел? - пророкотал Хмури. Голос у него был очень низкий.
- Нет, - ответил Гарри, - промахнулся.
- ОТСТАВИТЬ! - крикнул Хмури.
- Отставить - что? - испуганно удивился Гарри.
- Не ты - он! - Хмури через плечо показал большим пальцем на Краббе, который замер в полупоклоне - он собирался взять белого хорька на руки. Кажется, вращающийся глаз Хмури был волшебным и видел то, что творится у него за спиной.
Хмури захромал к Краббе, Гойлу и хорьку. Последний издал панический писк и, струисто сверкая шкуркой, бросился в направлении подземелья.
- Не выйдет! - взревел Хмури и снова указал на хорька палочкой - тот взлетел футов на десять вверх, потом шмякнулся на пол и снова отскочил от него как мячик.
- Не люблю людей, которые нападают из-за спины, - рычал Хмури, в то время как хорёк, вереща от боли, прыгал, ударяясь об пол и снова взлетая, - это низость, это подлость, это трусость!
Лапки и хвост беспомощно трепыхались в воздухе.
- Никогда - так - больше - не - делай, - приговаривал Хмури при каждом ударе зверька об пол.
- Профессор Хмури! - воскликнул возмущённый голос.
По лестнице со стопкой книг в руках спускалась профессор МакГонаголл.
- Что это... Что вы делаете? - спросила она, водя глазами вслед за подпрыгивающим хорьком.
- Учу, - ответил Хмури.
- Учите?... Хмури, это что, ученик?! - взвизгнула профессор МакГонаголл, выронив книги.
- Угу, - буркнул Хмури.
- Нет! - закричала профессор МакГонаголл, сбегая по лестнице и вытаскивая палочку. Через мгновение хорёк с громким хлопком снова стал Драко Малфоем, беспомощно распластавшимся на полу. Его бело-золотые волосы упали на блестящее пунцовое лицо. Он, кривясь от боли, поднялся на ноги.
- Хмури, мы никогда не используем превращения в качестве наказания! - ослабевшим голосом произнесла профессор МакГонаголл. - Я уверена, профессор Думбльдор уведомил вас об этом?
- Угу, уведомил, - Хмури равнодушно почесал подбородок, - но я решил, что хорошая трёпка и испуг...
- У нас налагают взыскания, Хмури! Или сообщают завучу колледжа!
- Ладно, теперь и я буду, - кивнул Хмури, неприязненно глядя на Малфоя.
Малфой поднял на Хмури глаза, полные слёз боли и пережитого унижения, и злобно пробормотал что-то невнятное. Ясно различимы были только слова "мой отец".
- Отец? - спокойно повторил Хмури, подковыляв поближе. Каждое клацание деревянной ноги по полу эхом отдавалось в вестибюле. - Что ж, я давно знаю твоего отца, парень... ты передай ему, что Хмури пристально следит за его сыночком... передай ему это от меня... Итак... Стало быть, завуч у нас Злей, правильно?
- Да, - обиженно буркнул Малфой.
- Ещё один старый друг, - пророкотал Хмури. - С удовольствием побеседую со стариной Злеем... Ну, пойдём, - он подхватил Малфоя подмышку и поволок его в подземелье.
Профессор МакГонаголл некоторое время встревоженно глядела им вслед, затем махнула палочкой на упавшие книжки, и те мгновенно вспрыгнули ей в руки.
- Не разговаривайте со мной, - тихо попросил Рон Гарри и Гермиону через несколько минут, когда они уже сидели за гриффиндорским столом. Со всех сторон жужжали восторженные голоса, обсуждающие случившееся.
- Почему? - удивилась Гермиона.
- Я хочу запомнить это во всех подробностях, - Рон сидел с закрытыми глазами и счастливым выражением на лице. - Драко Малфой, необыкновенный прыгающий хорёк...
Гарри с Гермионой рассмеялись. Затем Гермиона стала раскладывать по тарелкам мясную запеканку.
- Мне кажется, он действительно сделал Малфою больно, - озабоченно сказала она, - на самом деле, хорошо, что профессор МакГонаголл всё это прекратила...
- Гермиона! - яростно завопил Рон, распахивая глаза. - Ты испортила лучший момент в моей жизни!
Гермиона нетерпеливо фыркнула и начала быстро есть.
- Только не говори, что опять идёшь в библиотеку, - проговорил Гарри, наблюдая за ней.
- А что делать, - невнятно отозвалась Гермиона, - куча дел.
- Сама же говорила, что профессор Вектор...
- Это не домашнее задание, - коротко ответила Гермиона. Через пару минут она доела и убежала.
Не успела она уйти, как её место занял Фред.
- Но каков Хмури! - воскликнул он.
- Клёвый! - воскликнул Джордж, усаживаясь напротив Фреда.
- Суперклёвый! - воскликнул лучший друг близнецов Ли Джордан, проскользнувший, не отодвигая стула, на место рядом с Джорджем. - У нас только что был его урок, - пояснил он Гарри с Роном.
- Ну и как он? - с интересом спросил Гарри.
Фред, Джордж и Ли с многозначительным видом переглянулись.
- Никогда ещё не было ничего подобного, - уверенно сказал Фред.
- Уж он знает, - покивал Ли.
- Что знает? - Рон наклонился вперёд.
- Знает, что делать, - с чувством ответил Джордж.
- Что делать? - спросил Гарри.
- Как бороться с силами зла, - объяснил Фред.
- Уж он повидал... - протянул Джордж.
- 'Тр'сающе, - невнятно добавил Ли.
Рон быстро достал из рюкзака расписание.
- У нас он только в четверг, - разочарованно надул губы он.

Глава 14
НЕПОПРАВИМЫЕ ПРОКЛЯТИЯ

Следующие два дня прошли без особых приключений, если не считать того, что на зельеделии Невилль расплавил уже шестой котёл. Профессор Злей, чья мстительность за лето достигла небывалых масштабов, наложил на Невилля взыскание, и тот, вынужденный выпотрошить целую бочку рогатых жаб, вернулся в состоянии, близком к нервному срыву.
- Догадываешься, почему Злей в таком гнусном настроении? - спросил Рон у Гарри. Они стояли и смотрели, как Гермиона обучает Невилля пользоваться Скобляным Заклятием для удаления жабьих потрохов из-под ногтей.
- Конечно, - кивнул Гарри, - из-за Хмури.
Было общеизвестно, что Злей мечтает занять пост учителя защиты от сил зла и что эта возможность вот уже четвёртый год подряд ускользает от него. Злей ненавидел всех предыдущих преподавателей этой дисциплины и не скрывал этого - хотя по какой-то причине опасался открыто демонстрировать свою неприязнь Шизоглазу Хмури. Когда бы Гарри не увидел их вместе - за едой или в коридорах - его не оставляло ощущение, что Злей всячески избегает смотреть Хмури в глаза, причём обоих глаз - как обычного, так и волшебного - избегает одинаково.
- Знаешь, мне кажется, Злей его боится, - задумчиво произнёс Гарри.
- Представляешь, если бы Хмури превратил Злея в рогатую жабу, - мечтательно отозвался Рон, - и заставил бы его прыгать по подземелью... скок-скок...
Все четвероклассники-гриффиндорцы с таким нетерпением ждали первого урока Хмури, что в четверг после обеда пришли к кабинету задолго до колокола и выстроились в очередь.
Не было лишь Гермионы, которая появилась перед самым началом урока.
- Была в...
- Библиотеке, - закончил за неё Гарри. - Пошли скорей, а то приличных мест не останется.
Они подскочили к трём свободным стульям прямо перед столом учителя, достали учебники ("Силы зла: руководство по самозащите") и, притихнув, стали ждать. Скоро из коридора донеслось отчётливое клацанье, и в класс вошёл Хмури, такой же странный и пугающий как обычно. Из-под подола робы виднелась когтистая деревянная ступня.
- Это можете убрать, - пророкотал он, подковыляв к столу и усаживаясь, - ваши книжки. Вам они не понадобятся.
Ребята убрали книжки в рюкзаки. У Рона на лице было написано восторженное предвкушение.
Хмури достал журнал, откинул седую гриву с перекошенного, изрезанного шрамами лица и начал вызывать учеников по фамилиям. Нормальный глаз двигался по строчкам как положено, а волшебный вращался в глазнице, впиваясь в каждого, как только он или она откликались.
- Превосходно, - сказал он, когда последний из вызванных учеников доложил о своём присутствии. - Я получил письмо от профессора Люпина по поводу вашего класса. Судя по всему, вы достаточно подкованы в смысле обращения с разными чёрномагическими существами - вы прошли вризраков, красношапов, финтиплюхов, загрыбастов, капп и оборотней, верно?
По классу побежал невнятный подтверждающий шепоток.
- Но вы порядком подотстали - довольно сильно отстали - в смысле проклятий, - продолжал Хмури. - Моя задача подтянуть вас по части того, что колдуны могут сделать друг с другом. У меня есть целый год, чтобы обучить вас противостоять чёрной магии...
- Как, разве вы не остаётесь? - выпалил Рон.
Провернувшись в глазнице, волшебный глаз уставился на Рона; у того сделался очень испуганный вид, но Хмури вскоре улыбнулся - первый раз за всё время. Улыбка ещё больше перекосила его лицо, но, тем не менее, было приятно узнать, что грозный преподаватель способен и на такие эмоции. По физиономии Рона разлилось несказанное облегчение.
- Ты, видимо, сын Артура Уэсли, так? - догадался Хмури. - Несколько дней назад твой отец вытащил меня из крайне неприятной передряги... Да, я здесь всего на год. Думбльдор просил меня об одолжении... всего один год, а потом - назад, на пенсию, к тишине и покою.
Он издал хриплый смешок, а потом хлопнул в корявые ладоши.
- Что ж - сразу к делу. Проклятия. Они бывают самые разные и разной силы. Вообще-то, согласно распоряжению министерства магии, в мои обязанности входит всего лишь научить вас контрзаклятиям. Раньше шестого класса я не имею права объяснять вам, что из себя представляют запрещённые заклинания чёрной магии. Считается, что вы ещё слишком маленькие, чтобы иметь с этим дело. Однако, профессор Думбльдор более высокого мнения о вашей выносливости, он считает, что вы в состоянии совладать с собой, а на мой взгляд - чем раньше вы узнаете, с чем предстоит столкнуться, тем лучше. Каким, скажите на милость, образом можно защититься от чего-то, чего вы никогда не видели? Если какой-то колдун соберётся применить запрещённое заклятие, вряд ли он заранее уведомит вас об этом. И не будет с вами церемониться. Поэтому вы должны быть готовы. Вы должны быть внимательны и осторожны. И вы должны отложить все дела в сторону, мисс Браун, и слушать, что я говорю.
Лаванда, вспыхнув, так и подскочила на стуле. Она показывала Парватти под партой свой гороскоп. Значит, волшебный глаз Хмури видел не только сквозь его затылок, но и сквозь любые твёрдые предметы.
- Итак... кто из вас знает, применение каких заклятий наиболее наказуемо в колдовском мире?
Над партами поднялось несколько осторожных рук, в том числе руки Рона и Гермионы. Хмури ткнул пальцем в Рона, хотя волшебным глазом он всё ещё смотрел на Лаванду.
- Э-э, - неуверенно начал Рон, - мне папа говорил об одном таком... оно называется "проклятие подвластия" или что-то в этом роде?
- Совершенно верно, - одобрительно кивнул Хмури, - об этом твой отец должен знать. В своё время оно принесло министерству много бед, это проклятие.
Хмури тяжело поднялся на свои разные ноги, открыл ящик стола и достал оттуда стеклянную банку. Внутри копошились три больших чёрных паука. Гарри почувствовал, как съёжился Рон - он ненавидел пауков.
Хмури запустил руку в банку, поймал одного паука и на ладони показал его классу.
Потом направил на него волшебную палочку и тихо пробормотал: "Империо!"
Паук свалился с ладони Хмури и повис на тонкой шелковистой нити. Затем начал раскачиваться взад и вперёд, как на трапеции. Потом неестественно вытянул в стороны ноги и сделал кувырок назад. Паутинка порвалась, паук упал на парту и стал ходить колесом. Хмури дёрнул палочкой, паук встал на две задние ноги и исполнил чечётку.
Все засмеялись - все, кроме Хмури.
- Вам кажется, что это смешно? - рыкнул он. - А вам бы понравилось, если бы я проделал это с вами?
Смех замер практически мгновенно.
- Полный контроль, - тихо продолжал Хмури, а паук тем временем свернулся в клубок и начал быстро вращаться, - я мог бы заставить его выброситься из окна, утопиться, проскользнуть любому из вас в глотку...
Рон непроизвольно содрогнулся.
- Было время, когда многими ведьмами и колдунами управляло проклятие подвластья, - горько проговорил Хмури, и Гарри понял, что он имеет в виду дни царствования Вольдеморта. - Представьте, каково было министерству разбираться, кого действительно вынудили совершать преступления, а кто делал это по своей воле.
- Тем не менее, проклятию подвластья можно противостоять, и я покажу, каким образом, хотя это и требует настоящей силы духа, которая есть не у каждого. Поэтому лучше избегать ситуаций, когда проклятие подвластья может вас настигнуть. НЕУСЫПНАЯ БДИТЕЛЬНОСТЬ! - прогремел он. Дети так и подскочили на своих местах.
Хмури взял пальцами неустанно исполняющего сальто паука и кинул его обратно в банку.
- Кто может назвать ещё? Ещё какое-нибудь запрещённое заклятие?
Снова поднялась рука Гермионы, а также, к лёгкому изумлению Гарри, рука Невилля. Обычно Невилль решался на подобное только на гербологии, которую очень неплохо знал. Сейчас вид у него был такой, точно он сам поражён собственной смелостью.
- Да? - волшебный глаз Хмури перекатился и замер, уставившись на Невилля.
- Я знаю... пыточное проклятие, - тихо, но отчётливо сказал Невилль.
Хмури очень внимательно посмотрел на Невилля, на этот раз двумя глазами.
- Твоя фамилия Длиннопопп? - волшебный глаз опустился и заглянул в журнал.
Невилль нервно кивнул, но Хмури больше не стал его ни о чём спрашивать. Повернувшись к классу, он достал из банки ещё одного паука и положил его на стол, где тот и замер, парализованный страхом.
- Пыточное проклятие, - вздохнул Хмури. - Тут нужно что-нибудь более впечатляющее, чтобы вы поняли... - он указал палочкой на паука: "Енгоргио!"
Паука раздуло. Он стал больше тарантула. Оставив все попытки сохранить лицо, Рон отъехал на стуле назад, как можно дальше от стола учителя.
Хмури снова поднял палочку, показал на паука и произнёс: "Крусио!"
Паук сразу же поджал ноги. Он перевернулся и стал ужасно извиваться, раскачиваясь из стороны в сторону. Он не издавал ни звука, но сомнений не оставалось - будь у него голос, он бы кричал. Хмури не отводил палочку, паук содрогался всё сильнее...
- Перестаньте! - звонким голосом выкрикнула Гермиона.
Гарри повернулся к ней. Он смотрела не на паука, а на Невилля, и Гарри, проследив за её взглядом, увидел, что Невилль сидит, сцепив руки под партой, и что костяшки его пальцев побелели, а глаза широко раскрыты от ужаса.
Хмури поднял палочку. Ноги паука расслабились, но он продолжал дёргаться.
- Редусио, - бормотнул Хмури, и паук уменьшился до нормальных размеров. Хмури отправил его назад в банку.
- Боль, - почти шёпотом сказал Хмури, - вам не нужны ножи и тиски, если вы умеете применять пыточное проклятие... оно тоже пользовалось большой популярностью.
- Так... Ещё что-нибудь?
Гарри оглядел класс. На всех лицах было написано опасение за судьбу последнего паука. Гермиона опять подняла руку, и на этот раз рука слегка дрожала.
- Слушаю, - Хмури повернулся к ней.
- Авада Кедавра, - прошептала Гермиона.
Несколько человек, и Рон в их числе, как-то съёжившись, поглядели на неё.
- А, - ещё одна слабая улыбка перекосила кривой рот, - да. Последнее и самое ужасное. Авада Кедавра... убийственное проклятие.
Он запустил руку в банку. Третий паук, словно зная, что его ждёт, отчаянно забегал по дну, стараясь спрятаться от пальцев Хмури, но тот схватил паука и поместил перед собой на стол. Бедное животное в панике забегало по деревянной поверхности.
Хмури поднял палочку, и Гарри замер от ужасного предчувствия.
- Авада Кедавра! - проревел Хмури.
Ослепительно полыхнуло зелёным, раздался странный шорох, как будто нечто огромное и невидимое пролетело по воздуху - и паук перевернулся на спину, мгновенно и незаметно умерев. Кто-то из девочек сдавленно закричал. Рон резко откинулся назад и чуть не перевернулся вместе со стулом - паук покатился прямо на него.
Хмури сбросил мёртвого паука на пол.
- Вот так, - спокойно проговорил он, - малоприятно. И никакого контрзаклятия. Блокировать нельзя. Это проклятие пережил один-единственный человек, и он сидит сейчас прямо перед мной.
Гарри ощутил, что краснеет, когда глаза Хмури (оба) заглянули в его собственные. Он чувствовал, что сейчас весь класс смотрит на него. Гарри как зачарованный уставился на доску, хотя на самом деле не видел её...
Значит, вот как умерли его родители... совсем как этот паук. Интересно, они тоже выглядели такими же жалкими и незначительными? И тоже успели только увидеть зелёную вспышку и услышать шорох приближающейся смерти, прежде чем жизнь покинула их тела?
Вот уже целых три года Гарри пытался представить себе смерть своих родителей, с тех самых пор, как узнал, что они были убиты и что именно произошло в ту ночь: как Червехвост выдал Вольдеморту информацию о том, где они скрываются, и как Вольдеморт пришёл к ним в дом. Как он сначала убил Гарриного отца. Как Джеймс Поттер старался задержать Чёрного Лорда и кричал жене, чтобы она хватала Гарри и бежала... а Вольдеморт бросился к Лили Поттер и приказал ей отойти, чтобы он мог убить Гарри... она умоляла его убить себя вместо сына и отказывалась отойти от ребёнка... Вольдеморт убил и её тоже, и только потом обратил свою палочку на Гарри...
Эти подробности стали известны Гарри потому, что, когда в прошлом году он оказывался близко от дементоров, ему слышались голоса родителей в момент их смерти - ибо такова была страшная сила дементоров: заставлять свои жертвы вновь переживать худшие минуты их жизни и топить их, обессиленных, в собственном отчаянии...
Словно издалека, до Гарри снова донёсся голос Хмури. С огромным усилием он вернулся в настоящее и стал слушать.
- Авада Кедавра - это такое проклятие, которое требует огромной колдовской силы - вы можете все вместе уставить на меня палочки и произнести нужные слова, а у меня, самое большее, пойдёт кровь из носа. Но это неважно. Я здесь не для того, чтобы обучать вас, как его исполнить.
- Естественно, возникает вопрос: зачем, если нет контрзаклятия, я показываю вам это? Потому что вы должны знать. Вы должны знать всё, вплоть до самого худшего. Вы не должны попасть в такую ситуацию, когда к вам смогут применить это проклятие. НЕУСЫПНАЯ БДИТЕЛЬНОСТЬ! - снова проревел он, и снова все подпрыгнули на месте.

Предыдущая страница 10 Следующая страница


11 Джоан Кэтлин Ролинг

- Стало быть... Вышеупомянутые три проклятия - Авада Кедавра, подвластья и пыточное - известны как непоправимые проклятия. Использования любого из них применительно к другому человеческому существу достаточно, чтобы заслужить пожизненное заключение в Азкабане. Вот с чем вам предстоит бороться. И я должен научить вас, как. Вас нужно подготовить. Вооружить. Но главное - вы должны научиться неусыпной, неослабевающей бдительности. Достаньте перья... запишите...
Они провели остаток урока, делая записи о каждом из непоправимых проклятий. Никто не произнёс ни слова, пока не прозвучал колокол - но, когда Хмури отпустил класс, и ребята вышли из кабинета, их словно прорвало. Большинство с благоговейным ужасом обсуждало действие проклятий: "Видели, как он извивался?".. "...а как он его убил - раз и нету!"...
Они говорили об этом, как об уроке, словно побывали на увлекательном представлении - а вот Гарри всё это не показалось таким уж захватывающим, как, впрочем, и Гермионе.
- Пошли скорей, - напряжённым тоном поторопила она друзей.
- Опять в твою дурацкую библиотеку? - спросил Рон.
- Нет, - коротко ответила Гермиона, показывая в боковой коридор. - Видишь - Невилль.
Невилль стоял один посреди коридора и широко раскрытыми, невидящими глазами смотрел в противоположную стену. На лице у него застыло выражение ужаса, появившееся тогда, когда Хмури демонстрировал действие пыточного проклятия.
- Невилль, - мягко позвала Гермиона.
Невилль повернул голову.
- А, привет, - заговорил он более высоким, чем обычно, голосом. - Интересный урок, да? Интересно, что на обед - умираю с голоду, а вы?
- Невилль, что с тобой? - спросила Гермиона.
- Со мной ничего, я в порядке, - забормотал Невилль всё тем же противоестественно-звонким голосом. - Очень интересный обед - в смысле, урок - что там на еду?
Рон испуганно посмотрел на Гарри.
- Невилль, что?...
Но по коридору зазвучало знакомое клацанье, ребята обернулись и увидели, что к ним ковыляет профессор Хмури. Все четверо застыли и молча, с некоторым страхом, взирали на учителя, но, когда тот заговорил, голос его рокотал тише и ласковее, чем когда-либо до этого.
- Ничего, сынок, - сказал он Невиллю, - пойдём-ка мы с тобой ко мне в кабинет... Пошли... чайку попьём...
Перспектива пить чай с Хмури, казалось, ещё больше напугала Невилля. Он ничего не ответил и не пошевелился.
Волшебный глаз повернулся к Гарри:
- С тобой всё в порядке, Поттер?
- Да, - ответил Гарри, почти что с вызовом.
Волшебный глаз слегка задрожал в глазнице, рассматривая Гарри.
Затем Хмури произнёс:
- Вы должны знать. Может быть, это жестоко, но вы должны знать. Нет смысла притворяться... м-да... пойдём, Длиннопопп, у меня есть кое-какие книжки, они тебе понравятся..
Невилль бросил умоляющий взгляд на Гарри, Рона и Гермиону, но те молчали, и у Невилля не осталось выбора. Хмури положил ему на плечо корявую руку, и Невилль позволил себя увести.
- Что это было? - проговорил Рон, наблюдая, как Невилль и Хмури заворачивают за угол.
- Не знаю, - грустно ответила Гермиона.
- Вот это урок, скажи? - по дороге в Большой зал воскликнул Рон, обращаясь к Гарри. - Фред с Джорджем были правы. Он и правда знает своё дело, этот Хмури, скажи? А как он с этой Авадой Кедаврой? Паук вдруг - бац! - и умер...
Но, заметив выражение лица Гарри, Рон вдруг замолчал и не издавал ни звука до самого Большого зала, где всё-таки решился высказать предположение, что пора начинать готовить предсказания для Трелани, а то они не успеют, потому что это займёт вечность.
- А у Хмури с Думбльдором не будет неприятностей, если в министерстве узнают, что мы видели эти проклятия? - спросил Гарри на подходе к Толстой Тёте.
- Скорее всего, - кивнул Рон. - Но Думбльдор всегда поступал по своему усмотрению, а Хмури, как я понял, и так вечно попадает в истории. Его принцип: сначала действуй, а потом думай - вспомни мусорные баки. Вздор.
Толстая Тётя уехала вверх, открыв входное отверстие, и ребята влезли в шумную, переполненную народом гриффиндорскую гостиную.
- Ну что, пойдём возьмём прорицательские бумажки? - спросил Гарри.
- А куда деваться, - простонал Рон.
Они поднялись в спальню за книгами и картами и обнаружили там Невилля. Он сидел один на кровати и читал книгу. Он выглядел хоть и не вполне нормально, но всё-таки гораздо спокойнее. Глаза у него сильно покраснели.
- Ты как, Невилль? - спросил Гарри.
- Я? Да ничего, - ответил Невилль. - Нормально, спасибо. Вот, читаю книжку, которую мне дал профессор Хмури...
Он показал книжку: "Отличительные свойства волшебных водных растений Средиземноморья".
- Оказывается, профессор Спаржелла сказала профессору Хмури, что у меня способности к гербологии, - поделился Невилль. В его голосе еле заметно прозвучала гордость, что случалось очень редко. - Он подумал, что мне это будет интересно.
Как тактично Хмури сумел подбодрить Невилля, подумал Гарри, беднягу так редко хвалят за успехи в учёбе. Профессор Люпин поступил бы так же.
Гарри с Роном отнесли в общую гостиную "Растуманивание будущего", нашли столик и уселись за предсказания. Когда прошёл час, оказалось, что они очень мало в этом преуспели, хотя стол был завален бумажками, испещрёнными вычислениями и загадочными символами, а мозг Гарри затуманился так, словно в него накачали дыма от камина профессора Трелани.
- Я просто представления не имею, что вся эта ерунда может значить, - пробормотал он, тупо взирая на длинный ряд цифр.
- Знаешь, - волосы у Рона стояли дыбом, потому что от отчаяния он без конца запускал в них пальцы, - по-моему, нам придётся проявить прорицательскую фантазию.
- Что? То есть, всё сочинить?
- Угу, - Рон смёл со стола скомканные листки пергамента, обмакнул перо в чернила и начал писать.
- В следующий понедельник, - говорил он одновременно, - есть вероятность развития респираторного заболевания из-за неудачного взаимного расположения Марса и Юпитера. - Он поднял глаза на Гарри:
- Ты ж её знаешь, натолкай как можно больше всяких горестей, и она умрёт от счастья.
- Точно, - обрадовался Гарри. Он сделал мячик из своих черновиков и запустил его поверх голов весело болтающих первоклашек в камин. - Так-с... в понедельник мне угрожает опасность... м-м-м... ожога.
- И верно, - мрачно подтвердил Рон, - в понедельник мы снова увидимся с драклами. Дальше... во вторник я... э-м-м-м...
- Потеряешь дорогую сердцу вещь, - подсказал Гарри, пролистывавший "Растуманивание будущего" на предмет интересных идей.
- Отлично, - Рон записал. - Из-за... хм... Меркурия. А тебе... почему бы тебе не получить удар в спину от кого-то, кого ты считал своим другом?
- Ага... здорово... - промычал Гарри, записывая, - потому что... Венера войдёт в двенадцатый дом.
- А в среду мне, кажется, не повезёт в драке.
- Э-эй! Это я хотел угодить в драку! Хотя ладно, я проиграю пари.
- Точно, ты будешь держать пари на мою победу в драке...
Они продолжали в том же духе (предсказания становились всё трагичнее) ещё целый час. Гостиная постепенно пустела, народ расходился спать. К мальчикам подошёл Косолапсус. Он легко вспрыгнул в пустое кресло и уставился на Гарри с таким выражением, какое было бы у Гермионы, если бы она знала, что они несерьёзно отнеслись к выполнению домашнего задания.
Обегая взглядом комнату и стараясь придумать несчастье, которого с ними ещё не было, Гарри заметил у противоположной стены Фреда с Джорджем. С перьями в руках, они склонились голова к голове над листом пергамента. Близнецам не было свойственно тихо сидеть в уголке над занятиями; они любили находиться в центре событий, шуметь и вообще всячески привлекать к себе внимание. Однако, в том, как они склонились над своим пергаментом, крылось что-то особенное, секретное, и Гарри сразу вспомнилось, как они сидели рядышком и что-то писали в Пристанище. Тогда это оказался бланк заказа "Удиивтельных ультрафокусов Уэсли", но на этот раз это было что-то другое, иначе они обязательно позвали бы Ли Джордана. Гарри задумался: а не имеет ли это отношения к подаче заявок на участие в Тремудром Турнире?
Пока Гарри наблюдал за близнецами, он видел, как Джордж покачал головой, а Фред вычеркнул что-то и сказал тихим, но тем не менее слышным в опустевшей комнате голосом: "Нет... получится, как будто мы его обвиняем. Надо действовать осторожно..."
Затем Джордж повернул голову и заметил, что Гарри на него смотрит. Гарри улыбнулся и поспешно вернулся к своим предсказаниям - ему не хотелось, чтобы Джордж подумал, будто он подслушивает. Вскоре после этого близнецы скатали пергамент, пожелали всем спокойной ночи и ушли спать.
Прошло примерно десять минут со времени их ухода, когда открылась дыра за портретом и в общую гостиную влезла Гермиона с пачкой пергаментных листов в одной руке и коробкой с грохочущим содержимым в другой. Косолапсус выгнул спину и заурчал.
- Привет, - сказала Гермиона, - только что закончила!
- И я тоже! - победно откликнулся Рон и бросил перо.
Гермиона села, положила то, что она принесла, на пустое кресло и притянула к себе предсказания Рона.
- Не слишком ли ужасный месяц тебя ожидает, - бросила она сардонически. Косолапсус в это время устраивался у неё на коленях.
- Что ж, по крайней мере, я предупреждён, - зевнул Рон.
- Кажется, тебе предстоит дважды утонуть, - заметила Гермиона.
- Что, правда? - Рон уставился на пергамент. - Надо будет заменить в одном месте на то, что меня затопчет взбесившийся гиппогриф.
- Тебе не кажется, что это бросается в глаза - что ты всё сочинил? - спросила Гермиона.
- Да как ты смеешь! - вскричал Рон в притворном возмущении. - Мы трудились как два домовых эльфа!
Гермиона вскинула брови.
- Это просто такое выражение, - поторопился добавить Рон.
Гарри тоже бросил перо, только что наспех предсказав собственную смерть через усекновение головы.
- Что у тебя в коробке? - поинтересовался он, показав рукой.
- Забавно, что ты спросил, - сказала Гермиона, кинув неприязненый взгляд на Рона, и показала содержимое.
В коробке лежало примерно пятьдесят значков разного цвета, но с одинаковыми буквами: П.У.К.Н.И.
- Пукни? - прочитал Гарри, взяв в руки значок. - В каком смысле?
- Не пукни, - нетерпеливо поправила Гермиона, - а П - У - К - Н - И. Означает: "Против угнетения колдовских народов-изгоев". Общество такое.
- Никогда о таком не слышал, - удивился Рон.
- Разумеется, нет, - радостно согласилась Гермиона, - я его только что основала.
- Да что ты? - с некоторым удивлением спросил Рон. - И сколько же в нём человек?
- Ну... если вы двое вступите, то будет трое, - ответила Гермиона.
- А почему ты так уверена, что мы захотим носить значки с призывом "пукни"? - осведомился Рон.
- П - У - К - Н - И! - горячо воскликнула Гермиона. - Я хотела назвать "Прекращение Возмутительного Беспредела в Отношении Магических Братьев Наших Меньших и Кампания за Изменение Их Правового Статуса", но это не влезло. Поэтому таков уж заголовок нашего манифеста.
Она потрясла пачкой пергамента: "Я провела тщательное расследование. Порабощение эльфов продолжалось веками. Не могу поверить, что до меня никто никогда не попытался ничего для них сделать".
- Гермиона! У тебя уши есть? Тогда послушай! - громко вскричал Рон. - Им. Это. Нравится. Им нравится быть порабощёнными!
- Наша программа-минимум, - продолжала Гермиона, перекрикивая Рона и вообще действуя так, словно он не произнёс ни слова, - обеспечить им достойную оплату и условия труда. Программа-максимум - изменить положение закона о неиспользовании волшебных палочек и попытаться ввести их представителей в отдел по надзору за магическими существами, потому что их процент там возмутительнейше низок!
- И как же мы всё это будем делать? - спросил Гарри.
- Мы будем набирать людей, - счастливым голосом объяснила Гермиона. - Думаю, двух сиклей вступительного взноса - за значок - и членских взносов хватит на финансирование кампании по выпуску листовок. Ты, Рон, будешь казначеем - наверху я приготовила для тебя консервную банку - а Гарри будет секретарём, поэтому ему нужно записать всё, что я сейчас говорю, это будет повестка нашего первого собрания.
Наступила пауза, во время которой Гермиона с сияющим видом смотрела на мальчиков, а Гарри сидел, разрываемый между бессильным раздражением на Гермиону и весёлым удивлением по поводу выражения, появившегося на лице у Рона. Наконец, молчание было нарушено, но не Роном, который выглядел так, как будто временно впал в идиотизм, а тихим "тук-тук" в окно. Гарри посмотрел через теперь уже совсем опустевшую гостиную и за стеклом на подоконнике увидел освещённую лунным светом снежно-белую сову.
- Хедвига! - закричал он, спрыгнул с кресла и бросился открывать окно.
Хедвига влетела и, прошелестев по комнате, приземлилась на предсказания Гарри.
- Наконец-то! - воскликнул Гарри, торопясь за ней.
- Она принесла ответ! - Рон радостно показал на скомканный кусочек пергамента, привязанный к лапке.
Гарри поспешно отвязал его и сел читать, а Хедвига, нежно ухая, трепыхала перьями у него на колене.
- Что там? - почти беззвучно спросила Гермиона.
Письмо было очень коротким. По почерку было понятно, что оно написано в спешке. Гарри прочитал вслух:
Гарри,
Немедленно вылетаю на север. Известие о твоём шраме явилось последней каплей в ряду целой серии очень подозрительных слухов. Если он снова заболит, сразу обратись к Думбльдору - говорят, он пригласил Шизоглаза, а это означает, что он тоже правильно воспринимает сигналы, даже если никто больше не может этого сделать.
Скоро свяжусь с тобой. Мои наилучшие Рону и Гермионе. Будь начеку, Гарри.
Сириус
Гарри поднял глаза на Рона и Гермиону. Те смотрели на него.
- Он вылетает на север? - прошептала Гермиона. - Возвращается?
- Какие ещё сигналы воспринимает Думбльдор? - спросил ничего не понимающий Рон. - Гарри... что?... - Гарри только что со всей силы треснул себя кулаком по лбу, спугнув Хедвигу с колена.
- Не надо было ему говорить! - в гневе на себя прокричал Гарри.
- О чём это ты? - удивился Рон.
- Из-за этого он решил, что должен вернуться! - Гарри теперь стучал кулаком по столу, и Хедвига, возмущённо ухая, перелетела на спинку кресла Рона. - Возвращается, потому что решил, что мне угрожает опасность! А со мной всё в порядке! А для тебя у меня ничего нет, - рявкнул он на Хедвигу, с надеждой щёлкавшую клювом, - хочешь есть, лети в совяльню!
Хедвига оскорблённо поглядела на Гарри, снялась с места, больно задев его по голове крылом, и вылетела в открытое окно.
- Гарри, - успокоительно начала Гермиона.
- Я иду спать, - отрывисто заявил Гарри. - Увидимся утром.
Наверху он переоделся в пижаму и забрался в кровать, но сна у него не было ни в одном глазу.
Если Сириус вернётся и его поймают, он, Гарри, будет виноват. Почему он не мог помолчать о своих проблемах? Подумаешь, поболело три секунды, что же, сразу жаловаться?... Почему у него не хватило ума оставить это при себе...
Он слышал, как спустя короткое время в спальню пришёл Рон, но не стал с ним разговаривать. Он долго-долго смотрел на полог у себя над головой. В спальне стояла абсолютная тишина и, будь Гарри меньше поглощён собственными переживаниями, он бы понял, что отсутствие обычного сопения с постели Невилля означает, что он здесь не единственный, кто лежит без сна.

Глава 15
"БЭЛЬСТЭК" И "ДУРМШТРАНГ"

Утром, когда Гарри проснулся, в голове у него сформировался чёткий план действий - видимо, пока он спал, мозг не переставал думать. Он встал, в сумеречном предрассветном освещении оделся и, не став будить Рона, вышел из спальни и спустился в пустую общую гостиную. Там он взял со стола, где осталась лежать его работа по прорицаниям, лист пергамента и написал следующее:
Дорогой Сириус!
Я думаю, мне просто показалось, что шрам болел, в прошлый раз я писал тебе в полусне и ничего не соображал. Тебе совершенно не нужно возвращаться, у нас всё в порядке. Не беспокойся обо мне, у меня ничего не болит и вообще всё хорошо.
Гарри
Затем он пролез в отверстие за портретом, прошёл по молчаливому замку (лишь ненадолго задержавшись в коридоре четвёртого этажа из-за Дрюзга, который попытался скинуть ему на голову вазу) и наконец добрался до совяльни, расположенной на вершине Западной башни.
В совяльне, круглом холодном помещении с каменными стенами, сильно сквозило, так как в окнах не было стёкол. Пол устилала солома вперемежку с совиным помётом и срыгнутыми мышиными скелетами. На насестах, поднимающихся до самой вершины башни, сидело огромное множество сов всех мыслимых и немыслимых пород. Все они спали, хотя иногда откуда-нибудь да сверкал любопытный круглый янтарный глаз. Гарри заметил Хедвигу - она сидела между амбарной и коричневатой совами - и поспешил к ней, поскальзываясь на усеянном помётом полу.
Ему пришлось довольно долго уговаривать её проснуться и посмотреть на него: птица крутилась на насесте, постоянно поворачиваясь к хозяину хвостом. Она всё ещё злилась, что вчера он не поблагодарил её как следует. И только тогда, когда Гарри высказал предположение, что она, судя по всему, слишком устала, и что ему, видимо, придётся попросить у Рона разрешения воспользоваться услугами Свинринстеля, Хедвига соблаговолила протянуть лапку и позволила привязать письмо.
- Обязательно найди его, хорошо? - попросил Гарри. Поглаживая по спине, он нёс Хедвигу к отверстию в стене. - Раньше, чем это сделают дементоры.
Она ущипнула его за палец, возможно, несколько сильнее, чем сделала бы при обычных обстоятельствах, но, всё-таки, ухнула тихо и успокаивающе. Потом расправила крылья и взлетела навстречу восходу. Гарри провожал сову глазами с привычным уже тревожным сосущим чувством под ложечкой. Он был так уверен, что ответ Сириуса успокоит его - а вместо этого беспокойство только усилилось.

***

- Но это же ложь, - за завтраком отчитала Гарри Гермиона, узнал о том, что он сделал. - Тебе вовсе не показалось, что шрам болит, и ты это знаешь.
- И что? - сказал Гарри. - Пусть он из-за меня попадает в Азкабан?
- Оставь его, - прикрикнул Рон на открывшую было рот Гермиону и, как ни странно, она прислушалась к совету и замолчала.
Следующие две недели Гарри всячески старался унять тревогу за судьбу Сириуса. Конечно, трудно было справиться с волнением по утрам, когда приходила совиная почта, точно так же как по вечерам, когда он ложился спать, невозможно было избавиться от жутких видений (Сириус загнан дементорами в угол на тёмной лондонской улице), но в промежутках он старался не думать о крёстном. Жалко, что не надо было ходить на тренировки по квидишу, ничто так не успокаивает психику, как хорошая, выматывающая тренировка. С другой стороны, занятия в четвёртом классе были гораздо труднее и отнимали гораздо больше времени, чем раньше, особенно защита от сил зла.
Как ни удивительно, но профессор Хмури объявил, что наложит проклятие подвластья на каждого по очереди, чтобы ребята могли прочувствовать на себе его силу и понять, могут ли они сопротивляться его действию.
- Но, профессор... вы же говорили, что это незаконно, - неуверенно пролепетала Гермиона, когда Хмури мановением палочки убрал парты и оставил посреди класса большое пустое пространство. - Вы говорили, использовать его против другого человеческого существа...
- Думбльдор пожелал, чтобы вы прочувствовали это на себе, - Хмури повернул волшебный глаз к Гермионе и пронзил её жутким, немигающим взглядом. - Если вы лично хотите научиться этому другим способом - когда кто-нибудь околдует вас и получит над вами полный контроль - я не возражаю. Вам присутствовать необязательно. Можете уходить.
Корявым пальцем он указал на дверь. Гермиона покраснела и невнятно пробормотала, что она не имела в виду, что хочет уйти. Гарри с Роном обменялись зловредными ухмылками. Они знали, что Гермиона скорее напьётся буботуберового гноя, чем пропустит такой важный урок.
Хмури начал по одному вызывать учеников на середину и накладывать на них проклятие подвластья. Гарри видел, как под влиянием этого проклятия его одноклассники, один за другим, исполняли самые странные вещи. Дин Томас трижды обскакал вокруг комнаты, распевая национальный гимн. Лаванда Браун изображала белку. Невилль выполнил серию потрясающих гимнастических трюков, на которые в нормальном состоянии просто не был способен. Противиться проклятию не мог никто. Ребята приходили в себя только после того, как Хмури снимал чары.
- Поттер, - пробурчал Хмури, - ты следующий.
Гарри вышел на середину класса, на то место, которое Хмури расчистил от парт. Учитель поднял палочку, направил её на Гарри и сказал: "Империо".
Удивительнейшее чувство охватило Гарри. Он ощутил, как уплывают вдаль все мысли, как исчезают все тревоги и заботы и остаётся одно лишь неопределённое, неуловимое счастье. Он стоял совершенно спокойно и очень смутно осознавал, что на него смотрит весь класс.
Затем у него в голове, в каком-то отдалённом уголке сознания, эхом разнёсся голос Шизоглаза Хмури: прыгни на парту... прыгни на парту...
Гарри послушно согнул колени и приготовился прыгать.
Прыгни на парту...
Но с какой, собственно, стати?
Где-то ещё глубже в мозгу заговорил другой голос. Какая, однако, глупость, прыгать на парту, сказал он.
Прыгни на парту...
Нет, спасибо, я, пожалуй, не буду, отказался этот другой голос, чуть твёрже, чем раньше... нет-нет, я не хочу...
Прыгай! БЫСТРО!
И тут Гарри почувствовал сильную боль. Он и прыгнул, и попытался не прыгать одновременно - в результате врезался головой в парту, опрокинул её, а кроме того, судя по ощущениям, сломал обе коленные чашечки.
- Это уже хоть на что-то похоже, - пророкотал голос Хмури, и Гарри вдруг почувствовал, что звенящая пустота в голове исчезла. Он прекрасно помнил всё, что с ним произошло. Боль в коленках стала вдвое сильнее.
- Смотрите все... Поттер сопротивлялся! Он сопротивлялся и почти преуспел в этом! Потом мы попробуем ещё, Поттер, а все остальные пусть обратят внимание - смотрите ему в глаза, там вы всё увидите - очень хорошо, Поттер, очень, очень хорошо! Тебя им не поработить!
- Послушать его, - проворчал Гарри, хромая час спустя с занятий по защите от сил зла (Хмури повторял свой эксперимент четырежды, пока Гарри не научился блокировать проклятие), - так можно подумать, что на нас на всех вот-вот нападут.
- Да, точно, - отозвался Рон, подпрыгивавший на каждой второй ступеньке. Ему было гораздо труднее сопротивляться проклятию, но профессор Хмури заверил, что к обеду действие чар сойдёт на нет. - Кстати, о параноиках... - Рон нервно оглянулся через плечо, убедился, что Хмури точно не подслушивает, и продолжил:
- Неудивительно, что в министерстве были рады от него избавиться, ты слышал, как он рассказывал Симусу, что он сделал с ведьмой, которая первого апреля крикнула "бу-у!" у него за спиной? И когда нам, спрашивается, читать о том, как сопротивляться проклятию подвластья, если у нас других заданий невпроворот?
В этом семестре четвёртые классы со всей очевидностью прочувствовали на себе, насколько увеличилось количество домашних заданий. И профессор МакГонаголл объяснила, почему - после того, как, получив от неё задание по превращениям, ребята громко застонали.
- Вы входите в самую ответственную фазу колдовского обучения! - заявила она, и её глаза грозно засверкали за квадратной оправой. - Приближаются экзамены на Самый Обычный Волшебный Уровень...
- С.О.В.У. мы сдаём только в пятом классе! - возмущённо вскричал Дин Томас.
- Пусть так, Томас, но поверьте мне, готовиться нужно начинать уже сейчас! У вас в классе мисс Грэнжер остаётся единственным человеком, способным удовлетворительно превратить ежа в подушечку для булавок. А вам, Томас, я должна напомнить: ваши подушечки по-прежнему ёжатся от страха, когда видят приближающуюся к ним булавку!
Гермиона, снова покраснев, старалась не слишком откровенно сиять от гордости.
На следующем уроке, прорицании, Гарри с Роном очень позабавились, узнав, что профессор Трелани поставила им самые высокие оценки за домашнюю работу. Она зачитала вслух большие отрывки из их предсказаний и похвалила мальчиков за то, как мужественно они приняли ожидающие их беды - правда, их радость тут же сошла на нет, потому что преподавательница попросила сделать аналогичный прогноз на следующий месяц, а у обоих иссяк запас несчастий и катастроф.
Между тем, профессор Биннз, призрак, преподававший историю магии, еженедельно задавал сочинения по восстаниям гоблинов в восемнадцатом столетии. Профессор Злей заставлял учить противоядия. К этому пришлось отнестись серьёзно, так как Злей пригрозил, что до Рождества непременно всех отравит, чтобы проверить, сумеют ли они отыскать противоядие. Профессор Флитвик попросил прочитать три дополнительные книги для подготовки к уроку по Призывным заклятиям.
Даже Огрид умудрился добавить проблем. Взрывастые драклы росли на удивление быстро, если учесть то обстоятельство, что никто так и не выяснил, чем они питаются. Огрид очень радовался такому прогрессу и, в качестве развития "проекта", предложил, чтобы ребята по очереди приходили к нему в хижину наблюдать за драклами и делать записи об их поведении.
- Ни за что, - наотрез отказался Драко Малфой, когда Огрид, с видом Деда Мороза, вынимающего из мешка супер-огромную игрушку, объявил о своей идее. - Спасибо, мне хватает и того, что я вижу на уроке.
Улыбка слиняла с лица Огрида.
- Ты вот чего... ты делай чего я велю, - проворчал он, - а не то я возьму пример с профессора Хмури... Говорят, из тебя вышел преотличный хорёк, Малфой.
Гриффиндорцы покатились со смеху. Малфой вспыхнул от гнева, но, видимо, урок профессора Хмури был всё ещё свеж в его памяти, и он не решился перечить. После этого занятия Гарри, Рон и Гермиона вернулись в замок в приподнятом настроении, до того им было приятно, что Огрид отчитал Малфоя, ведь последний в прошлом году прилагал все усилия, чтобы Огрида уволили.
Войдя в двери замка, ребята не смогли двигаться дальше, потому что вестибюль был запружен народом. Школьники крутились возле громадной вывески, установленной у подножия мраморной лестницы. Рон, самый высокий из троих, встал на цыпочки и поверх голов вслух прочитал объявление:
ТРЕМУДРЫЙ ТУРНИР
Делегации представителей школ "Бэльстэк" и "Дурмштранг" прибывают в пятницу 30 октября в шесть часов вечера. Занятия в этот день закончатся на полчаса раньше...
- Отлично! - обрадовался Гарри. - В пятницу последний урок зельеделие! Злей не успеет всех отравить!
Учащимся предписывается отнести портфели и учебники в спальни и собраться перед замком для встречи гостей, после чего в их честь будет дан торжественный ужин.
- Осталась всего неделя! - вынырнув из толпы, воскликнул хуффльпуффец Эрни МакМиллан. Его глаза горели восторгом. - Интересно, знает ли Седрик? Пойду ему скажу...
- Седрик? - непонимающе переспросил Рон, после того как Эрни убежал.
- Диггори, - объяснил Гарри, - наверное, он подаст заявку на участие в турнире.
- Этот идиот? Чемпион "Хогварца"? - вытаращил глаза Рон. Они с Гарри уже пробирались к лестнице.
- Никакой он не идиот, просто ты его не любишь, потому что из-за него "Гриффиндор" проиграл "Хуффльпуффу", - сказала Гермиона. - А я слышала, что он очень хорошо учится - и кроме того, он староста.
Слово "староста" она произнесла так, словно это окончательно решало вопрос.
- Тебе он нравится только потому, что он красивый, - уничтожающе бросил Рон.
- Извините, когда это я судила о людях только по внешности? - возмутилась Гермиона.
Рон громко и фальшиво закашлялся, и в этом кашле отчётливо прозвучало: "Чаруальд!"
Объявление в вестибюле оказало сильное воздействие на обитателей замка. Всю следующую неделю, куда бы Гарри ни пошёл, разговоры были только об одном: о Тремудром Турнире. Подобно вирусу гриппа, от одного другому передавались слухи: кто собирается попробовать стать чемпионом "Хогварца", в чём будут заключаться задания Турнира, а также чем отличаются учащиеся "Бэльстэка" и "Дурмштранга" от них самих.
Более того, Гарри заметил, что в замке проводится генеральная уборка. Например, некоторые особо запачканные портреты отчистили, к величайшему неудовольствию самих изображений, которые сидели нахохлившись, мрачно ворчали и морщились, ощупывая покрасневшую, раздражённую кожу на лицах. Рыцарские доспехи внезапно засверкали и перестали скрипеть. А Аргус Филч настолько свирепо вёл себя с теми, кто осмеливался не вытереть ноги, что довёл до истерики пару первоклассниц.
Остальной штат школы пребывал в странном напряжении.
- Длиннопопп, вы, главное, перед "Дурмштрангом" будьте любезны не показывать, что не в состоянии выполнить простого Оборотного заклятия! - рыкнула профессор МакГонаголл в конце одного особенно трудного урока, на котором Невилль случайно трансплантировал собственные уши кактусу.
Утром тридцатого октября, спустившись к завтраку, ребята обнаружили, что за ночь Большой зал торжественно украсили. На стенах висели громадные шёлковые полотнища, каждое из которых представляло один из колледжей "Хогварца": красное с золотым львом - "Гриффиндор", синее с бронзовым орлом - "Равенкло", жёлтое с чёрным барсуком - "Хуффльпуфф" и зелёное с серебряной змеёй - "Слизерин". Позади учительского стола висело самое большое полотнище с гербом "Хогварца": лев, орёл, барсук и змея вокруг большой буквы "Х".
Гарри, Рон и Гермиона увидели за гриффиндорским столом Фреда с Джорджем. Странно, но они опять сидели отдельно от остальных и разговаривали приглушёнными голосами. Рон подошёл к братьям.
- Это, конечно, крах, - мрачно говорил в это время Джордж Фреду, - но если он сам не захочет с нами говорить, то нам всё равно придётся послать ему письмо. Или сунем ему письмо прямо в руку, не может же он вечно нас избегать.
- Кто вас избегает? - спросил Рон, садясь рядом.
- Жалко, что не ты, - Фреда раздражило, что их прервали.
- А что крах? - обратился Рон к Джорджу.
- Крах - когда у тебя вместо брата любопытная Варвара, - ответил Джордж.

Предыдущая страница 11 Следующая страница


Гарри Поттер и Кубок огня 12

- Вы как, придумали насчёт Турнира? - поинтересовался Гарри. - Есть идеи, как подать заявку?
- Я пытался спросить у МакГонаголл, как выбирают чемпионов, но она не говорит, - горько сказал Джордж. - Только велела мне замолчать и не отвлекаться от превращения енота.
- Интересно, какие там будут состязания? - задумчиво протянул Рон. - Знаешь, Гарри, я уверен, мы вполне могли бы с ними справиться, мы ведь и раньше бывали во всяких опасных переделках...
- Но не перед судьями же, - возразил Фред. - МакГонаголл говорит, что баллы начисляются в соответствии с тем, насколько безупречно выполнено задание.
- А кто судьи? - спросил Гарри.
- Прежде всего, директора школ-участниц, - изрекла Гермиона. Все сильно удивились и повернулись к ней, - исходя из того, что на Турнире 1792 года все три директора получили ранения: взбесился василиск, которого чемпионы должны были поймать.
Она заметила, с каким выражением все на неё смотрят, и, как всегда разозлившись, что никто не читал тех книг, которые читала она, произнесла:
- Всё это есть в "Истории "Хогварца". Хотя, разумеется, эта книга не вполне достоверна. "История "Хогварца", исправленная и дополненная" - было бы более правильное название. Или: "В высшей степени искажённая и выборочная история "Хогварца", сильно приукрашивающая наиболее отвратительные аспекты".
- О чём это ты? - не понял Рон, зато Гарри уже догадался, к чему она клонит.
- Я о домовых эльфах! - громогласно заявила Гермиона, доказав Гарри, что он был прав. - Нигде, ни на одной из тысячи страниц "Истории "Хогварца" не упоминается, что все мы участвуем в угнетении сотен рабов!
Гарри покачал головой и занялся омлетом. Отсутствие у них с Роном энтузиазма никоим образом не охладило пыл Гермионы в деле борьбы за справедливое отношение к домовым эльфам. Мальчики, конечно, честно сдали по два сикля за значок "П.У.К.Н.И.", но только затем, чтобы она наконец отстала. Сикли были потрачены зря - если их уплата к чему и привела, так только к тому, что Гермиона стала выступать ещё больше. Она бесконечно донимала Гарри и Рона, сначала чтобы они носили значки, потом чтобы агитировали других делать то же самое, кроме того, она взяла моду вечерами ходить по общей гостиной, загоняя народ в угол и грохоча консервной банкой для пожертвований у них перед носом.
- Вы отдаёте себе отчёт в том, что вам меняют бельё, разводят огонь, готовят еду, убирают классы, и всё это делают несчастные существа, которым за это не платят и вообще используют их как рабов? - свирепо вопрошала она.
Некоторые, например, Невилль, отдавали деньги, лишь бы избавиться от грозного взгляда Гермионы. Некоторые слегка заинтересовались её речами, но не хотели принимать в кампании активного участия. Большинство относилось к происходящему как к шутке.
Сейчас Рон закатил глаза к потолку, откуда лился яркий осенний солнечный свет, а Фред внезапно проявил живейший интерес к бекону (близнецы отказались заплатить за значок "П.У.К.Н.И"). Джордж, тем не менее, склонился к Гермионе.
- Слушай, Гермиона, а ты когда-нибудь была на кухне?
- Разумеется, нет, - отрезала Гермиона, - учащимся запрещено нахо...
- Ну, а мы были, - перебил Джордж, сделав жест в сторону Фреда, - тыщу раз, ходили за едой. Так вот: мы с ними общались. Они счастливы. Они уверены, что у них самая лучшая в мире работа...
- Это потому что они необразованы и потому что им промывают мозги! - пылко заговорила Гермиона, но её слова потонули во внезапно раздавшемся под потолком громком шелесте, возвестившем о прибытии почтовых сов. Гарри сразу посмотрел вверх и увидел стремительно приближающуюся Хедвигу. Гермиона сразу замолчала; она и Рон тревожно следили глазами за совой - а та опустилась к Гарри на плечо, сложила крылья и устало протянула лапку.
Гарри снял с лапки ответ Сириуса и предложил Хедвиге шкурку от бекона, которую она с благодарностью приняла. Затем, убедившись, что Фред с Джорджем погрузились в обсуждение Тремудрого Турнира, Гарри шёпотом прочитал письмо Рону и Гермионе:
Гарри!
Зря старался. Я вернулся и нахожусь в надёжном укрытии. Мне нужно, чтобы ты информировал меня обо всём, что происходит в "Хогварце". Только не посылай Хедвигу и вообще меняй сов почаще. Обо мне не беспокойся, но сам будь осторожен. Не забывай, что я говорил о шраме.
Сириус
- А зачем почаще менять сов? - тихо спросил Рон.
- Хедвига привлекает слишком много внимания, - сразу же объяснила Гермиона, - она выделяется. Представьте, полярная сова, постоянно появляющаяся возле укрытия... Они же у нас не водятся, правильно?
Гарри скатал письмо и убрал во внутренний карман, не понимая, стало ли его беспокойство сильнее или слабее, чем раньше. Видимо, раз Сириусу удалось пробраться в страну, и его не поймали, это уже что-то. При этом Гарри не мог не признать - сознание того, что Сириус рядом, прибавляло уверенности; да и ответов на письма не придётся так долго ждать.
- Спасибо, Хедвига, - он погладил сову. Та сонно ухнула, быстро сунула клюв в Гаррин кубок с соком и улетела, явно мечтая о хорошем длительном отдыхе в совяльне.
В этот день воздух был пронизан приятным ожиданием. На уроках никто ничего не слушал, думая только о скором прибытии гостей. Даже зельеделие оказалось более сносным, чем обычно, поскольку его на целых полчаса сократили. Как только прозвонил колокол, Гарри, Рон и Гермиона помчались в гриффиндорскую башню, бросили там рюкзаки с учебниками, натянули мантии и кинулись вниз в вестибюль.
Завучи колледжей построили своих подопечных в линейки.
- Уэсли, поправьте шляпу, - приказала профессор МакГонаголл. - Мисс Патил, снимите с волос эту дурацкую штуку.
Парватти надулась и сняла с косички большую узорчатую бабочку.
- Следуйте за мной, - сказала профессор МакГонаголл, - первоклассники пойдут первыми... не толкайтесь...
Они спустились по парадной лестнице и выстроились перед замком. Вечер был ясный, холодный; сгущались сумерки, и бледная, прозрачная луна уже сияла над Запретным лесом. Гарри стоял между Роном и Гермионой в четвёртом ряду и смотрел на Денниса Криви, дрожащего от нетерпения среди прочих первоклашек.
- Почти шесть, - Рон посмотрел на часы, а затем воззрился на дорогу, ведущую к воротам. - На чём, как вы думаете, они приедут? На поезде?
- Сомневаюсь, - мотнула головой Гермиона.
- А как же тогда? На мётлах? - высказал предположение Гарри, поглядев на звёздное небо.
- Не думаю... слишком уж они издалека...
- Портшлюс? - гадал Рон. - Или они аппарируют - может, у них в стране это разрешается, даже если тебе нет семнадцати?
- На территорию "Хогварца" аппарировать нельзя - сколько раз можно повторять! - раздражённо бросила Гермиона.
Они живо водили глазами по темнеющему двору, но нигде не замечали никакого движения; кругом было тихо, спокойно и безмолвно, как обычно. Гарри начал замерзать. Скорее бы уж... Может быть, иностранные гости подготовили торжественный въезд?... Ему припомнились слова мистера Уэсли, сказанные им в лагере перед финалом кубка: "Мы не меняемся, не можем не бахвалиться друг перед другом, когда собираемся вместе"...
И тут вдруг послышался голос Думбльдора из заднего ряда, где он стоял вместе с остальными учителями:
- Ага! Если не ошибаюсь, приближается делегация от "Бэльстэка"!
- Где? - сказало сразу много ребят, и все завертели головами в разные стороны.
- Вон там! - проорал какой-то шестиклассник, показывая в сторону леса.
Нечто огромное, существенно превышающее размерами метлу - и даже сто мётел - неслось по тёмно-синему небу к замку, с каждой секундой увеличиваясь.
- Это дракон! - закричал один, совершенно потерявший голову, первоклассник.
- Да ты что!... Это летающий дом! - возразил Деннис Криви.
Догадка Денниса была ближе к истине... Задевая при спуске верхушки деревьев, гигантский чёрный силуэт попал в лучи света, льющиеся из окон замка, и все увидели, что на них несётся огромная, бледно-голубая, величиной с дом, карета, запряжённая дюжиной крылатых коней. Каждый из них был размером со слона.
Первые три ряда учащихся отшатнулись при виде кареты, всё быстрее мчащейся к земле. И сразу же - со страшным грохотом, заставившим Невилля отпрыгнуть назад, наступив на ногу пятикласснику-слизеринцу - копыта коней, огромные как обеденные блюда, ударились о землю. Через секунду, подпрыгнув на невероятных колесах, приземлилась и сама карета. Золотые кони поводили гигантскими головами и выкатывали большие, свирепые красные глазищи.
Гарри успел только заметить, что на двери кареты имеется герб (две перекрещенные золотые палочки, и по три звёздочки, испускаемых каждой), как дверь сразу распахнулась.
Оттуда выпрыгнул мальчик в бледно-голубой робе, наклонился, повозился с чем-то на полу, разложил золотую лестницу. И почтительно отпрянул. Тогда из кареты показался блестящий ботинок на высоком каблуке - ботинок размером с детские санки - а за ботинком почти сразу же последовала самая огромная женщина из всех, когда-либо виденных Гарри. Это немедленно объяснило размеры кареты и коней. Некоторые судорожно ахнули.
Гарри знал только одного такого же большого человека, как эта женщина - Огрида, вряд ли их рост отличался хоть на дюйм. И тем не менее, почему-то - может быть, просто потому, что к Огриду он уже привык - эта женщина (она успела подойти к парадному входу и сейчас с интересом глядела на молчаливую, вытаращившую от изумления глаза, толпу) производила гораздо более внушительное впечатление. Она вошла в круг света, льющегося из вестибюля, и оказалось, что у неё красивое лицо, оливковая кожа, большие чёрные влажные глаза и нос с выраженной горбинкой. Женщина с головы до ног была одета в чёрный шёлк, на шее и толстых пальцах красовались тускло блистающие опалы.
Думбльдор захлопал в ладоши. Следуя его примеру, учащиеся тоже захлопали. Многие привставали на цыпочки, чтобы получше рассмотреть удивительную женщину.
Лицо дамы озарилось любезной улыбкой, и, протягивая сверкающую руку, она направилась к Думбльдору, которому, хотя он и сам был отнюдь не маленького роста, практически не пришлось наклоняться, чтобы поцеловать её.
- Моя дорогая мадам Максим, - произнёс он. - Добро пожаловать в "Хогварц".
- Думбли-догг, - промолвила мадам Максим глубоким голосом, - надеюсь, ви в добгом здгавии?
- Я в превосходной форме, уверяю вас, - ответствовал Думбльдор.
- Мои ученики, - представила мадам Максим, небрежно помахав позади себя громадной рукой.
Гарри, до этого полностью поглощённый созерцанием великанши, вдруг заметил, что из кареты вышло около дюжины мальчиков и девочек - судя по виду, всем им было примерно семнадцать-восемнадцать лет - они теперь стояли за своей руководительницей. Они дрожали, что было совершенно неудивительно, принимая во внимание робы из тонкого шёлка и отсутствие мантий. Некоторые обмотали вокруг голов шарфы и платки. Насколько Гарри мог видеть по их лицам (они стояли в гигантской тени мадам Максим), гости взирали на "Хогварц" с опаской.
- Пгибыл ли уже Кагкагов? - поинтересовалась мадам Максим.
- Должен прибыть с минуты на минуту, - ответил Думбльдор. - Желаете подождать здесь и поприветствовать его или пройдёте в замок, чтобы немного согреться?
- Немного сог'еться, - решила мадам Максим. - Но мои 'ошади...
- Преподаватель ухода за магическими существами с радостью позаботится о них, - заверил Думбльдор, - как только освободится. Ему пришлось отлучиться в связи с одной незначительной проблемой, связанной с другими его... м-м-м... питомцами.
- Драклами, - шепнул ухмыляющийся Рон на ухо Гарри.
- Моим коням нужна кгепкая 'ука, - предупредила мадам Максим с таким видом, словно сомневалась, найдётся ли в "Хогварце" преподаватель, способный справится с подобным поручением. - Они такие сильные...
- Уверяю вас, Огрид прекрасно с ними поладит, - улыбнулся Думбльдор.
- Пгекгасно, - слегка поклонилась мадам Максим, - будьте добгы, пгоинфогмигуйте этого Ог'ида, что 'ошади пьют только солодовый виски.
- Об этом позаботятся, - поклонился в ответ Думбльдор.
- Пойдёмте, - повелительно сказала мадам Максим своим ученикам. Толпа учащихся "Хогварца" расступилась, пропуская гостей к парадной лестнице.
- Какие же тогда лошади у "Дурмштранга"? - спросил Симус Финниган у Гарри с Роном, выглядывая из-за Лаванды с Парватти.
- Ну, если они больше этих, то даже Огрид не сможет с ними справиться, - ответил Гарри, - это при условии, что его не сожрали драклы. Интересно, что с ними случилось?
- Может, разбежались? - мечтательно предположил Рон.
- Не говори этого, - содрогнулась Гермиона. - Только представь, что будет, если они наползут во двор...
Стоя неподвижно в ожидании гостей из "Дурмштранга", они тоже начали дрожать. Большинство с надеждой поднимали головы к небу. Некоторое время тишину нарушали лишь храп и топот копыт коней мадам Максим. Но вот...
- Слышишь? - вдруг спросил Рон.
Гарри прислушался. Из темноты доносились громкие и какие-то потусторонние звуки: глухой рокот и засасывающее чавкание, точно по дну реки двигался огромный пылесос...
- Озеро! - заорал Ли Джордан, показывая пальцем. - Посмотрите на озеро!
С вершины холма перед ними открывался прекрасный вид на ровную чёрную поверхность воды - только поверхность вдруг перестала быть ровной. В центре озера происходило какое-то возмущение; по поверхности пошли большие пузыри, волны стали набегать на глинистые берега - и тогда в самой середине озера образовалась воронка, как будто бы кто-то вытащил из дна гигантскую затычку...
Из сердцевины воронки медленно вырос длинный, чёрный шест... тут Гарри увидел оснастку...
- Это мачта! - воскликнул он, обращаясь к Рону и Гермионе.
Медленно, торжественно, над водой поднялся сверкающий в лунном сиянии корабль. У него был странный скелетоподобный вид, словно бы это было поднятое со дна моря разрушенное кораблекрушением судно. Горевшие призрачным, рассеянным светом иллюминаторы напоминали глаза привидения. Наконец, с громким всхлипом, корабль вышел из воды целиком и, покачиваясь в бурлящих потоках, поплыл к берегу. Спустя пару мгновений до встречающих донёсся всплеск выброшенного якоря и глухой удар спущенного на берег трапа.
С корабля сходили люди; их силуэты становились видны, когда они проходили мимо иллюминаторов. Сложением эти люди напоминали Краббе и Гойла... правда, потом, когда они подошли поближе и вступили на освещённое пространство перед вестибюлем, Гарри понял, что на самом деле фигуры кажутся квадратными из-за мантий, сшитых из какого-то свалявшегося, тусклого меха. Однако, их предводитель был одет в меха другого сорта: серебристые и гладкие, совсем как его волосы.
- Думбльдор! - радостно вскричал он, всходя по склону. - Как вы, мой дорогой друг, как вы поживаете?
- Блестяще, благодарю вас, профессор Каркаров, - ответил Думбльдор.
У Каркарова оказался звучный, елейный голос; когда он оказался на свету, исходящем из дверей замка, ребята увидели, что он такой же высокий и худой, как Думбльдор, но только его седые волосы коротко подстрижены, а маленькая бородка-эспаньолка (заканчивающаяся кокетливым завитком) не способна полностью скрыть безвольный подбородок. Подойдя к Думбльдору, Каркаров обеими руками взял его ладонь и потряс.
- Старый добрый "Хогварц", - он улыбался, показывая жёлтые зубы, и оглядывал замок; Гарри заметил, что при этом его проницательные глаза остаются холодными. - Как хорошо снова оказаться здесь, как хорошо... Виктор, проходи в тепло... вы не возражаете, Думбльдор? Виктор у нас слегка простужен...
Каркаров поманил одного из своих учеников. Юноша прошёл мимо Гарри, и тот на мгновение увидел большой крючковатый нос и густые чёрные брови. Чтобы узнать этот профиль, ему вовсе не нужны были ни щипок Рона, ни его шипение в ухо:
- Гарри - это же Крум!

Глава 16
ОГНЕННАЯ ЧАША

- Я не верю собственным глазам! - протрясённо воскликнул Рон, в толпе учащихся "Хогварца" поднимаясь по лестнице позади делегации "Дурмштранга". - Это же Крум, Гарри! Виктор Крум!
- Боже ты мой, он же всего-навсего квидишный игрок, - сказала Гермиона.
- Всего-навсего квидишный игрок? - Рон посмотрел на неё так, словно теперь не верил собственным ушам. - Гермиона, да он же один из лучших Ищеек в мире! Я представления не имел, что он ещё учится в школе!
Продвигаясь по вестибюлю в направлении Большого зала, Гарри видел, как Ли Джордан пританцовывает на цыпочках, чтобы лучше рассмотреть затылок Крума. Несколько девочек из шестого класса судорожно рылись на ходу в карманах: "Вот ужас, у меня нет с собой ни одного пера!!" - "Как ты думаешь, он согласится расписаться у меня на шляпе губной помадой?"
- Честное слово, - с высокомерным презрением произнесла Гермиона, когда они миновали девочек, пререкающихся из-за губной помады.
- Я тоже постараюсь получить у него автограф, если получится, - заявил Рон, - Гарри, у тебя случайно нет пера?
- Не-а, они наверху, в рюкзаке, - ответил Гарри.
Они прошли к гриффиндорскому столу. Рон специально позаботился о том, чтобы сесть лицом к двери, поскольку Крум и его товарищи ещё толпились у входа, видимо, не понимая, куда им следует садиться. Ребята из "Бэльстэка" решили сесть за стол "Равенкло". Они с мрачными лицами оглядывали Большой зал. Трое по-прежнему прижимали к головам шарфы и шали.
- Здесь вовсе не так холодно, - раздражённо бросила наблюдавшая за ними Гермиона. - И вообще, почему они не взяли с собой мантии?
- Сюда! Идите садитесь сюда! - зашептал Рон. - Сюда! Гермиона, придвинься, освободи место...
- Что?
- Всё, уже поздно, - горько вздохнул Рон.
Виктор Крум и другие дурмштранговцы уселись за стол "Слизерина". У Малфоя, Краббе и Гойла сделался на редкость самодовольный вид. Пока Гарри смотрел на них, Малфой наклонился вперёд, чтобы поговорить с Крумом.
- Давай-давай, подлизывайся, Малфой, - ядовито зашипел Рон. - Я уверен, Крум видит тебя насквозь... наверняка он привык, что к нему все липнут... а где, как вы думаете, они будут спать? Можно предложить им нашу спальню, как ты считаешь, Гарри?... Я мог бы уступить ему свою постель и поспать на раскладушке...
Гермиона фыркнула.
- У них более довольный вид, чем у бэльстэковцев, - заметил Гарри.
Снимая свои меха, ученики "Дурмштранга" с интересом смотрели на звёздный потолок; некоторые брали со стола золотые тарелки и кубки и вертели их в руках, явно впечатлённые роскошью.
Возле учительского стола суетился Филч, расставляя дополнительные кресла. По торжественному случаю смотритель надел старый замшелый фрак. Гарри удивился, что Филч добавил четыре кресла, по два с каждой стороны от Думбльдора.
- Приехало только два человека, - поднял брови Гарри. - Почему же Филч принёс четыре кресла? Кто ещё должен приехать?
- А? - ничего не понимая, переспросил Рон. Он пожирал глазами Крума.
Когда все учащиеся расселись за столами своих колледжей, в зал вошли учителя и тоже стали по очереди занимать места за центральным столом. Последними стояли профессор Думбльдор, профессор Каркаров и мадам Максим. Увидев свою директрису, бэльстэковцы вскочили. Кто-то из "Хогварца" засмеялся. Бэльстэковцев это совершенно не смутило; они не сели, пока мадам Максим не опустилась в кресло слева от профессора Думбльдора. Думбльдор, между тем, остался стоять. В Большом зале воцарилась тишина.
- Добрый вечер, леди и джентльмены, призраки, а самое главное - дорогие гости, - залучился улыбкой Думбльдор, глядя на иностранных школьников. - Мне выпала особая честь приветствовать вас в стенах "Хогварца". Надеюсь, что ваше пребывание здесь будет приятным, что вам будет у нас хорошо и уютно.
Одна из девочек "Бэльстэка", всё ещё придерживающая ладонями кашне на голове, издала явственный иронический смешок.
- Не нравится - не оставайся! - прошептала Гермиона, ощетинившись.
- Официальное открытие Турнира состоится в конце пира, - объявил Думбльдор, - а сейчас прошу вас наслаждатся едой и напитками и вообще - будьте как дома!
Он сел. К нему немедленно наклонился Каркаров, и они погрузились в оживлённый разговор.
Посуда на столе, как всегда, волшебным образом наполнилась кушаниями. Домовые эльфы превзошли самих себя; раньше Гарри никогда ещё не видел такого разнообразия блюд, и среди них было несколько очевидно иностранных.
- А это ещё что такое? - Рон показал на огромное блюдо, наполненное чем-то вроде тушёных моллюсков, которое стояло рядом с пудингом с мясом и почками.
- Буйабес, - сказала Гермиона.
- Будь здорова, - пожелал Рон.
- Это по-французски, - объяснила Гермиона, - я ела это на каникулах прошлым летом, попробуй, это вкусно.
- Я и так тебе верю, - и Рон положил себе пудинга.
Хотя приехало от силы человек двадцать гостей, создавалось впечатление, что Большой зал до отказа набит народом; может быть, потому, что цветная форма слишком ярко выделялась на фоне чёрных хогварцевских роб. Кстати, под мехами учеников "Дурмштранга" обнаружилась форма глубокого, кроваво-красного цвета.
Через двадцать минут после начала пира в дверь за учительским столом бочком протиснулся Огрид. Он проскользнул в своё кресло на краю стола и помахал Гарри, Рону и Гермионе сильно забинтованной рукой.
- Драклики в порядке, Огрид? - прокричал Гарри.
- Отлично, - счастливым голосом прокричал в ответ Огрид.
- Кто бы сомневался, - тихо пробурчал Рон. - Похоже, они наконец-то выяснили, какая еда им нравится. Пальцы Огрида.
В этот момент чей-то голос произнёс:
- Извиньите, пошалуйста, ви есчё будьете буйабес?
Это была та девочка, которая засмеялась во время речи Думбльдора. Она наконец-то сняла с головы кашне. Завеса серебристо-золотых волос ниспадала почти до самой её талии. У неё были огромные синие глаза и очень белые, ровные зубы.
Рон побагровел и, разинув рот, уставился на девочку. Хотел ответить, но у него не вышло ничего, кроме слабого бульканья.
- Нет, возьмите, - Гарри подвинул блюдо к девочке.
- А ви ужье закончили?
- Да, - беззвучно пролепетал Рон, - да, это очень вкусно.
Девочка взяла блюдо и осторожно понесла его к столу "Равенкло". Рон таращился ей вслед с таким видом, как будто никогда в жизни не видел девочек. Гарри захихикал. Этот звук вернул Рона в чувство.
- Она же вейла! - хрипло выдохнул он.
- Ничего подобного! - поджала губы Гермиона. - Кроме тебя, никто больше на неё не пялится как идиот!
Это была не совсем правда. Многие мальчики поворачивали головы вслед длинноволосой красавице, и некоторые их них временно столбенели, в точности как Рон.
- Говорю вам, это не обыкновенная девочка! - Рон отклонился немного вбок, чтобы не потерять её из виду. - В "Хогварце" таких не делают!
- В "Хогварце" тоже делают всё что надо, - не подумав, брякнул Гарри. Так уж случилось, что Чу Чэнг сидела совсем недалеко от девочки с серебристыми волосами.
- Когда к вам обоим вернётся способность нормально видеть, - оживлённо сказала Гермиона, - вы узнаете, кто только что приехал.
Она показала на учительский стол. Два пустующих кресла наконец-то были заняты. Со стороны профессора Каркарова сел Людо Шульман, а мистер Сгорбс, начальник Перси, сел около мадам Максим.
- Что они здесь делают? - изумился Гарри.
- Это же они занимались организацией Тремудрого Турнира, - отозвалась Гермиона. - Думаю, они захотели присутствовать на открытии.
Когда подали сладкое, ребята заметили ещё некоторое количество незнакомых кушаний. Рон внимательно изучил бледное бламанже, а затем аккуратно передвинул на несколько дюймов вправо, так, чтобы его было видно со стола "Равенкло". Однако, девочка, похожая на вейлу, видимо, наелась и больше не подходила.
Потом золотые тарелки заблистали чистотой, и Думбльдор снова встал со своего места. Зал в волнении замер. По телу Гарри пробежала приятная дрожь - интересно, что сейчас будет? Через несколько стульев от него Фред с Джорджем выжидательно наклонились вперёд и внимательными глазами впились в Думбльдора.
- Час пробил, - объявил тот, улыбаясь целому морю повёрнутых к нему лиц. - Тремудрый Турнир начинается. До того как внести ларец, я хотел бы сделать некоторые пояснения...
- Внести что? - не понял Гарри
Рон пожал плечами.
- ... по поводу того, что будет происходить в этом учебном году. Но сначала позвольте представить вам наших гостей: мистер Бартемиус Сгорбс, глава департамента международного магического сотрудничества, - раздались вежливые аплодисменты, - и мистер Людо Шульман, глава департамента по колдовским играм и спорту.
На этот раз аплодисменты были много громче, возможно, благодаря неувядающей квидишной славе Шульмана, а может быть, просто потому, что он выглядел гораздо приятнее. Шульман в знак благодарности сделал артистический жест рукой. Бартемиус Сгорбс, напротив, никак не отреагировал, услышав своё имя. Гарри, вспомнив Сгорбса на стадионе в безукоризненном костюме, подумал, что колдовская одежда смотрится на нём неестественно. А усы щёткой и чрезмерно ровный пробор рядом с длинными волосами и бородой Думбльдора производили совсем уже странное впечатление.
- Мистер Шульман и мистер Сгорбс многие месяцы трудились над организацией Тремудрого Турнира, - продолжал Думбльдор, - и они, вместе со мной, профессором Каркаровым и мадам Максим, войдут в состав жюри, которое будет оценивать мастерство участников-чемпионов.
На слове "чемпионы" и без того напряжённое внимание аудитории заметно повысилось.
Наверное, профессор Думбльдор это заметил - поскольку улыбнулся и сказал:
- Теперь, пожалуйста, ларец, мистер Филч, будьте любезны.
Филч, до этого незаметно ютившийся в дальнем конце зала, подошёл к Думбльдору с большим деревянным ящиком, инкрустированным драгоценными камнями. Ящик был бесконечно древний. Между присутствующих пробежал взволнованный шепоток; Деннис Криви даже встал на стул, чтобы лучше видеть, но, поскольку он был по-настоящему крошечный, его голова еле-еле поднималась над головами сидящих.
- Мистер Сгорбс и мистер Шульман уже изучили инструкции к заданиям, которые предстоит выполнить чемпионам, - снова заговорил Думбльдор, после того как Филч осторожно поставил перед ним на стол ларец, - и организовали всё необходимое. Состязаний всего три, они разнесены по времени на протяжении учебного года и позволят с разных сторон проверить способности чемпионов... их колдовскую состоятельность - способность к дедукции - и, разумеется, умение достойно встретить опасность.
При этих словах в зале стало настолько тихо, что, казалось, все внезапно перестали дышать.
- Как вы уже знаете, в Турнире состязаются трое колдунов, - спокойно продолжал Думбльдор, - по одному от каждой из школ-участниц. В зависимости от того, насколько хорошо будут выполняться задания, им будут начисляться баллы. Чемпион, набравший самое большое количество баллов, выигрывает Тремудрый Кубок. Чемпионов выберет независимый судья... а именно, Огненная чаша.
Думбльдор достал волшебную палочку и трижды стукнул по крышке ящика. Крышка со скрипом приоткрылась. Думбльдор сунул руку внутрь и вытащил большую, грубо вырубленную деревянную чашу - ничем особым не примечательную, если не считать того, что её до самых краёв наполнял пляшущий, бело-голубой огонь.
Думбльдор закрыл крышку и аккуратно разместил на ней чашу. Теперь она стала хорошо видна всем сидящим в зале.
- Желающие подать заявки на участие в конкурсе на звание чемпиона должны написать свою фамилию и название школы на листке пергамента и бросить этот листок в чашу, - объяснил Думбльдор. - Потенциальным чемпионам предоставляется на раздумия двадцать четыре часа. Завтра вечером, в Хэллоуин, чаша сообщит имена тех троих, кого она считает наиболее достойными защищать честь их школ. Сегодня вечером чашу установят в вестибюле, в свободном доступе для всех желающих.
- Чтобы у учащихся, не достигших установленного возраста, не возникало никаких искушений, - добавил Думбльдор, - я, как только чаша будет установлена в вестибюле, проведу вокруг неё Возрастной Рубеж. Этот рубеж не сможет пересечь ни один из тех, кому не исполнилось семнадцати.
- И наконец, я должен поставить в известность всех желающих принять участие в соревновании, что условия Турнира не так просты. Чемпион, избранный Огненной чашей, обязан пройти весь путь до конца. Опускание листка с вашей фамилией в чашу создаёт некую неразрывную связь, своего рода магический контракт. После избрания вас чемпионом ничего изменить нельзя. Поэтому, прошу вас, хорошенько обдумайте, готовы ли вы идти до конца. А теперь пора спать. Доброй всем ночи.
- Возрастной Рубеж! - блестя глазами, воскликнул Фред Уэсли, когда все они направились к выходу из Большого зала. - Что ж, его-то как раз можно обмануть с помощью Старильного зелья. А как только ты бросил бумажку в чашу - всё, дело сделано, откуда она знает, семнадцать тебе или нет?
- Но мне не кажется, что те, кому меньше семнадцати, способны справиться с заданиями, - вмешалась Гермиона, - мы ещё столько всего не знаем...
- Говори только за себя, - отрезал Джордж. - Гарри, ты как, будешь пробовать?
Гарри на короткое мгновение вспомнил, как настойчиво просил Думбльдор тех, кому ещё нет семнадцати, не подавать заявки. Но эти воспоминания потеснила сладостная картина, как он выигрывает Тремудрый кубок... хотелось бы знать, насколько сильно разозлится Думбльдор, если кто-то младше семнадцати найдёт способ пересечь Возрастной Рубеж...
- Где же он? - Рон не слышал ни слова из этого разговора; он смотрел по сторонам в надежде увидеть Крума. - Думбльдор случайно не говорил, где будут спать дурмштранговцы?
Ответ на его вопрос был получен немедленно; именно в этот момент они поравнялись со слизеринским столом, где Каркаров как раз собирал своих учеников.
- Всё, возвращаемся на корабль, - говорил он. - Виктор, как ты себя чувствуешь? Ты наелся? Послать за глинтвейном?
Гарри увидел, как Крум, натягивая меховую куртку, отрицательно покачал головой.
- Профессор, я би хотель вино, - с надеждой попросил другой мальчик.
- Я предлагал его не тебе, Поляков, - рявкнул Каркаров. С него мигом слетела вся родительская заботливость. - Ты, я вижу, опять перепачкал едой всю робу, неряха...
Каркаров повернулся и повёл учеников к дверям, достигнув их одновременно с Гарри, Роном и Гермионой. Гарри остановился, пропуская профессора.
- Спасибо, - равнодушно поблагодарил Каркаров, скользнув на ходу взглядом по лицу Гарри.
И замер. Он обернулся к Гарри и уставился на него словно не в силах поверить собственным глазам. За спиной своего директора ученики "Дурмштранга" тоже остановились. Каркаров медленно провёл глазами по лицу Гарри. Взгляд его остановился на шраме. Дурмштранговцы тоже с интересом смотрели на Гарри. Краем глаза Гарри видел, как некоторые лица озаряются пониманием. Мальчик-неряха пхнул локтем в бок стоящую рядом девочку и открыто показал на шрам.
- Да, это именно он, - пророкотал голос сзади.
Профессор Каркаров резко обернулся. Перед ним, тяжело опираясь на посох, стоял Шизоглаз Хмури. Волшебный глаз, не моргая, смотрел на директора "Дурмштранга".
Кровь мгновенно отхлынула от лица Каркарова. На нём появилось ужасающее выражение гнева, смешанного со страхом.
- Вы! - выдохнул он, глядя на Хмури с таким выражением, словно увидел привидение.
- Я, - сурово ответил Хмури. - Если вам нечего сказать Поттеру, Каркаров, то лучше проходите. Вы создаёте затор.
И действительно, за ними скопилось уже ползала. Все вытягивали шеи, пытаясь рассмотреть, чем вызвана задержка.
Не сказав более ни слова, профессор Каркаров увёл своих подопечных. Вперив ему в спину волшебный глаз, Хмури с глубочайшей неприязнью следил, как тот удаляется.

***

Поскольку на следующий день была суббота, большинство учащихся должны были бы завтракать поздно. Однако, сегодня не только Гарри, Рон и Гермиона поднялись гораздо раньше обычного. Спустившись в вестибюль, они обнаружили там человек двадцать. Кто-то жевал бутерброды, кто-то изучал Огненную чашу. Та красовалась посреди вестибюля на табурете, куда обычно ставили шляпу-сортировщицу. На полу была нарисована тонкая золотая линия, образующая вокруг чаши окружность радиусом в десять футов.
- Кто-нибудь уже бросил туда листок? - с жадным любопытством спросил Рон у девочки из третьего класса.

Предыдущая страница 12 Следующая страница


13 Джоан Кэтлин Ролинг

- Все дурмштранговцы, - ответила та. - А из "Хогварца" я пока никого не видела.
- Наверняка некоторые положили вчера вечером, после того как все ушли спать, - сказал Гарри. - Я бы так и сделал... я бы не хотел, чтобы кто-нибудь это видел. Представляешь, если чаша тут же тебя выплюнет?
За спиной у Гарри раздался смех. Он повернулся и увидел, что вниз по лестнице бегут Фред, Джордж и Ли Джордан. У всех троих был до крайности возбуждённый вид.
- Мы это сделали, - шёпотом сообщил Фред Гарри, Рону и Гермионе с видом победителя, - только что приняли!
- Что приняли? - непонимающе спросил Рон.
- Старильное зелье, тупица, - объяснил Фред.
- По одной капле, - Джордж радостно потирал руки. - Нам же надо состариться всего на несколько месяцев.
- Мы хотим поделить тысячу галлеонов на троих, если один из нас выиграет, - Ли широко улыбался.
- Знаете, не думаю, что это сработает, - предупредила Гермиона. - Уверена, что Думбльдор предусмотрел такую возможность.
Фред, Джордж и Ли не обратили на неё никакого внимания.
- Готовы? - обратился Фред к двум другим, дрожа от волнения. - Тогда пошли - я первый...
В восторге раскрыв глаза, Гарри смотрел, как Фред вынул из кармана кусочек пергамента, на котором было написано: "Фред Уэсли - "Хогварц". Фред подошёл к Возрастному Рубежу и встал, покачиваясь на подошвах, как пловец, готовящийся прыгнуть с пятидесятифутовой высоты. К нему были прикованы взгляды всех ребят в вестибюле. Он глубоко вдохнул и пересёк Рубеж.
На долю секунды Гарри поверил, что трюк сработал - Джордж-то уж точно поверил, он издал победный клич и прыгнул следом за Фредом - но в следующее мгновение что-то громко зашипело и обоих близнецов словно невидимой катапультой выкинуло за пределы золотой окружности. Они, больно ударившись, приземлились на холодный каменный пол в десяти футах от чаши, после чего, как будто этого унижения было недостаточно, у обоих с громким хлопком выросли длинные белые бороды.
Стены вестибюля задрожали от хохота. Даже Фред с Джорджем, когда они поднялись на ноги и как следует оглядели друг друга, тоже рассмеялись.
- Я же вас предпреждал, - произнёс глубокий, изумлённый голос, и, повернувшись, все увидели вышедшего из Большого зала профессора Думбльдора. Он внимательно осмотрел близнецов. В его глазах танцевали лукавые огоньки. - Думаю, вам следует отправиться к мадам Помфри. Она уже пользует мисс Фоссет из "Равенкло" и мистера Саммерса из "Хуффльпуффа", которые также сочли необходимым слегка состариться. Хотя, следует заметить, их бороды не идут ни в какое сравнение с вашими.
Фред с Джорджем помчались в больничное крыло, сопровождаемые рыдающим от хохота Ли. Гарри, Рон и Гермиона, хихикая, отправились завтракать.
Сегодня утром убранство Большого зала изменилось. По случаю Хэллоуина под зачарованным потолком трепыхали крылышками облака настоящих летучих мышей. Из каждого угла пялились фигурно вырезанные тыквы. Гарри подошёл к Дину с Симусом, обсуждавшим тех учащихся "Хогварца" старше семнадцати, которые, по их мнению, достойны были стать чемпионами.
- Говорят, что Уоррингтон встал рано утром и опустил своё имя в чашу, - сказал Дин Гарри. - Знаешь, такой громила-слизеринец, похож на ленивца.
Гарри, однажды игравший против Уоррингтона в квидиш, с отвращением потряс головой:
- Чемпион-слизеринец? Ни за что!
- Хуффльпуффцы в один голос твердят о Диггори, - презрительно бросил Симус. - Только, мне кажется, он не захочет рисковать своей смазливенькой физией.
- Слышите? - вдруг вскрикнула Гермиона.
Из вестибюля неслись радостные вопли. Все развернулись на стульях и увидели входящую в зал Ангелину Джонсон. Она смущённо улыбалась. Высокая, черноволосая девушка, Охотник гриффиндорской команды, Ангелина подошла к ним, села и сказала:
- Всё, я подала заявку! Опустила бумажку и всё!
- Ты шутишь! - Рон был очень впечатлён.
- Значит, тебе уже семнадцать? - спросил Гарри.
- Конечно, семнадцать. Бороду не видишь, что ли? - тут же откликнулся Рон.
- У меня день рождения был на прошлой неделе, - сообщила Ангелина.
- Наконец-то кто-то из "Хогварца" подал заявку, - сказала Гермиона, - Ангелина, я так надеюсь, что тебя выберут!
- Спасибо, Гермиона, - кивнула Ангелина.
- Да уж, лучше ты, чем Красавчик Диггори, - вздохнул Симус, и на него тут же окрысились несколько хуффльпуффцев, проходивших мимо.
- Так что мы сегодня будем делать? - спросил Рон у Гарри и Гермионы после завтрака, когда они выходили из Большого зала.
- Мы же ещё не навещали Огрида, - сообразил Гарри.
- Годится, - согласился Рон, - если только он не попросит нас сдать по паре пальцев на кормление драклов.
Лицо Гермионы внезапно озарилось.
- Я только что поняла - я же ещё не предлагала Огриду вступить в П.У.К.Н.И! - радостно вскричала она. - Подождите меня немножко, я сбегаю за значками.
- Что за человек, - обессиленно охнул Рон. Гермиона уже унеслась вверх по мраморной лестнице.
- Эй, Рон, - вдруг сказал Гарри, - она же твой друг...
С улицы через парадную дверь вошли бэльстэковцы - и, среди прочих, девочка-вейла. Пропуская их, собравшиеся вокруг Огненной чаши расступились, выжидательно повернув головы.
Мадам Максим вошла в вестибюль последней и тут же выстроила своих учеников в стройную линейку. Дисциплинированные бэльстэковцы по одному пересекали Возрастной Рубеж и бросали кусочки пергамента в бело-голубое пламя. При попадании листочков в огонь пламя на короткое время становилось красным и испускало искры.
- Как ты думаешь, что будет с теми, кого не выберут? - тихонько спросил Рон у Гарри, когда девочка-вейла бросила в огонь свою бумажку. - Думаешь, они уедут обратно? Или останутся здесь смотреть Турнир?
- Откуда я знаю? - пожал плечами Гарри. - Думаю, останутся... Мадам Максим ведь остаётся, она будет судьёй...
После того, как все бэльстэковцы подали заявки, мадам Максим вывела их из вестибюля обратно на улицу.
- А где же они спят? - Рон, как зачарованный, непроизвольно двинулся следом за ними.
Громкое звякание возвестило о возвращении Гермионы с коробкой значков "П.У.К.Н.И."
- О, отлично, пойдём быстрей, - обрадовался Рон и запрыгал вниз по парадной лестнице, не отрывая глаз от спины девочки-вейлы, которая вместе со всей группой мадам Максим была уже на середине склона.
Ребята подошли к хижине Огрида, стоявшей на опушке Запретного леса, и тайна местонахождения штаб-квартиры "Бэльстэка" разрешилась. Примерно в двухстах ярдах от парадной двери домика Огрида стояла гигантская бледно-голубая карета, и бэльстэковцы в настоящий момент забирались внутрь. Слоноподобные летающие кони паслись рядом в импровизированном загоне.
Гарри постучал. В ответ сразу же раздалось гулкое гавканье Клыка.
- Наконец-то! - воскликнул Огрид, распахнув дверь и увидев, кто пришёл. - А я уж было решил, вы забыли, где я живу!
- Мы были страшно заняты, Огр... - Гермиона внезапно потеряла дар речи. Она в изумлении воззрилась на Огрида.
Тот зачем-то облачился в парадный (к тому же немыслимо уродливый) волосатый коричневый костюм и галстук в жёлто-оранжевую клетку. Но это было ещё не самое страшное; Огрид ко всему прочему предпринял попытку приручить свои дикие волосы с помощью огромного количества какого-то вещества, больше всего похожего на колёсную мазь. Теперь прилизанная грива разделялась на две части - наверное, Огрид сначала попробовал завязать хвост как у Билла, но потом понял, что волос у него слишком много. Такая причёска совершенно не шла Огриду. Гермиона, некоторое время потаращив глаза, всё-таки решила воздержаться от комментариев и спросила:
- Э-м-м... как драклы?
- Они на тыквенных грядках, - счастливым голосом отозвался Огрид. - Растут, между прочим, уж три фута почти! Вот только беда - стали убивать друг дружку!
- Не может быть! - ахнула Гермиона, предупреждающе стрельнув глазами в сторону Рона, который не сводил удивлённого взора с дурацкой причёски Огрида и уже открыл рот, чтобы что-то сказать.
- Угу, - удручённо вздохнул Огрид, - ну да ничего, я их рассадил по отдельным ящикам. Штук двадцать ещё осталось.
- Какая удача, - сказал Рон. Сарказма Огрид не уловил.
В хижине Огрида была всего одна комната, в углу которой стояла громадная кровать, покрытая лоскутным одеялом. Перед камином, под свисающими с потолка многочисленными окороками и тушками птиц, располагался не менее громадный деревянный стол, окружённый стульями. Гарри, Рон и Гермиона уселись за стол, а Огрид принялся готовить чай. Вскоре все они погрузились в обсуждение Тремудрого Турнира. Огрид был ничуть не менее взволнован предстоящими событиями, чем ребята.
- Вот погодите, - улыбался он, - вы только погодите. Такое увидите, чего сроду не видывали. Первое заданье... Эх, мне ж нельзя вам об этом говорить!
- Ну, скажи, Огрид! - хором стали упрашивать Гарри, Рон и Гермиона, но он, не переставая улыбаться, лишь мотал головой.
- Чего ж я вам буду всё портить... Только, доложу я вам, это будет зрелище! Чемпионам уж придётся попотеть. Вот уж не чаял дожить до того, что снова будут проводить Тремудрые Турниры!
Ребята остались обедать с Огридом, но съесть им удалось немного - Огрид подал нечто, что он назвал говяжьей запеканкой, но, после того как Гермиона обнаружила в своей порции здоровенный коготь, Гарри с Роном как-то потеряли аппетит. В то же время они приятно провели время, пытаясь выудить из Огрида информацию о первом состязании, споря, кого, скорее всего, выберут чемпионом и гадая, избавились ли уже Фред с Джорджем от бород.
После полудня пошёл небольшой дождик, и им было очень уютно сидеть у огня, слушать тихое постукивание капель по стеклу, наблюдать за Огридом, штопающим носки и одновременно спорящим с Гермионой по поводу домовых эльфов - едва увидев значки, он категорически отказался вступить в П.У.К.Н.И.
- Это им не на пользу, Гермиона, - сурово проговорил он, протягивая большую костяную иголку с толстой жёлтой нитью. - У них это в натуре - следить за людьми, они - такие, понимаешь? Ежели забрать у них работу, они станут несчастные, а уж если ты попробуешь им платить - для них это будет оскорбление.
- Но Гарри же освободил Добби, и тот чуть не до луны прыгал от радости! - воскликнула Гермиона. - И мы слышали, что он теперь хочет получать жалование!
- Ну так что ж, везде есть свои белые вороны. Я и не говорю, да, есть некоторые эльфы, которые хотят свободы, но большинство из них ты ни в жисть не уговоришь - нет, ничего не выйдет, Гермиона.
Гермиона надулась и спрятала коробку со значками в карман мантии.
К половине шестого стемнело, и ребята решили, что пора идти обратно в замок на пир по случаю Хэллоуина - а главное, на объявление имён чемпионов.
- Я с вами, - Огрид отложил штопку. - Секундочку погодите.
Он встал, подошёл к комоду у кровати и стал рыться в ящиках. Ребята не смотрели в его сторону, пока до их ноздрей не долетел поистине ужасный запах.
Рон, закашлявшись, вскричал:
- Огрид, что это?!
- А? - Огрид повернулся. В руках у него была большая бутылка. - Чего, не нравится?
- Это лосьон после бритья? - полузадушенно поинтересовалась Гермиона.
- Э-э-э... одеколон, - Огрид побагровел. - Может, переборщил... - пробормотал он хрипловато. - Пойду, смою, подождите...
Он вышел, и через окно ребята увидели, как он интенсивно отмывается в бочке с водой.
- Одеколон? - в изумлении произнесла Гермиона. - Огрид?
- А причёска и костюм? - вполголоса добавил Гарри.
- Смотрите! - вдруг завопил Рон, показывая в окно.
Огрид как раз выпрямился и повернулся. И, если то, что произошло с ним раньше, называлось "побагровел", то для описания теперешнего его состояния эпитетов не имелось. Осторожно поднявшись из-за стола, чтобы Огрид их не заметил, Гарри, Рон и Гермиона подошли к окну. Из кареты, тоже собравшись на пир, только что вышли мадам Максим и её подопечные. Ребятам не было слышно, что именно говорит Огрид, но выражение, с которым он смотрел на мадам Максим - восторг на лице, затуманенный взгляд - Гарри видел у него лишь однажды, когда он любовался на детёныша дракона, Норберта.
- Он пошёл в замок с ней! - возмутилась Гермиона. - Что же он нас не подождал?
Ни разу не оглянувшись, Огрид брёл рядом с мадам Максим. Бэльстэковцам приходилось бежать трусцой, чтобы поспеть за их великанскими шагами.
- Он в неё втюрился! - неверяще прошептал Рон. - Что ж, если у них родятся дети, то они установят мировой рекорд - их младенец будет весить не меньше тонны!
Ребята вышли из хижины и закрыли за собой дверь. Снаружи оказалось на удивление темно. Поплотнее закутавшись в мантии, они пошли вверх по склону.
- О-о-о, это же они, смотрите! - шёпотом воскликнула Гермиона.
От озера к замку шли дурмштранговцы - Виктор Крум рядом с Каркаровым, остальные сзади. Рон восхищённо уставился на Крума, но тот даже не обернулся, хотя подошёл к дверям замка почти одновременно с Гарри, Роном и Гермионой.
Когда они вошли в залитый светом свечей Большой зал, тот был почти полон. Огненную чашу перенесли, она стояла на учительском столе перед пустым креслом Думбльдора. Фред с Джорджем - снова чисто выбритые - кажется, достойно приняли своё поражение.
- Надеюсь, выберут Ангелину, - сказал Фред, когда Гарри, Рон и Гермиона сели рядом с ним.
- Я тоже! - беззвучно произнесла Гермиона. - Ну, скоро всё узнаем.
Пир в честь Хэллоуина, по ощущениям, длился гораздо дольше, чем обычно. Возможно, оттого, что это был второй пир подряд, изысканные деликатесы не вызывали у Гарри должного энтузиазма. Наоборот, он, как и все остальные в зале - если судить по непрерывно выгибающимся шеям, нетерпеливым выражениям лиц, суетливым движениям и беспрерывному вскакиванию с мест с целью посмотреть, закончил Думбльдор есть или нет - был бы рад, если бы еда сию минуту исчезла с тарелок и можно было бы услышать, кого выбрали чемпионами.
Наконец, после бесконечно долгого ожидания, золотые блюда вернулись в безупречно-чистое состояние, и по залу пробежал шумный рокот, мгновенно стихнувший, как только Думбльдор поднялся со своего места. По обеим сторонам от него, профессор Каркаров и мадам Максим застыли в столь же напряжённом волнении, какое владело и остальными. Людо Шульман сиял и подмигивал во все стороны. Мистер Сгорбс, напротив, выглядел абсолютно незаинтересованным в происходящем и даже скучал.
- Что ж, чаша почти готова выдать ответ, - объявил Думбльдор, - по моим оценкам, осталось ждать не более минуты. Как только имена чемпионов будут названы, я прошу их подойти сюда, к учительскому столу, и пройти вот в эту комнату, - он показал на дверь позади себя, - где они получат первые инструкции.
Думбльдор достал волшебную палочку и широко взмахнул ею; сразу же все свечи, кроме тех, что горели внутри тыкв, погасли, и в зале воцарился загадочный полумрак. Самым ярким пятном теперь была Огненная чаша, от ярко сверкающего бело-голубого пламени глазам становилось больно. Все замерли в ожидании... некоторые нетерпеливо смотрели на часы...
- Вот сейчас, - прошептал Ли Джордан, сидевший за два места от Гарри.
Огонь вдруг покраснел. Из чаши полетели искры. И, вместе с длинным языком пламени, оттуда выстрелил обугленный кусочек пергамента - зал ахнул от неожиданности.
Думбльдор поймал пергамент и отставил его от себя на расстояние вытянутой руки, так, чтобы в свете огня, вновь ставшего бело-голубым, можно было прочесть надпись.
- Чемпионом "Дурмштранга", - прочитал он звучным, ясным голосом, - объявляется Виктор Крум!
- Вот уж неудивительно! - заорал Рон. Зал взорвался радостными криками и аплодисментами. Гарри увидел, как Виктор Крум встал из-за стола "Слизерина" и, сутулясь, поплёлся по направлению к Думбльдору, потом повернул направо, прошёл вдоль учительского стола и исчез за дверью, ведущей в заднюю комнату.
- Браво, Виктор! - прогудел Каркаров так громко, что, несмотря на грохот, все его услышали. - Знал, что в тебе это есть!
Возгласы и овации стихли. Внимание присутствующих переключилось на Чашу, огонь в которой, пару секунд спустя, вновь сделался красным. Вращаясь в языках пламени, из чаши вылетел второй кусочек пергамента.
- Чемпионом "Бэльстэка", - сообщил Думбльдор, - объявляется Флёр Делакёр!
- Это же она, Рон! - завопил Гарри. Девочка, которая так сильно напоминала вейлу, с лёгким изяществом встала из-за стола, откинула назад густую завесу серебристо-золотых волос и грациозно прошла между столами "Равенкло" и "Хуффльпуффа".
- Смотрите, как они все расстроились, - в поднявшемся шуме сказала Гермиона, кивая на остальных бэльстэковцев. "Расстроились" - это слабо сказано, подумал Гарри. Среди неизбранных двое из девочек горько рыдали, уронив головы на руки.
Флёр Делакёр скрылась в задней комнате, и в зале снова воцарилась тишина, на сей раз настолько перенасыщенная эмоциями, что её, казалось, можно было попробовать на вкус. Очередь за "Хогварцем"...
Огненная чаша в очередной раз покраснела; из неё полетели искры; в воздух выстрелил длинный язык пламени, и с его кончика Думбльдор снял третий кусочек пергамента.
- Чемпионом "Хогварца", - выкрикнул он, - объявляется Седрик Диггори!
- Нет! - громко простонал Рон, но этого никто кроме Гарри не расслышал; буря за соседним столом была слишком яростной. Все хуффльпуффцы, визжа и вопя, повскакали на ноги, в то время как Седрик, с широченной улыбкой на устах, прошёл мимо них, а потом по проходу за учительским столом в заднюю дверь. Овации продолжались очень долго, и прошло порядочно времени, прежде чем Думбльдору снова удалось заговорить.
- Прекрасно! - радостно воскликнул он, когда замерли последние вскрики. - Что ж, теперь у нас есть три чемпиона. Я не сомневаюсь, что каждый из вас, включая неизбранных учеников "Бэльстэка" и "Дурмштранга", будет изо всех сил поддерживать чемпионов. Тем самым вы внесёте поистине неоценимый...
Но Думбльдор вдруг замолчал, и всем сразу стало ясно, почему.
Огонь в чаше снова стал красным. Полетели искры. В воздух выстрелил язык пламени и вынес ещё один кусочек пергамента.
Длинной рукой Думбльдор автоматически схватил пергамент. Он вытянул его перед собой и уставился на имя, написанное на нём. В течение долгой паузы Думбльдор оторопело взирал на пергамент, а все в зале взирали на Думбльдора. Затем он прочистил горло и прочитал:
- Гарри Поттер.

Глава 17
ЧЕТЫРЕ ЧЕМПИОНА

Гарри сидел неподвижно, чувствуя, что к нему повёрнуты все головы в Большом зале. Он был поражён. Он ничего не ощущал. Абсолютно очевидно - он задремал. И услышал что-то не то.
Аплодисментов не было. В зале постепенно нарастал гомон, похожий на жужжание рассерженных пчёл; некоторые привставали, чтобы получше разглядеть окаменевшего от потрясения Гарри.
Профессор МакГонаголл встала из-за стола, стремительно прошла позади Людо Шульмана и профессора Каркарова и настоятельно зашептала что-то Думбльдору, который, слегка нахмурясь, приблизил к ней ухо.
Гарри повернулся к Рону с Гермионой; из-за них, разинув рты, на него смотрел весь гриффиндорский стол.
- Я не подавал заявки, - без выражения сказал Гарри, - вы же знаете, я не подавал.
Они оба так же без выражения уставились на него.
За учительским столом профессор Думбльдор, кивнув профессору МакГонаголл, выпрямился.
- Гарри Поттер! - снова провозгласил он. - Гарри! Будь любезен, подойди сюда.
- Иди, - шепнула Гермиона, легонько подтолкнув Гарри.
Гарри встал и, наступив на подол собственной робы, слегка споткнулся. Он двинулся по проходу между гриффиндорским и хуффльпуффским столами. Он шёл целую вечность, учительский стол никак не хотел приближаться. Гарри ощущал на себе прожекторы сотен и сотен глаз. Гул становился всё громче. Прошёл, казалось, час, прежде чем он очутился перед Думбльдором. Все учителя не отрываясь смотрели на него.
- Что же... в эту дверь, Гарри, - показал Думбльдор без улыбки.
Гарри побрёл вдоль учительского стола. Огрид сидел в торце. Он не подмигнул, не помахал Гарри, словом, не поприветствовал его как обычно. Он выглядел совершенно ошеломлённым и на лице у него отражалась та же оторопь, что и у всех остальных. Гарри вышел в заднюю дверь и оказался в комнате поменьше, чем Большой зал, увешанной портретами разных колдунов и ведьм. На противоположном конце, в камине, ревел жаркий огонь.
Когда Гарри вошёл, к нему дружно повернулись все лица на портретах. Одна сморщенная старушенция метнулась со своей картины на соседнюю, где был изображён колдун с усами как у моржа. Сморщенная старушенция принялась жарко шептать ему в ухо.
Виктор Крум, Седрик Диггори и Флёр Делакёр стояли у камина. Их силуэты, чётко прорисованные на фоне пламени, имели загадочный и внушительный вид. Сгорбленный и недовольный Крум, чуть поодаль от остальных, облокачивался на каминную полку. Седрик, заложив руки за спину, глядел в огонь. Флёр Делакёр оглянулась на вошедшего Гарри и откинула назад серебристые волосы.
- Что слючилось? - спросила она. - Нас зовут обгатно в заль?
Она решила, что его прислали с каким-то поручением. Гарри не знал, как объяснить, что случилось. Он просто стоял и смотрел на трёх чемпионов. Его потрясло, какие они все высокие.
Послышался топот ног, и в комнату влетел Людо Шульман. Он взял Гарри за руку ниже локтя и подвёл его ближе к остальным.
- Это что-то экстраординарное! - забормотал он, сжимая руку Гарри. - Абсолютно экстраординарное! Господа... и дамы, - прибавил он, подходя ближе к огню и обращаясь к трём другим чемпионам. - Разрешите представить вам - каким бы невероятным это ни казалось - четвёртого участника Тремудрого Турнира.
Виктор Крум выпрямился. Он смерил Гарри изучающим взглядом, и его мрачное лицо помрачнело ещё больше. Седрик пребывал в полном замешательстве. Он переводил взгляд от Шульмана к Гарри и обратно в уверенности, что что-то не так расслышал. Флёр Делакёр, между тем, тряхнула волосами, улыбнулась и сказала:
- О, какая смешная шютка, мистег Шульман.
- Шутка? - повторил потрясённый Шульман. - Нет, вовсе нет! Огненная чаша только что выдала имя Гарри!
Густые брови Крума дёрнулись. Седрик по-прежнему всем своим видом выражал вежливое недоумение.
Флёр нахмурилась.
- Но очьевидно, что пгоизошла ошибка, - вызывающе произнесла она. - Он не может согевноваться. Он ошьень маленький.
- Согласен... всё это очень странно, - Шульман потёр гладкий подбородок и улыбнулся Гарри. - Хотя, как вы знаете, ограничения по возрасту введены только в этом году в качестве дополнительной меры предосторожности. К тому же, его имя выдала Огненная чаша... я имею в виду, на данном этапе отступать некуда... таковы правила, вы обязаны... теперь Гарри просто придётся сделать всё, что...
Дверь в комнату распахнулась, и вошло сразу много людей: профессор Думбльдор, и следом за ним мистер Сгорбс, профессор Каркаров, мадам Максим, профессор МакГонаголл и профессор Злей. Из Большого зала до Гарри донёсся гул множества голосов. Потом профессор МакГонаголл закрыла дверь.
- Мадам Максим! - Флёр сразу же бросилась к своей руководительнице. - Они гово'ят, что этот мальенький мальшик тоже будьет согевноваться.
Где-то глубоко, под коркой оцепенелого непонимания происходящего, Гарри почувствовал острый укол гнева. Маленький мальчик?
Мадам Максим выпрямилась во весь свой немаленький рост. Задев макушкой красивой головы канделябр с горящими свечами, она расправила гигантскую шёлковую грудь.
- Что всё это значит, Думбли-догг? - властно осведомилась она.
- Я и сам хотел бы понять, в чём дело, Думбльдор, - поддержал её профессор Каркаров. На его лице застыла холодная улыбка, а голубые глаза превратились в осколки льда. - Два чемпиона от "Хогварца"? Не припоминаю, чтобы кто-нибудь говорил мне, что принимающая сторона имеет право выдвинуть двух чемпионов - возможно, я недостаточно внимательно изучил правила?
Он коротко, гадко хохотнул.
- C'est impossible, - огромная ладонь мадам Максим с многочисленными великолепными опалами покоилась на плече Флёр. - "'Огварц" не может иметь двух чемпионов. Это неспгаведливо.
- Мы считали, что ваш Рубеж, Думбльдор, закроет доступ к чаше претендентам, не достигшим нужного возраста, - холодная улыбка не сходила с губ Каркарова, но глаза сделались гораздо холоднее льда. - В противном случае, мы бы, разумеется, представили более полный набор кандидатов от наших школ.
- Каркаров, во всём виноват один Поттер, - тихо процедил Злей. Его чёрные глаза зажглись злобой. - Не нужно обвинять Думбльдора в том упорстве, с которым Поттер нарушает все возможные правила. Он занимается этим с самого первого дня пребывания здесь...
- Достаточно, благодарю вас, Злодеус, - твёрдо пресёк его речь Думбльдор, и Злей умолк, хотя его глаза по-прежнему убийственно сверкали из-под чёрной занавеси сальных волос.
Профессор Думбльдор обратил взгляд на Гарри, а тот в ответ посмотрел ему прямо в лицо, стараясь определить, что выражают глаза за стёклами в форме полумесяца.
- Гарри, помещал ли ты в Огненную чашу свою заявку? - спокойно спросил Думбльдор.
- Нет, - ответил Гарри, всей кожей чувствуя на себе взгляды присутствующих. Злей в полумраке издал тихий звук, выражающий нетерпеливое недоверие.
- Просил ли ты кого-либо из старших классов поместить твою заявку в Огненную чашу вместо тебя? - игнорируя Злея, продолжал допрос Думбльдор.
- Нет, - неистово мотнул головой Гарри.
- Ах, но 'азумеется, он вгёт! - вскричала мадам Максим. Злей, скривив губы в усмешке, качал головой.
- Он не мог пересечь Возрастной Рубеж, - резко вмешалась профессор МакГонаголл, - с этим, кажется, все согласились...
- Должно быть, Думбли-догг допустил с Губежом ошибку, - пожала плечами мадам Максим.
- Это, безусловно, возможно, - вежливо согласился Думбльдор.
- Думбльдор, вы прекрасно знаете, что никакой ошибки не было! - сердито сказала профессор МакГонаголл. - В самом деле, что за чушь! Гарри не мог пересечь Возрастной Рубеж сам, и профессор Думбльдор верит, что он не просил никого из страшеклассников сделать это за него, чего же вам ещё?
Она бросила очень недовольный взгляд на профессора Злея.
- Мистер Сгорбс... мистер Шульман, - голос Каркарова снова зазвучал елейно, - вы здесь единственные, кто... м-м-м... способен судить объективно. Уверен, вы согласитесь, что всё это в высшей степени несообразно?
Шульман промакнул круглое, мальчишеское лицо носовым платком и посмотрел на мистера Сгорбса, который стоял за пределами круга света, отбрасываемого камином. В полутьме его лица почти не было видно, и оно походило на череп. Сгорбс казался много старше, чем на самом деле, и вообще выглядел существом из потустороннего мира. Заговорил он, однако, совершенно обычным отрывистым голосом:
- Мы должны следовать правилам, а правила чётко и ясно гласят: те, чьё имя выдано Огненной чашей, обязаны принять участие в Турнире.
- Ну вот! Барти знает свод законов вдоль и поперёк, - Шульман, сияя, повернулся к Каркарову и мадам Максим с таким видом, словно вопрос теперь можно было спокойно считать закрытым.
- Я настаиваю на повторном предоставлении заявок остальными кандидатами от моей школы, - заявил Каркаров. Он оставил елейный тон и прекратил улыбаться. На его лице появилось по-настоящему страшное выражение. - Вы должны снова установить Огненную чашу, и мы будем продолжать процедуру до тех пор, пока не получим по два чемпиона от каждой школы. Согласитесь, Думбльдор, это будет справедливо.
- Но, Каркаров, так не выйдет, - возразил Шульман. - Огненная чаша только что остыла - и она не зажжётся вновь вплоть до следующего Турнира...
- ... в котором "Дурмштранг" ни под каким видом не будет участвовать! - взорвался Каркаров. - После всех наших встреч, переговоров и компромиссов я никак не ожидал ничего подобного! Я не знаю, может быть, мне вообще следует уехать!
- Пустые угрозы, Каркаров, - прорычал от двери чей-то голос. - Вы не можете уехать и бросить своего чемпиона. Ему придётся участвовать. Им всем придётся. Думбльдор уже говорил, это своего рода магический контракт. Как удобно, а?
В комнату вошёл Хмури. Он проковылял к огню, и при каждом ударе правой ноги об пол раздавалось громкое клацанье.
- Удобно? - переспросил Каркаров. - Боюсь, я не понимаю вас, Хмури.
Гарри было совершенно очевидно, что Каркаров изо всех сил старается придать голосу насмешливое выражение, чтобы показать, что слова Хмури не заслуживают никакого внимания, но руки выдавали его - они сжались в кулаки.
- Не понимаете? - спокойно повторил Хмури. - Всё очень просто, Каркаров. Кто-то поместил заявку от Поттера в чашу, зная, что в случае, если чаша выберет его, ему придётся участвовать.
- Очевидно, это сделал кто-то, кто хотел, чтоби "'Огвагц" откусил от яблочка целих два кусочка! - бросила мадам Максим.
- Совершенно с вами согласен, мадам Максим, - Каркаров поклонился ей, - я непременно подам жалобу в министерство магии, а также в международную конфедерацию чародеев...
- Если кому и нужно жаловаться, так это Поттеру, - пророкотал Хмури, - но... удивительное дело... я не слышу от него ни слова...
- Почьему ему жаловаться? - взвилась Флёр Делакёр, топнув ногой. - Он получиль шанс согевноваться, так? Мы все ньеделями надеялись, что нас избегут! Это чьесть для наших школь! Пгиз в тисьячу галлеонов - за это многие согласились би умерьеть!
- Возможно, кто-то как раз и надеется, что Поттер умрёт за это, - с еле заметным намёком на рык в голосе, заметил Хмури.
За этими словами последовало очень и очень напряжённое молчание.
Людо Шульман, сильно встревоженный, покачался на пятках и сказал:
- Хмури, старина... что ты такое говоришь!
- Все мы знаем, что профессор Хмури считает утро пропавшим зря, если к обеду не раскроет шести заговоров, - громко заявил Каркаров. - Видимо, сейчас он обучает своих воспитанников опасаться наёмных убийц. Странное качество для преподавателя защиты от сил зла, но... у вас, очевидно, свои резоны, Думбльдор.
- Значит, мне померещилось? - зарычал Хмури. - Я всё придумал, да? Только высококлассный колдун или ведьма могли поместить имя мальчика в Огненную чашу...
- Ах, да какие же у вас доказательства? - воздела громадные руки мадам Максим.
- Такие, что они обвели вокруг пальца очень мощный волшебный предмет! - вскричал Хмури. - Нужна была исключительно сильная Дурильная Порча, чтобы заморочить чашу настолько, чтобы она забыла, что в Турнире участвуют всего лишь три школы... Думаю, они поместили имя Поттера в качестве претендента от четвёртой школы, ибо в этом случае он являлся единственным кандидатом...
- Вы что-то слишком много думаете, Хмури, - ледяным тоном оборвал Каркаров, - и, безусловно, пришли к абсолютно гениальным выводам... Хотя, насколько мне известно, недавно вы вообразили также, что один из подарков на ваш день рождения суть не что иное, как хитро замаскированное яйцо василиска, и раздолбили его на кусочки, не успев сообразить, что это обычные часы для кареты. Поэтому вы поймёте нас, если мы не станем принимать ваши слова так уж всерьёз...
- Есть люди, которые не побрезгуют извратить самое невинное высказывание, - угрожающе парировал Хмури. - Моя работа - мыслить так, как это делают чёрные маги... а вы, Каркаров, должны бы помнить...

Предыдущая страница 13 Следующая страница


Гарри Поттер и Кубок огня 14

- Аластор! - предупреждающе воскликнул Думбльдор. Гарри сначала даже не понял, к кому он обращается, но тут же осознал, что "Шизоглаз" - вряд ли настоящее имя. Хмури замолчал, но продолжал мерить Каркарова удовлетворённым взглядом - лицо у того горело.
- Каким образом могла возникнуть подобная ситуация, мы не знаем, - сказал Думбльдор, обращаясь ко всем собравшимся. - Однако, мне кажется, что нам не остаётся ничего иного, кроме как принять её. И Седрик, и Гарри избраны для участия в Турнире. Следовательно, именно это они и будут делать...
- Ах, но Думбли-догг...
- Моя дорогая мадам Максим, если вы можете предложить альтернативное решение, я был бы счастлив узнать о нём.
Думбльдор подождал, но мадам Максим ничего не сказала, а только стояла, источая гнев. И не она одна, кстати. Злей выглядел возмущённым; Каркаров пребывал в ярости. Но на лице у Шульмана прочитывалось нетерпеливое предвкушение.
- Ну-с, может, приступим? - предложил он, потирая руки и одаривая всех улыбкой. - Наши чемпионы ждут своих первых инструкций, не так ли? Барти, ты как - хочешь побыть председателем?
Мистер Сгорбс вышел из глубокой задумчивости.
- Да, - кивнул он, - инструкции. Да... первое задание...
Он прошёл поближе к камину. Гарри увидел его вблизи и подумал, что у мистера Сгорбса совсем больной вид. Под глазами пролегли глубокие тени, морщинистая кожа на лице со времени финала кубка истоньшилась и приобрела какой-то бумажный оттенок.
- Первое состязание имеет своей целью испытать вашу отвагу, - объявил он Гарри, Седрику, Флёр и Круму, - и поэтому мы не скажем, в чём конкретно оно будет заключаться. Храбрость перед лицом неизвестности суть очень важное колдовское качество... очень важное...
- Первое состязание будет проведено двадцать четвёртого ноября в присутствии всех школьников и судейского жюри. При выполнении заданий Турнира чемпионам не разрешается просить помощи в каком бы то ни было виде или принимать таковую от своих преподавателей. Первое испытание чемпионы встретят, вооружённые единственно своими волшебными палочками. Информация о втором состязании будет получена вами по прохождении первого. Также, вследствие того, что участие в Турнире отнимает много времени и сил, чемпионы освобождаются от сдачи экзаменов.
Мистер Сгорбс повернул голову к Думбльдору:
- Мне кажется, я ничего не забыл, Альбус?
- Вроде бы нет, - отозвался Думбльдор, смотревший на мистера Сгорбса с некоторым беспокойством. - Ты уверен, что не хочешь остаться на ночь в "Хогварце", Барти?
- Нет, Думбльдор, мне необходимо вернуться в министерство, - отказался мистер Сгорбс, - у нас сейчас очень трудное, очень напряжённое время... Пришлось оставить за главного юного Уэзерби... он проявляет большое рвение... по правде говоря, слишком уж большое...
- Может быть, по крайней мере, выпьешь чего-нибудь перед дорожкой? - предложил Думбльдор.
- Да ладно тебе, Барти! Я вот остаюсь! - с энтузиазмом воскликнул Шульман. - Ты пойми, всё самое важное происходит здесь и сейчас, а ты - министерство, министерство...
- Я так не думаю, Людо, - сказал Сгорбс, и в его голосе засквозили нотки былой нетерпеливости.
- Профессор Каркаров, мадам Максим - не желаете по рюмочке перед сном? - любезно осведомился Думбльдор.
Но мадам Максим уже положила руку на плечо Флёр и повела её прочь из комнаты. Гарри слышал, как они, выходя за дверь в Большой зал, быстро-быстро говорят по-французски. Каркаров поманил Крума, и они тоже вышли, но молча.
- Гарри, Седрик, я считаю, вам обоим лучше отправиться наверх, - Думбльдор с улыбкой посмотрел на чемпионов "Хогварца". - Нисколько не сомневаюсь, что в настоящую минуту и гриффиндорцы, и хуффльпуффцы с нетерпением ждут вас, чтобы отпраздновать вашу победу, и было бы жестоко лишить их прекрасного повода устроить бурное веселье.
Гарри бросил взгляд на Седрика, тот кивнул, и они вместе вышли.
В Большом зале было пусто; свечи почти догорели, и от их мерцания зубастые улыбки тыкв приобрели загадочный, почти зловещий вид.
- Итак, - произнёс Седрик, еле заметно улыбаясь, - мы снова играем друг против друга.
- Получается, так, - чуть приподнял плечи Гарри. Он не смог придумать, что ещё можно сказать. В голове у него царил полный кавардак, как будто там только что провели обыск.
- Скажи, - начал Седрик, когда они дошли до вестибюля; Огненной чаши больше не было, и свет исходил только от факелов. - Как тебе удалось подать заявку?
- Я этого не делал, - Гарри поднял на него глаза, - я не подавал. Это правда.
- А-а.. ОК, - пожал плечами Седрик. Было ясно, что он не поверил Гарри. - Ну, тогда... увидимся.
У центральной лестницы Седрик свернул направо в боковую дверь. Гарри постоял, прислушиваясь к удаляющимся вниз по каменным ступеням шагам, а затем, очень медленно, начал подниматься по мраморным.
Интересно, поверит ли ему кто-нибудь, кроме Рона и Гермионы, или все будут думать, что он каким-то образом смухлевал? Хотя, как такое может прийти в голову, если вспомнить, что ему придётся состязаться с соперниками, у которых на три года больше колдовского опыта - и что теперь ему предстоит принять участие в испытаниях не только опасных, но и таких, которые будут проходить перед лицом сотен людей? Да, он мечтал об этом... но это же были просто мечты, фантазии... он ни разу всерьёз не думал о том, чтобы подать заявку на участие...
Кто-то другой, между тем, подумал за него... Кто-то захотел, чтобы он участвовал в Турнире, и сделал так, чтобы его выбрали. Зачем? В качестве подарка?... Что-то непохоже...
Чтобы посмотреть, как он выставит себя дураком? Что ж, тогда их желание наверняка исполнится...
Но чтобы погубить? Что это, обычная паранойя Хмури? Почему этого не могли сделать ради шутки? Неужели кому-то и в самом деле нужно, чтобы он погиб?
Ответ на этот вопрос у Гарри был готов. Да, есть кое-кто, кто действительно хочет, чтобы он умер, причём хочет с тех пор, как Гарри исполнился год... Это Лорд Вольдеморт. Но каким образом Лорд Вольдеморт смог добиться того, чтобы заявку от Гарри поместили в Огненную чашу? Считалось, что Вольдеморт находится где-то очень далеко, скрывается в далёкой стране, один... слабый и немощный...
И всё же... ведь в том сне, от которого заболел шрам, Вольдеморт не был один... он говорил с Червехвостом... и они планировали убить Гарри...
Гарри с удивлением обнаружил, что уже стоит перед Толстой Тётей. Он и не заметил, как сюда дошёл. С неменьшим удивлением он увидел, что Толстая Тётя не одна. Рядом с ней восседала та самая сморщенная старушенция, которая шмыгнула на соседнюю картину, когда он присоединился к остальным чемпионам. Ей, наверное, пришлось мчаться со всех ног, чтобы по картинам, висящим вдоль семи лестниц, добраться сюда раньше него. Обе дамы смотрели вниз на мальчика с живейшим интересом.
- Так-так-так, - произнесла Толстая Тётя, - Виолетта мне только что всё рассказала. Стало быть, нас избрали чемпионом?
- Вздор, - скучно сказал в ответ Гарри.
- И вовсе нет! - старушенция от возмущения даже побледнела.
- Нет, нет, Ви, это пароль, - успокоила её Толстая Тётя, и они обе уехали вверх, впустив Гарри в общую гостиную.
Как только портрет открылся, Гарри в уши ударил такой грохот, что его чуть ли не откинуло назад. Он не успел понять, что случилось дальше, но только в следующий момент его потащила внутрь по меньшей мере дюжина пар рук - и вот он уже стоял лицом к лицу с гриффиндорцами, визжащими, свистящими, рукоплещущими.
- Надо было нам сказать, что ты подал заявку! - взревел Фред; он был и недоволен, и восхищён одновременно.
- Как тебе удалось обойтись без бороды? Гениально! - заорал Джордж.
- Я не подавал, - заговорил Гарри, - я не знаю...
Но на него уже налетела Ангелина.
- Пусть не я, так хоть гриффиндорец....
- Ты расквитаешься с Диггори за последний квидишный матч, Гарри! - завопила Кэтти Белл, второй Охотник "Гриффиндора".
- Гарри, мы притащили всякой еды, иди сюда...
- Я не голодный, я наелся на пиру...
Но никто не желал слышать, что он не голоден; никто не желал слышать, что он не подавал заявку; ни один человек не заметил, что он не в настроении что-либо праздновать... Ли Джордан откопал где-то гриффиндорский флаг и настоял на том, чтобы Гарри завернулся в него, как в мантию. Избавиться от всего этого было невозможно; стоило Гарри попытаться бочком пройти к лестнице наверх в спальню, как беснующаяся толпа смыкалась вокруг, вливала в него очередную порцию усладэля, пихала в руки чипсы и орешки... все жаждали узнать, как ему это удалось, как он перешёл Возрастной Рубеж, как поместил в чашу заявку...
- Я этого не делал, - твердил Гарри снова и снова, - я не знаю, как это получилось.
Он мог бы этого вовсе не говорить - никто не обращал ни малейшего внимания.
- Я устал! - взорвался он наконец, с трудом выдержав полчаса. - Нет, честно, Джордж - я пойду спать...
Больше всего на свете ему хотелось отыскать Рона и Гермиону, обрести хоть какой-то покой, но его друзей не было в гостиной. Настояв на том, что ему нужно пойти спать, и чуть не размазав по стенке братцев Криви, которые попытались преградить ему путь у лестницы, Гарри сумел ото всех отделаться и поспешно удалился в спальню.
К величайшему облегчению, он обнаружил там Рона. Тот одетый лежал на кровати. Когда Гарри захлопнул за собой дверь, Рон поднял глаза.
- Ты где был? - спросил Гарри.
- О... привет, - ответил Рон.
Он улыбался, но очень странной, натянутой улыбкой. Гарри вдруг осознал, что до сих пор закутан в малиновый гриффиндорский флаг. Он принялся срывать его с себя, но узел был завязан очень туго. Рон лежал без движения и смотрел, как Гарри сражается с полотнищем.
- Ну, - сказал он, когда Гарри наконец удалось победить флаг и отшвырнуть его в угол, - поздравляю.
- Что значит, поздравляю? - Гарри уставился на Рона. Определённо, было что-то не правильное в том, как Рон улыбался; это была не улыбка, а скорее гримаса.
- Ну... никому другому не удалось перейти Возрастной Рубеж, - пояснил Рон. - Даже Фреду с Джорджем. Что ты сделал - надел плащ-невидимку?
- Плащ-невидимка не помог бы мне перейти Рубеж, - медленно проговорил Гарри.
- О, конечно! - воскликнул Рон. - Наверно, ты бы мне сказал, если бы это был плащ... под ним мы могли бы спрятаться оба... Но ты нашёл другой способ... Какой?
- Послушай, - Гарри поглядел Рону в глаза, - я не подавал заявки. Это сделал кто-то другой.
Рон поднял брови.
- С какой же это стати?
- Понятия не имею, - ответил Гарри. Сказать: "чтобы погубить меня" было бы слишком мелодраматично.
Брови Рона поднялись так высоко, что грозили потеряться в рыжих волосах.
- Не бойся, мне ты можешь сказать правду, - бросил он. - Не хочешь говорить всем остальным, прекрасно, только я не понимаю, зачем врать, ведь тебе же за это ничего не сделали! Подруга Толстой Тёти, эта Виолетта, уже всем рассказала, что Думбльдор разрешил тебе участвовать. Приз в тысячу галлеонов, да? И экзаменов сдавать не надо...
- Я не подавал заявки на участие в Турнире! - Гарри начал сердиться.
- Да-да, конечно, - процедил Рон тем же скептическим тоном, что и Седрик. - Только ты ещё утром говорил, что сделал бы это ночью, чтобы никто тебя не увидел... я, знаешь ли, не дурак.
- Ты всё извращаешь, - огрызнулся Гарри.
- Да? - теперь на лице Рона не было улыбки, ни искренней, ни натянутой. - Тебе пора спать, Гарри, тебе наверняка завтра надо быть в форме, сниматься для газеты и всё такое прочее.
Он с силой задёрнул полог, а Гарри остался стоять у двери, глядя на тёмно-красный бархат, скрывающий одного из тех немногих, кто, как он полагал, должен был ему поверить.

Глава 18
ВЗВЕШИВАНИЕ ПАЛОЧЕК

Проснувшись на следующее, воскресное, утро, Гарри не сразу вспомнил, отчего ему так тревожно и отчего он чувствует себя таким несчастным. Затем воспоминания о вчерашнем вечере обрушились на него. Он резко сел и с силой отдёрнул полог, намереваясь объясниться с Роном, заставить Рона поверить ему - но только обнаружил, что соседняя кровать пуста; очевидно, Рон ушёл завтракать один.
Гарри оделся и по винтовой лестнице спустился в общую гостиную. Стоило ему появиться, как те, кто уже вернулся с завтрака, разразились бешеными аплодисментами. Перспектива появиться в Большом зале перед целой толпой гриффиндорцев, каждый из которых считал его героем, привлекала мало, однако, выбор был не богат, оставалось либо пойти туда, либо попасть в плен к братьям Криви - оба отчаянно махали руками, призывая Гарри присоединиться к ним. Гарри решительно направился к портрету, распахнул его, выбрался наружу и лицом к лицу столкнулся с Гермионой.
- Привет, - поздоровалась она. В руках у неё была горка бутербродов, завёрнутая в салфетку. - Я вот тут тебе принесла... хочешь пойти погулять?
- Хорошая мысль, - с благодарностью сказал Гарри.
Они спустились вниз, быстро, не оглядываясь на Большой зал, пересекли вестибюль и скоро уже шли по газону к озеру, на глади которого покачивался пришвартованный дурмштранговский корабль и его чёрное отражение. Утро было холодное, и они, не останавливаясь, жуя бутерброды, бродили туда-сюда, пока Гарри в подробностях рассказывал Гермионе обо всём, что случилось вчера вечером после того, как он вышел из-за гриффиндорского стола. К его огромному облегчению, Гермиона безоговорочно всему поверила.
- Разумеется, я знала, что ты не подавал заявки, - проговорила она, после того как Гарри закончил описывать сцену в комнате за Большим залом. - Достаточно было взглянуть на твоё лицо, когда Думбльдор назвал тебя! Вопрос в том, кто это сделал? Потому что Хмури прав, Гарри... Не думаю, что такое под силу кому-либо из школьников... никому из них ни за что не удалось бы обдурить чашу или перехитрить Думбльдора...
- Ты видела Рона? - перебил Гарри.
Гермиона замялась.
- Э-м-м... да... за завтраком, - ответила она.
- Он всё ещё думает, что это сделал я?
- Ну... нет, не думаю... не так чтобы... - забормотала Гермиона.
- Что это значит, не так чтобы?
- О, Гарри, неужели ты не понимаешь? - в отчаяньи вскричала Гермиона. - Он завидует!
- Завидует? - не поверил своим ушам Гарри. - Чему завидует? Он что, хотел бы вместо меня оказаться в идиотском положении перед всей школой? Так, что ли?
- Послушай, - терпеливо начала Гермиона, - всё внимание всегда направлено на тебя, согласись, что это так. Я знаю, ты в этом не виноват, - быстро добавила она, заметив, что Гарри в ярости открыл рот, - и знаю, что ты об этом не просил... но... сам знаешь, у Рона куча братьев, с которыми его так или иначе сравнивают, а ты, его лучший друг, настоящая знаменитость - люди смотрят на тебя и не замечают его, и он с этим мирится и никогда не говорит об этом, но мне кажется, что этот раз оказался для него просто чересчур...
- Отлично, - горько воскликнул Гарри, - просто великолепно. Передай ему от меня, что я в любое время готов поменяться с ним местами. Передай, что я ему искренне желаю - пусть люди пялятся ему в лоб, где бы он ни появился...
- Я ему ничего передавать не буду, - отрезала Гермиона. - Ты ему сам об этом скажешь, это единственный способ всё выяснить.
- Я не стану за ним бегать и уговаривать, чтобы он повзрослел! - закричал Гарри так громко, что с соседнего дерева в испуге слетело несколько сов. - Может, он сам поверит, что для меня в этом нет ничего хорошего, когда я сломаю себе шею или...
- Не шути так, - тихо сказала Гермиона. - Всё это совсем не смешно. - Она была до крайности взволнована. - Гарри, я тут подумала... но ты же и сам знаешь, что надо сделать, да? Сразу же, как только вернёмся в замок?
- Конечно, знаю, дать Рону хорошего пинка под...
- Послать письмо Сириусу. Ты должен рассказать ему обо всём, что случилось. Он просил тебя сообщать ему обо всём, что происходит в "Хогварце"... такое впечатление, что он ждал чего-то подобного. Я взяла с собой пергамент и перо...
- С ума сошла? - Гарри оглянулся, чтобы убедиться, что их никто не слышит, но во дворе никого не было. - Он вернулся в страну только потому, что у меня болел шрам. А если я скажу, что кто-то подстроил, чтобы я участвовал в Турнире, он вообще, наверное, ворвётся прямо в замок...
- Ему нужно это знать, - сурово произнесла Гермиона. - Он в любом случае узнает...
- Каким образом?
- Гарри, такие новости не остаются незамеченными, - Гермиона сделалась крайне серьёзна. - Турнир - значительное событие, ты - знаменитость, я удивлюсь, если в "Прорицательской" уже не появилось статьи о твоём участии... ты и так уже почти во всех книжках про Сам-Знаешь-Кого... а Сириус предпочёл бы узнать обо всём от тебя, я уверена.
- Ладно, ладно, напишу, - Гарри выбросил остаток бутерброда в озеро. Пару мгновений они оба задумчиво наблюдали, как он плавает, пока из-под воды не высунулось длинное щупальце и не утащило его. Тогда они пошли обратно в замок.
- Чью же сову мне взять? - спросил Гарри, когда они взбирались по лестнице. - Он же сказал не посылать Хедвигу.
- Спроси у Рона, можно ли взять...
- Ничего я у Рона спрашивать не буду, - ровным голосом отрезал Гарри.
- Тогда возьми одну из школьных сов, их всем можно брать, - предложила Гермиона.
Они поднялись в совяльню. Гермиона дала Гарри пергамент, перо и бутылочку чернил и принялась расхаживать вдоль длинных насестов, рассматривая сов, а Гарри сел, прислонился к стене и стал сочинять письмо.
Дорогой Сириус!
Ты просил меня сообщать тебе обо всём, что происходит в "Хогварце", так что слушай - я не знаю, может, ты уже слышал об этом - в этом году в "Хогварце" состоится Тремудрый Турнир, а в субботу вечером меня выбрали четвёртым чемпионом. Я не знаю, кто поместил мою заявку в Огненную чашу, я сам этого не делал. Другой чемпион "Хогварца" Седрик Диггори, он из "Хуффльпуффа".
Тут он задумался. Ему хотелось как-то объяснить, какой тяжёлый камень лежит у него на душе со вчерашнего вечера, но он не смог облечь это в слова, поэтому просто ещё раз обмакнул перо в чернильницу и дописал:
Надеюсь, у тебя всё в порядке, и у Конькура тоже.
Гарри
- Всё, - сказал он Гермионе, встав на ноги и отряхивая с робы солому. В этот момент ему на плечо, трепеща крыльями, опустилась Хедвига и протянула лапку.
- Я не могу тебя послать, мне нужно послать кого-нибудь из них, - объяснил ей Гарри, оглядываясь на школьных сов.
Хедвига издала очень громкий крик и взлетела так резко, что её когти больно вонзились в плечо Гарри. Всё то время, пока он привязывал письмо к лапке большой амбарной совы, Хедвига сидела к нему задом. Когда амбарная сова улетела, Гарри протянул руку и попытался погладить Хедвигу, но та свирепо щёлкнула клювом и взмыла к стропилам.
- Сначала Рон, а теперь ещё и ты, - рассердился Гарри. - Я не виноват.

***

Если Гарри думал, что, как только все привыкнут к мысли, что его выбрали чемпионом, дела наладятся, то следующий день показал, насколько он ошибался. В понедельник начались занятия, он больше не мог прятаться от всей школы - и стало ясно, что вся школа, как и гриффиндорцы, не сомневается, что Гарри сам подал заявку на участие в Турнире, но, в отличие от гриффиндорцев, вовсе от этого не в восторге.
Хуффльпуффцы, у которых всегда были чудесные отношения с гриффиндорцами, внезапно сделались с ними со всеми чрезвычайно холодны. Чтобы это понять, хватило одного урока гербологии. Хуффльпуффцы явно считали, что Гарри украл славу у их чемпиона; это чувство усугублялось тем, что "Хуффльпуффу" вообще редко доставалась какая-либо слава, а Седрик был одним из немногих добившихся её своей победой над "Гриффиндором" в квидишном матче. Эрни МакМиллан и Джастин Финч-Флэтчи, до этого отлично ладившие с Гарри, не захотели с ним разговаривать, хотя им пришлось вместе пересаживать лупящие луковицы в горшках, стоящих на одном подносе - и гадко заржали, когда одна из луковиц вывернулась из рук Гарри и вмазалась ему в глаз. Рон тоже не разговаривал с Гарри. Гермиона сидела между ними, предпринимая героические попытки поддерживать весьма натянутую беседу, и они оба отвечали ей нормальным тоном, но избегали встречаться взглядами. Гарри показалось, что даже профессор Спаржелла держалась с ним очень формально - но, в конце концов, она ведь была завучем "Хуффльпуффа".
При нормальных обстоятельствах он бы с нетерпением ждал встречи с Огридом, но уход за магическими существами означал также и встречу со слизеринцами - впервые с того момента, как его объявили чемпионом.
Вполне предсказуемо, Малфой прибыл к хижине Огрида с прочно утвердившейся на лице презрительной гримасой.
- Гляньте-ка, да это же чемпион, - обратился он к Краббе и Гойлу, как только убедился, что Гарри его услышит. - Вы захватили блокнотики для автографов? Лучше получить подпись сейчас, а то я сомневаюсь, что он пробудет среди нас долго... Сколько собираешься продержаться, Поттер? Я ставлю на десять минут с начала первого состязания.
Краббе с Гойлом льстиво заржали, но тут Малфою пришлось умолкнуть, потому что из-за хижины появился Огрид. Он тащил перед собой колышащуюся башню корзин, в каждой из которых сидело по громадному взрывастому драклу. К ужасу класса, Огрид объяснил, что причина, по которой драклы убивают друг друга, кроется в избытке энергии, происходящем от неподвижного образа жизни, и что теперь каждый должен выбрать животное, взять его на поводок и вывести на прогулку. Единственно хорошим в этой затее было то, что она полностью отвлекла на себя внимание Малфоя.
- На прогулку? Этих уродов? - с отвращением переспросил он, уставившись на один из ящиков. - И куда же, скажите на милость, цеплять поводок? К жалу, к присоске или к взрывателю?
- За середину, - невозмутимо показал Огрид. - Э-э-э... наденьте перчатки из драконьей кожи, что ли, для предосторожности. Гарри - иди-ка сюда, помоги мне с этим здоровым...
На самом же деле, Огрид хотел поговорить с Гарри в стороне от остальных.
Он подождал, пока все разойдутся со своими драклами, а затем повернулся к Гарри и очень серьёзно сказал:
- Стало быть... будешь участвовать, Гарри. В Турнире. Чемпион школы.
- Один из, - поправил Гарри.
Чёрными глазами-жуками Огрид посмотрел на него из-под кустистых бровей.
- Не в курсе, кто тебя в это втравил, а?
- Значит, ты веришь, что я сам этого не делал? - Гарри с трудом удалось унять благодарный восторг, охвативший его при этих словах Огрида.
- Яс'дело, - подтвердил Огрид, - ты ж сказал, не я, я и верю - и Думбльдор верит, и все.
- Хотел бы я знать, кто это сделал, - горько вздохнул Гарри.
Они оба посмотрели на газон, по которому разбрелись ученики. У всех были большие проблемы. Драклы выросли до трёх футов в длину и стали очень сильными. Они больше не были голыми и бесцветными, а обросли чем-то вроде толстого, серо-стального панциря. Они походили на помесь гигантских скорпионов и каких-то удлиннённых крабов - но всё ещё не имели сколько-нибудь различимых голов и глаз. Мощь, которой они теперь обладали, не позволяла легко с ними справиться.
- Глянь, как они радуются, глянь! - воскликнул счастливый Огрид. Гарри предположил, что он имеет в виду драклов, потому что его одноклассники вовсе не радовались - то и дело звучало громкое "бум!", раздавался взрыв, во все стороны летели искры, и от их ударов не один человек упал животом на землю, отчаянно барахтаясь, чтобы снова встать на ноги.
- Ох, не знаю я, Гарри, - вдруг вздохнул Огрид, с тревогой опуская к нему глаза, - чемпион школы... и чего только с тобой не приключалось, да?
Гарри не ответил. Да, чего только с ним не приключалось... то же самое сказала Гермиона во время прогулки вокруг озера и, по её словам, именно по этой причине Рон с ним больше не разговаривает.

***

Следующие несколько дней стали для Гарри самыми ужасными за всё время его пребывания в "Хогварце". Конечно, во втором классе, когда вся школа подозревала его в нападениях на других учеников, он чувствовал себя примерно так же. Но тогда Рон был на его стороне. Он смирился бы с отношением всех остальных, если бы только с ним помирился Рон, но, раз сам Рон мириться не хочет, Гарри не собирается его уговаривать. Но ему было страшно одиноко, тем более, что враждебность так и сочилась со всех сторон.
Он ещё мог понять хуффльпуффцев (хотя их отношение ему очень не нравилось), должны же они поддерживать своего чемпиона. От слизеринцев, разумеется, и ждать нечего, кроме злобных оскорблений - те всегда его ненавидели, ведь благодаря Гарри "Гриффиндор" уже столько раз побеждал "Слизерин", что в квидишном чемпионате, что в соревновании между колледжами. Но он так надеялся на равенкловцев, что они найдут в своих сердцах место и для него, а не только для Седрика. Но он ошибался. Судя по всему, большинство равенкловцев считало, что Гарри так жаждал заработать ещё немного славы, что обманул чашу, заставив её принять свою заявку.
Вообще-то, нельзя было не признать, что Седрик гораздо больше отвечает образу чемпиона, чем Гарри. Трудно сказать, кому в последнее время доставалось больше внимания: Круму или Седрику - удивительно красивому юноше с прямым носом, тёмными волосами и серыми глазами. Гарри как-то раз видел, как во время обеденного перерыва те же самые шестиклассницы, которые в своё время умирали от желания получить автограф Крума, умоляли Седрика поставить свою подпись на их рюкзаках.
Помимо всего прочего, от Сириуса не было никакого ответа, Хедвига дулась, профессор Трелани предсказывала его скорую гибель с большей, чем когда-либо, убеждённостью, и он так плохо справился с Призывным заклятием на уроке у профессора Флитвика, что получил на дом дополнительную работу - единственный из всего класса, если не считать Невилля.
- Это не так уж трудно, Гарри, - попыталась приободрить его Гермиона, когда они выходили из кабинета Флитвика. Сама-то она весь урок заставляла различные предметы подлетать к себе с такой скоростью, как будто являлась своеобразным магнитом для луноскопов, тряпок для доски и корзинок для бумаг. - Ты просто не мог как следует сконцентрироваться...
- Вот уж непонятно, почему, - мрачно проворчал Гарри. Мимо прошёл Седрик Диггори, окружённый толпой отчаянно жеманящихся девочек. Все эти девочки оглядели Гарри с таким видом, словно он был исключительно противным взрывастым драклом. - Но... зачем обращать на это внимание, а? У меня есть чем утешиться: впереди великое счастье - сдвоенное зельеделие...
Сдвоенные уроки зельеделия и всегда были тяжким испытанием, но последнее время превратились в настоящую пытку. Находиться в течение полутора часов практически один на один со Злеем и слизеринцами, будто задавшимися целью как можно суровее покарать Гарри за то, что он осмелился стать чемпионом школы - трудно было вообразить что-нибудь хуже. В прошлую пятницу он уже получил сполна (Гермиона тогда сидела рядом и монотонно твердила: "не обращай внимания, не обращай внимания, не обращай внимания"), но не ждал, что сегодня будет лучше.
После обеда они с Гермионой подошли к подземелью Злея и увидели, что у дверей уже собрались слизеринцы. У всех без исключения на груди был приколот значок. На какое-то дикое мгновение Гарри почему-то решил, что это значки "П.У.К.Н.И." - но потом разглядел, что на них яркими красными буквами, светящимися в полутьме подземного коридора, написано:
Поддерживайте СЕДРИКА ДИГГОРИ - НАСТОЯЩЕГО чемпиона "Хогварца"!
- Нравится, Поттер? - громко спросил Малфой у подошедшего Гарри. - Это ещё не всё... Смотри!
Он нажал на значок у себя на груди, и надпись исчезла, сменившись другой, зелёной:
ПОТТЕР - ВОНЮЧКА
Слизеринцы взвыли от хохота, после чего дружно нажали каждый на свой значок. Повсюду вокруг Гарри засветилось сообщение "ПОТТЕР - ВОНЮЧКА". Жар бросился ему в лицо, разлился по шее.
- Ох, как смешно, - с сарказмом сказала Гермиона Панси Паркинсон и её подружкам, заливавшимся громче других, - просто на редкость остроумно.
У стены рядом с Дином и Симусом стоял Рон. Он не смеялся, но и не защищал Гарри.
- Хочешь себе, Грэнжер? - Малфой протянул Гермионе значок. - У меня их куча. Только не прикасайся к моей руке. Я её только что вымыл, не хочу пачкаться обо всякое мугродье.
Злость, копившаяся в груди у Гарри в течение многих дней, вдруг словно прорвала какую-то плотину. Не успев подумать, что делает, он выхватил волшебную палочку. Стоявшие вокруг бросились прочь, подальше от него.
- Гарри! - предупреждающе воскликнула Гермиона.
- Давай, давай, Поттер, - Малфой спокойно вытащил собственную палочку. - Здесь нет твоего защитничка Хмури - посмотрим, на что ты сам способен...
Не более доли секунды оба молча смотрели друг другу в глаза, а потом, одновременно, оба сделали выпад.
- Фурнункулюс! - проорал Гарри.
- Денсоджео! - завопил Малфой.
Из обеих палочек выстрелили снопы яркого света, встретились в воздухе и ударили рикошетом: Гаррин луч попал в лицо Гойлу, а луч Малфоя - в Гермиону. Гойл взвыл и схватился за нос, где от ожога стали вырастать отвратительные пузыри, а Гермиона, поскуливая от страха, прижала ладони ко рту.
- Гермиона! - бросился к ней Рон.
Гарри повернулся и увидел, как Рон с силой отводит руку Гермионы от лица. Зрелище открылось жуткое. Передние зубы Гермионы - и без того немаленькие - росли с ужасающей скоростью. По мере того, как они удлинялись, дойдя сначала до нижней губы, потом до подбородка, Гермиона всё больше и больше становилась похожа на бобра - она в панике схватилась за зубы и издала потрясённый вопль.
- И что это здесь за шум? - произнёс вкрадчивый, зловещий голос. Прибыл Злей.
Слизеринцы заговорили хором. Злей ткнул длинным жёлтым пальцем в Малфоя и сказал: "Объясните".
- Поттер напал на меня, сэр...
- Мы атаковали друг друга одновременно! - вскричал Гарри.
- ... он попал в Гойла - взгляните...
Злей изучил физиономию Гойла, сейчас более всего уместную в качестве иллюстрации к книге про ядовитые грибы.
- В больницу, - спокойно приказал Злей.
- А Малфой попал в Гермиону! - вмешался Рон. - Смотрите!
Он заставил Гермиону показать Злею зубы - она, как могла, прятала их руками, хотя от этого было мало толку, зубы уже доросли до воротника. Панси Паркинсон с подружками согнулись пополам в немом хохоте, за спиной у Злея показывая на Гермиону пальцами.
Злей холодно оглядел Гермиону, затем процедил:
- Не вижу разницы.
Гермиона со всхлипом взвизгнула. Глаза её наполнились слезами, она развернулась на каблуках и бросилась прочь, быстро пробежала по коридору и скрылась из виду.
Очень удачно, что Гарри и Рон начали кричать на Злея одновременно; удачно, что эхо их голосов гулко разносилось по каменному коридору, поскольку весь этот звон помешал Злею расслышать, какими именно словами его называют. Суть он, однако, уловил.
- А теперь давайте разберёмся, - произнёс он наишелковейшим из голосов. - Минус пятьдесят баллов с "Гриффиндора". Поттеру и Уэсли - взыскание. И быстро в класс, а то получите взысканий на целую неделю.
У Гарри звенело в ушах. Несправедливость произошедшего возмущала его, ему хотелось разорвать Злея на тысячу мерзких кусочков. Они с Роном, миновав Злея, прошли в конец подземелья. Гарри с силой швырнул рюкзак на парту. Рона тоже трясло от гнева - на мгновение показалось, что между ними всё стало как прежде, но тут Рон отвернулся и сел с Дином и Симусом, оставив Гарри одного. На другом конце подземелья Малфой, повернувшись спиной к Злею и, осклабясь, нажал на значок. "ПОТТЕР - ВОНЮЧКА" - моргнула надпись.
Начался урок. Гарри сидел и неотрывно смотрел на Злея, представляя себе всё ужасное, что могло бы произойти с ним... вот если бы он умел накладывать пыточное проклятие... Злей бы, как тот паук, валялся на спине, извиваясь и дёргаясь...
- Противоядия! - провозгласил Злей, обводя класс горящими неприятным блеском чёрными глазами. - У всех уже должны быть готовы рецепты. Я попрошу тщательно настоять ваши зелья, а потом мы выберем человека, на котором и проверим правильность изготовления...
Злей встретился глазами с Гарри, и тот сразу понял, что его ждёт. Злей собирается отравить его. Гарри представил, как он хватает свой котёл, бежит с ним через весь класс и обрушивает со всей силы на грязную Злееву голову...
В эти радужные мечты вдруг ворвался громкий стук в дверь.
Это был Колин Криви. Он протиснулся в класс, с сияющим видом посмотрел на Гарри и прошёл к столу Злея.
- Да? - коротко спросил Злей.
- Пожалуйста, сэр, мне велели привести Гарри Поттера наверх.

Предыдущая страница 14 Следующая страница


15 Джоан Кэтлин Ролинг

Злей поверх крючковатого носа воззрился на Колина, и с лучащегося энтузиазмом лица бедняги слиняла улыбка.
- Поттер ещё целый час будет заниматься зельеделием, - ледяным тоном сообщил Злей, - он поднимется наверх, когда урок закончится.
Колин залился розовой краской.
- Сэр... сэр, мистер Шульман зовёт его, - испуганно пролепетал он, - все чемпионы должны прийти, сэр, по-моему, их будут фотографировать...
Гарри отдал бы всё самое дорогое, лишь бы Колин не произносил эти последние слова. Он рискнул бросить взгляд на Рона, но тот сидел неподвижно, решительно уставившись в потолок.
- Хорошо, хорошо, - огрызнулся Злей. - Поттер, оставьте ваши вещи здесь, мне нужно, чтобы вы вернулись, и я мог бы проверить ваше противоядие.
- Извините, сэр... он должен взять вещи с собой, - пискнул Колин. - Все чемпионы...
- Очень хорошо! - рявкнул Злей. - Поттер! Забирайте свои вещи и выметайтесь!
Гарри перекинул рюкзак через плечо, встал и направился к двери. Когда он проходил мимо слизеринцев, отовсюду заморгало: "ПОТТЕР - ВОНЮЧКА".
- Это потрясающе, правда, Гарри? - затараторил Колин, едва Гарри закрыл за собой дверь в подземелье. - Потрясающе, да? Что ты чемпион?
- Да-да, потрясающе, - упавшим голосом подтвердил Гарри, начиная подниматься в вестибюль. - Колин, а для чего нас будут фотографировать?
- Для "Прорицательской газеты", кажется!
- Отлично, - скучно произнёс Гарри, - этого-то мне и нужно. Побольше известности.
- Удачи! - пожелал Колин, когда они подошли к какой-то двери справа. Гарри постучал и вошёл.
Он оказался в довольно маленькой комнате, в центре которой освободили некоторое пространство, сдвинув почти все парты в конец класса. Три парты поставили в ряд перед доской и накрыли бархатом. За этим импровизированным столом стояло пять стульев. Один из них был занят Людо Шульманом, беседовавшим с одетой в ядовито-розовое ведьмой, которую Гарри никогда раньше не встречал.
В углу стоял как всегда хмурый Виктор Крум. Он ни с кем не разговаривал. Седрик и Флёр, напротив, оживлённо болтали. Флёр выглядела счастливой, по крайней мере, более довольной, чем когда-либо; она беспрерывно откидывала назад голову, и в лучах света её серебристые волосы отсвечивали золотом. Пузатый мужчина с дымящейся камерой в руках искоса посматривал на Флёр.
Шульман вдруг заметил Гарри, вскочил и бросился к нему.
- А вот и он! Чемпион номер четыре! Входи, Гарри, входи... не бойся, это всего лишь церемония взвешивания палочек, остальные судьи вот-вот подойдут...
- Взвешивания палочек? - испуганно переспросил Гарри.
- Нам надо проверить ваши палочки, убедиться, что они находятся в безупречном рабочем состоянии, ты же понимаешь, это самое главное ваше оружие в предстоящих испытаниях, - объяснил Шульман. - Эксперт сейчас находится наверху с Думбльдором. А потом мы будем фотографироваться. Это Рита Вритер, - кстати представил он, указывая на ядовито-розовую ведьму, - она пишет небольшую статью про Турнир для "Прорицательской"...
- Может быть, не такую уж небольшую, - не отрывая глаз от Гарри, поправила Рита Вритер.
Её волосы были уложены в сложную причёску из туго завитых локонов, странно контрастировавшую с квадратной челюстью. Оправу очков украшали драгоценные камни. Толстые пальцы, впивавшиеся в сумочку крокодиловой кожи, заканчивались двухдюймовой длины ногтями, покрытыми ярко-малиновым лаком.
- Скажите, я могу немного поговорить с Гарри, прежде чем мы начнём? - спросила она у Шульмана, по-прежнему не сводя взора с Гарри. - Самый молодой чемпион, понимаете?... Это добавит красок...
- Разумеется! - с готовностью согласился Шульман. - Если, конечно... Гарри не возражает.
- Э-э-э... - сказал Гарри.
- Чудненько, - заявила Рита Вритер, и в ту же секунду её малиновые когти впились в правую руку Гарри неожиданно сильной хваткой, и она вытащила его из класса и отворила ближайшую дверь.
- Мы же не хотим, чтобы нам мешал весь этот шум, - проговорила она. - Давай-ка посмотрим... ах, замечательно... здесь так мило и уютно.
Они вошли в чулан для мётел. Гарри уставился на корреспондентку.
- Проходи, дорогой - вот так - чудненько, - снова сказала Рита Вритер, осторожно присев на перевёрнутое ведро и с силой усаживая Гарри на картонную коробку. Она закрыла дверь, и чулан погрузился во тьму. - Давай-ка теперь разберёмся...
Она расстегнула крокодиловую сумочку, достала полную горсть свечек, зажгла их мановением ладони и повесила в воздухе, чтобы осветить окружающее пространство.
- Ты не возражаешь, Гарри, если я воспользуюсь принципиарным пером? Тогда мы сможем свободно разговаривать...
- Воспользуетесь чем? - не понял Гарри.
Улыбка Риты Вритер стала шире. Гарри насчитал три золотых зуба. Она снова полезла в сумочку и добыла оттуда длинное ядовито-зелёное перо и пергаментный свиток, который развернула на корзине с универсальным пакостеснимателем миссис Шваберс. Рита положила в рот кончик зелёного пера, с видимым удовольствием пососала, а затем вертикально поставила его на пергамент. Перо, легонько дрожа, балансировало на кончике.
- Проверка... я Рита Вритер, репортёр "Прорицательской газеты".
Гарри быстро перевёл взгляд на перо. Оно, стоило Рите заговорить, принялось строчить, скача по пергаменту:
Рита Вритер, привлекательная блондинка, 43, чьё злодейское перо проткнуло множество непомерно раздутых репутаций...
- Чудненько, - в который уже раз произнесла Рита, оторвала верхний кусок пергамента, скомкала и запихнула в сумочку. Потом склонилась к Гарри и начала беседу:
- Итак, Гарри... что заставило тебя решиться подать заявку на участие в Турнире?
- Э-э-э... - опять замычал Гарри, но его отвлекло перо. Хотя он ничего ещё не сказал, оно забегало по пергаменту, оставляя за собой свежие строки:
Ужасный шрам, печальный сувернир трагического прошлого, уродует милые черты лица Гарри Поттера, чьи глаза...
- Не обращай внимания на перо, Гарри, - велела Рита Вритер. Гарри неохотно перевёл взгляд на неё. - Так что же - почему ты решил участвовать в Турнире?
- Я ничего не решал, - ответил Гарри. - Я не знаю, каким образом моя заявка попала в чашу. Я её туда не помещал.
Рита подняла густо начернённую бровь.
- Ладно тебе, Гарри, тебе же за это ничего не будет. И так понятно, что тебе вообще не следовало подавать заявку. Но об этом не беспокойся. Наши читатели любят тех, кто бросает вызов обществу.
- Но я не подавал заявки, - повторил Гарри, - и я не знаю, кто...
- Какие чувства ты испытываешь по поводу предстоящих состязаний? - перебила Рита Вритер. - Готов к бою? Или нервничаешь?
- Я про это ещё не думал.... наверное, нервничаю, - признался Гарри. При этих словах все его внутренности неприятно сжались.
- В прошлом бывали случаи, когда чемпионы умирали, знаешь? - лёгким тоном спросила Рита Вритер. - Ты об этом думал?
- Ну... говорят, что сейчас всё будет гораздо безопаснее, - ответил Гарри.
Перо со свистом носилось по пергаменту, взад и вперёд, как будто каталось на коньках.
- Впрочем, тебе ведь и раньше доводилось заглядывать смерти в лицо, не так ли? - продожила Рита, заглянув ему в глаза. - Как, по твоему мнению, это отразилось на твоём характере?
- Э-м-м, - в очередной раз замялся Гарри.
- Тебе не кажется, что психологическая травма прошлого вызывает у тебя стремление доказать, на что ты способен? Быть достойным собственного имени? Тебе не кажется, что искушение принять участие в Тремудром Турнире возникло у тебя оттого, что...
- Не было у меня никакого искушения, - Гарри начал раздражаться.
- Ты помнишь своих родителей? - перекричала его Рита Вритер.
- Нет, - бросил Гарри.
- Что, как ты считаешь, они бы почувствовали, если бы узнали, что тебя выбрали для участия в Тремудром Турнире? Они бы гордились? Беспокоились за тебя? Рассердились бы?
Гарри разозлился по-настоящему. Откуда, скажите на милость, мог он знать, что бы чувствовали его родители, будь они живы? Он чувствовал на себе пристальный взгляд репортёрши. Он нахмурился и, избегая её взгляда, посмотрел на строчки, льющиеся из-под пера:
Разговор вдруг касается родителей, которых мальчик едва помнит, и поразительные зелёные глаза наполняются слёзами.
- Никакими слезами мои глаза не наполняются! - возмутился Гарри.
Раньше, чем Рита успела произнести хоть слово, дверца чулана распахнулась. Гарри обернулся, моргая от яркого света. В проёме высилась фигура Думбльдора. Он удивлённо смотрел вниз на ютящихся в чулане.
- Думбльдор! - вскричала Рита Вритер со всеми ужимками, которые должны были выразить восторг - но Гарри заметил, что и принципиарное перо, и пергамент вдруг исчезли с корзины с пакостеснимателем, а когтистые пальцы Риты проворно защёлкнули сумочку. - Как поживаете? - она встала и протянула Думбльдору большую, мужскую ладонь. - Надеюсь, летом вы читали мою статью о конференции международной конфедерации чародеев?
- Редкостная по своей колкости вещь, - сверкнул глазами Думбльдор. - Особенное удовольствие доставила мне характеристика моей скромной персоны: "замшелый маразматик".
На лице Риты не отразилось и тени смущения.
- Я лишь подчеркнула, что некоторые ваши взгляды немного устарели, Думбльдор, и что многие колдуны-обыватели...
- Я был бы счастлив узнать, Рита, что за грубостью тона кроется определённая логика, - Думбльдор, улыбаясь, любезно поклонился, - но, боюсь, нам придётся обсудить этот вопрос позднее. Вот-вот начнётся взвешивание палочек, а эта церемония не может быть открыта, если один из чемпионов прячется в чуланчике для мётел.
С огромным удовольствием избавившись от Риты Вритер, Гарри поспешил обратно в класс. Остальные чемпионы уже сидели на стульях возле двери, и Гарри поскорей юркнул на место рядом с Седриком и стал смотреть на покрытый бархатом стол. Там находились четверо из пяти судей: профессор Каркаров, мадам Максим, мистер Сгорбс и Людо Шульман. Рита Вритер пристроилась в углу. Гарри видел, как она незаметно вытащила из сумочки пергамент, расправила его на колене, пососала принципиарное перо и снова установила его на пергаменте.
- Позвольте вам представить мистера Олливандера, - заговорил Думбльдор, занимая место за судейским столом и обращаясь к чемпионам. - Он прибыл проверить ваши волшебные палочки. Перед началом Турнира мы должны убедиться, что они находятся в безупречном рабочем состоянии.
Гарри обвёл глазами комнату и с изумлением заметил у окна старого колдуна с большими бледными глазами. С мистером Олливандером они уже встречались-это был тот самый изготовитель волшебных палочек, у которого они с Огридом в магазине на Диагон-аллее три года назад приобрели палочку для Гарри.
- Мадемуазель Делакёр, не возражаете, если мы начнём с вас? - выйдя на середину комнаты, обратился мистер Олливандер к Флёр.
Флёр Делакёр стремительно подошла к мистеру Олливандеру и протянула ему палочку.
- Хм-м-м... - промычал он.
Потом спирально крутанул палочкой меж длинных пальцев, и та выпустила сноп розовых и золотых искр. Мистер Олливандер поднёс палочку к глазам и внимательно изучил её.
- Так, - произнёс он тихо, - девять с половиной дюймов... жёсткая... розовое дерево... и содержит... пресвятое небо...
- Волос с голови вейли, - опередила его Флёр, - это одна из моих бабушек.
Значит, Флёр действительно частично вейла, подумал Гарри, надо не забыть сказать об этом Рону... и сразу вспомнил, что Рон с ним не разговаривает.
- Разумеется, - кивнул мистер Олливандер, - разумеется. Сам я никогда не использую волосы вейл. Я нахожу, что от них палочки становятся чересчур своенравными... Впрочем, каждому своё, и если вам это подходит...
Он пробежал пальцами по палочке, видимо, проверяя, нет ли на ней царапин или выпуклостей, затем пробормотал: "Орхидеос!", и на кончике палочки распустился букет цветов.
- Очень хорошо, очень хорошо, она в прекрасной рабочей форме, - мистер Олливандер ловко ухватил букет и вместе с палочкой преподнёс его Флёр. - Мистер Диггори, вы следующий.
Флёр скользнула на своё место и улыбнулась Седрику, когда тот проходил мимо.
- Так-так, а это уже моё произведение, не так ли? - в голосе мистера Олливандера зазвучал куда больший энтузиазм. - Да, я её прекрасно помню. Содержит хвостовой волос редкостного экземпляра самца единорога... ладоней семнадцать в холке, не меньше... чуть не проткнул меня насквозь, после того как я дёрнул его за хвост. Двенадцать дюймов с четвертью... ясень... приятная упругость. В превосходном состоянии... Ухаживаешь за ней регулярно?
- Только вчера полировал, - просиял Седрик.
Гарри поглядел на собственную палочку. Она была вся захватана. Он сгрёб в кулак ткань своей робы и постарался незаметно оттереть палочку. Но Флёр бросила на него очень покровительственный взгляд, и он тут же прекратил.
Мистер Олливандер пустил через всю комнату цепочку дымных колец, объявил, что он удовлетворён, а затем пригласил:
- Мистер Крум, прошу вас.
Виктор Крум поднялся и побрёл, сутулясь и загребая ногами. Он пхнул мистеру Олливандеру свою палочку, надулся и встал, погрузив руки в карманы робы.
- Хм-м-м... - протянул мистер Олливандер, - если не ошибаюсь, это создание Грегоровича? Прекрасный изготовитель, хотя стиль его и не таков, каким я... но тем не менее...
Он поднял палочку повыше и, вращая её перед глазами, изучил миллиметр за миллиметром.
- Так... граб и струны души дракона? - выпалил он, и Крум кивнул. - Толще обычного... весьма жёсткая... десять дюймов с четвертью... Авис!
Грабовая палочка выстрелила как пушка, из её кончика вылетела стайка крохотных, щебечущих птичек и скрылась за окном в неярком солнечном свете.
- Отлично, - сказал мистер Олливандер, возвращая палочку Круму, - у нас остаётся... мистер Поттер.
Гарри встал, прошёл мимо Крума к мистеру Олливандеру и протянул палочку.
- А-а-а-ах, разумеется, - бледные глаза старика вдруг засияли. - Да, да, да. Как прекрасно я это помню.
Гарри тоже всё помнил. Помнил так хорошо, словно это случилось вчера...
Четыре года назад, в его одиннадцатый день рождения, Огрид привёл Гарри в магазин мистера Олливандера, чтобы купить волшебную палочку. Мистер Олливандер снял с него всевозможные мерки, а потом начал выдавать палочки на пробу. Гарри тогда переразмахивал, наверное, миллионами палочек, пока наконец не нашлась та единственная, которая подошла ему - вот эта самая, сделанная из остролиста, одиннадцатидюймовая, содержащая хвостовое перо феникса. Мистер Олливандер был потрясён, что ему подошла именно эта палочка. "Любопытно", - забормотал он тогда, - "любопытно", и только когда Гарри спросил, что же, собственно, любопытно, объяснил, что перо в палочке Гарри взято от того же феникса, чьё перо составляло сердцевину и палочки Лорда Вольдеморта.
Гарри никогда и никому не рассказывал об этом. Он очень любил свою палочку и относился к её родству с палочкой Вольдеморта, как к чему-то такому, чего он не в силах изменить - примерно так же, как он не мог изменить факта своего родства с тётей Петунией. Однако, сейчас он очень бы не хотел, чтобы мистер Олливандер обнародовал эту информацию. Его не оставляло странное предчувствие, что, если такое случится, принципиарное перо Риты Вритер взорвётся от радости.
За изучением волшебной палочки Гарри мистер Олливандер провёл гораздо больше времени. В конце концов он выпустил из неё фонтан вина, а после возвратил Гарри, объявив, что палочка в идеальном состоянии.
- Благодарю вас всех, - сказал Думбльдор, вставая из-за судейского стола, - вы можете возвращаться на уроки - хотя, возможно, разумнее отправиться сразу на обед, потому что колокол вот-вот прозвонит...
У Гарри возникло приятное чувство, что дела наконец-то пошли так, как надо. Он приготовился уйти, но тут откуда ни возьмись выскочил человек с камерой и многозначительно прокашлялся.
- Фотографироваться, Думбльдор, фотографироваться! - радостно закричал Шульман. - Судьи и чемпионы, все вместе! Как считаешь, Рита?
- Э-м-м... да, пожалуй, сначала так, - Рита снова не спускала глаз с Гарри, - а потом, возможно, имеет смысл сделать индивидуальные снимки.
Съёмки заняли много времени. Куда бы не встала мадам Максим, тень от неё закрывала всех остальных, кроме того, фотограф не мог отойти настолько далеко, чтобы она вместилась в кадр; кончилось тем, что она села, а все прочие встали вокруг неё. Каркаров бесконечно завивал пальцами бородку; Крум, который, казалось бы, должен был давно привыкнуть к такого рода вещам, прятался за чужими спинами. Фотограф всё норовил поставить впереди всех Флёр, а Рита Вритер постоянно выбегала и вытаскивала в центр Гарри. Потом она настояла на том, чтобы каждого чемпиона сняли отдельно. Прошла вечность, прежде чем им разрешили уйти.
Гарри спустился на обед. Гермионы не было - видимо, она ещё не вернулась из больницы, где ей исправляли зубы. Гарри поел один, а потом отправился в гриффиндорскую башню, с неохотой думая о дополнительной работе по Призывному заклятию. В спальне он наткнулся на Рона.
- Тебе сова, - грубо бросил Рон, как только Гарри вошёл. Он показал на Гаррину кровать. На подушке его дожидалась школьная амбарная сова.
- О! Отлично, - кивнул Гарри.
- А завтра вечером мы должны отбывать наказание в подземелье Злея, - сказал Рон.
После этого он, не глядя на Гарри, быстро вышел из спальни. На мгновение Гарри захотелось пойти за ним - причём он не понимал, зачем, чтобы поговорить с Роном или чтобы дать ему по шее, и то, и другое казалось одинаково привлекательным - но желание прочитать письмо Сириуса оказалось сильнее. Гарри подошёл к сове, снял с её лапки письмо и развернул его.
Гарри,
Не могу рассказать тебе в письме обо всём, о чём хотелось бы рассказать, это слишком рискованно, вдруг письмо будет перехвачено - нам нужно поговорить с глазу на глаз. Сможешь ли ты быть один у камина в гриффиндорской башне 22 ноября в час ночи?
Я лучше кого-либо другого знаю, что ты вполне способен сам о себе позаботиться, кроме того, пока рядом с тобой Думбльдор и Хмури, вряд ли кто-то сможет причинить тебе вред. Однако, некто, очевидно, пытается это сделать, и довольно успешно. Было очень рискованно добиваться твоего участия в Турнире, особенно прямо под носом у Думбльдора.
Будь крайне осторожен, Гарри. И сообщай мне обо всём, что покажется тебе необычным. По поводу 22 ноября дай знать как можно скорее.
Сириус

Глава 19
ВЕНГЕРСКИЙ ШИПОХВОСТ

В течение следующих двух недель только надежда встретиться с Сириусом с глазу на глаз поддерживала Гарри, была единственным светлым пятном на горизонте, никогда ещё не казавшемся столь безрадостным. Шок, испытанный, когда его объявили чемпионом школы, постепенно проходил, а на его место просачивался страх перед грядущими испытаниями. Первое состязание неуклонно приближалось. Гарри казалось, что оно нависает над ним словно внезапно выросший на пути чудовищный монстр. Раньше ничто и никогда, ни один квидишный матч (даже последний, со "Слизерином", решавший, кому достанется квидишный кубок) не заставлял его так нервничать. Гарри не мог даже заставить себя думать о том, что его ждёт; ему казалось, что не только смысл всей его предыдущей жизни, но и её завершение - в первом испытании...
Вообще говоря, Гарри не верилось, что и Сириус сможет его подбодрить - так или иначе, а ему предстоит продемонстрировать владение магией в сложных и опасных условиях перед лицом сотен людей - но, в данных обстоятельствах, увидеть лицо друга уже значит очень и очень многое. Гарри написал Сириусу, что будет у камина общей гостиной в назначенное время, и они с Гермионой часами обсуждали, как избавиться от полуночников, которые могут там оказаться. В самом худшем варианте придётся разбросать навозные бомбы, решили они, однако надеялись, что до этого дело не дойдёт - иначе Филч снимет с них шкуру.
Тем временем, существование Гарри сделалось почти что невыносимым - Рита Вритер опубликовала статью о Тремудром Турнире, и это оказался не столько отчёт о предстоящих состязаниях, сколько в высшей степени колоритное жизнеописание Гарри Поттера. Большая часть первой страницы газеты была отведена под его фотографию; статья (продолжающаяся на второй, шестой и седьмой страницах) рассказывала исключительно о нём, имена чемпионов "Бэльстэка" и "Дурмштранга" (написанные с ошибками) были втиснуты в последнее предложение, а о Седрике вообще не упоминалось.
Статья вышла десять дней назад, но до сих пор всякий раз при воспоминании о ней у Гарри возникало жгучее, тошнотворное чувство стыда. По версии Риты, он наговорил много такого, чего ему в жизни - а уж тем более в чулане для мётел - не пришло бы в голову сказать.
Думаю, я черпаю силы у моих родителей, я знаю, они очень гордились бы мной, если бы могли видеть меня сейчас... да, иногда я до сих пор плачу о них по ночам и не стыжусь признаться в этом... Я уверен, во время Турнира со мной ничего не может случиться, потому что они оберегают меня...
Но Рита Вритер не только трансформировала его невразумительные "э-м-м" в длинные, отвратительные фразы, она пошла гораздо дальше - взяла о нём интервью у других ребят.
В "Хогварце" Гарри наконец обрёл любовь. Его близкий друг, Колин Криви, рассказывает, что Гарри редко можно увидеть без сопровождения некоей Гермионы Грэнжер, удивительно миловидной муглорождённой девушки, которая, так же как и Гарри, является одной из лучших учениц школы.
С момента появления этой статьи Гарри приходилось терпеть, что многие - в основном слизеринцы - при виде его тут же начинали её цитировать и отпускать презрительные замечания.
- Дать платочек, Поттер, а то ещё начнёшь плакать на превращениях?
- С каких же это пор ты являешься одним из лучших учеников школы, Поттер? Или речь о той школе, в которой учитесь только вы с Длиннопоппом?
- Эй, Гарри!
- Да-да, совершенно верно, - Гарри так достали, что он, неожиданно для самого себя, стал орать, даже не успев развернуться, хотя начал это делать очень стремительно, - я уже обрыдался по покойной маме, и сейчас иду порыдать ещё...
- Да нет... просто... ты уронил перо.
Это была Чу. Гарри начал неудержимо краснеть.
- А!... Да... извини, - пробормотал он, принимая перо.
- Э-э-э... удачи тебе во вторник, - пожелала Чу. - Надеюсь, ты хорошо со всем справишься.
Гарри остался стоять, чувствуя себя идиотом.
Гермионе, кстати сказать, тоже изрядно доставалось, правда, она не опускалась до того, чтобы орать на ни в чём не повинных людей, на самом деле, Гарри искренне восхищался тем, как она держится.
- Удивительно миловидная? Она? - возопила Панси Паркинсон, когда в первый раз после появления статьи увидела Гермиону. - По сравнению с кем? С бурундуками?
- Не обращай внимания, Гарри, - исполненным достоинства голосом произнесла Гермиона, задрала подбородок и гордо прошествовала мимо слизеринских девиц, словно и не слышала их. - Просто не обращай внимания и всё.
Но Гарри не мог "просто не обращать внимания". Рон, с тех пор как сказал про наказание, больше с ним не разговаривал. Гарри лелеял надежду, что они как-нибудь помирятся за те два часа, что им пришлось вместе собирать по подземелью крысиные мозги, но, к несчастью, это был как раз тот день, когда вышла статья Риты, и это, казалось, лишь утвердило Рона во мнении, что Гарри на самом деле наслаждается поднятой вокруг него шумихой.
Гермиона страшно сердилась на них обоих, ходила от одного к другому и пыталась заставить поговорить друг с другом, но Гарри был непреклонен: он будет говорить с Роном только в том случае, если Рон признает, что Гарри не помещал заявки в Огненную чашу, и извинится за то, что назвал его лжецом.
- Не я это начал, - упрямо твердил Гарри. - Это его проблемы.
- Ты скучаешь по нему! - в нетерпении воскликнула как-то Гермиона. - И я знаю, что он скучает по тебе!
- Скучаю? - возмутился Гарри. - Ничего я не скучаю!...
Но это была истинная правда. Как бы хорошо не относился Гарри к Гермионе, она не могла заменить Рона. Когда твой лучший друг - Гермиона, то в жизни неизбежно становится гораздо меньше веселья и гораздо больше сидения в библиотеке. Гарри пока так и не сумел овладеть техникой выполнения Призывного заклятия, похоже, у него возникло нечто вроде психологического барьера, а Гермиона утверждала, что изучение теории должно помочь. Поэтому во время обеденных перерывов они упорно сидели в библиотеке над книжками.
Виктор Крум тоже проводил в библиотеке очень много времени. Интересно, чего ему тут надо, думал Гарри. Он просто так занимается или выискивает информацию, которая может оказаться полезной для первого состязания? Гермиона часто жаловалась, что ей мешает присутствие Крума - не то чтобы он когда-либо к ним обращался, но неподалёку от него, где-нибудь за полками почти всегда оказывались толпы хихикающих девчонок, и шум отвлекал Гермиону от чтения.
- Ведь он даже не красивый! - ворчала она, сердито сверля глазами резкий профиль Крума. - Они бегают за ним только потому, что он знаменитость! Они его и не замечали бы, если бы он не мог проделать эту... как её... Обвалку Кральского...
- Обманку Вральского, - сжав зубы, прошипел Гарри. И почувствовал горький укол, не только потому, что ему не нравилось, когда перевирают квидишные термины, но и потому, что представил выражение лица Рона, если бы тому довелось услышать про Обвалку Кральского.

***

Удивительно, но почему-то, когда чего-нибудь боишься и готов отдать всё что угодно за возможность замедлить бег времени, оно как нарочно начинает бежать гораздо быстрее. Дни, остававшиеся до первого состязания, промчались так, как будто кто-то поставил часы на двойную скорость. Куда бы Гарри ни пошёл, его, вместе со злобными комментариями по поводу статьи в "Прорицательской", повсюду сопровождало чувство едва поддающейся контролю паники.
В субботу перед первым состязанием всем учащимся начиная с третьего класса было позволено пойти в Хогсмёд. Гермиона сказала, что Гарри не повредит побыть вне замка, и его не понадобилось долго убеждать.
- А как же Рон? - в то же время спросил он. - Может быть, ты хочешь пойти с ним?
- О... ну, - Гермиона еле заметно порозовела, - я подумала, что мы можем с ним встретиться в "Трёх мётлах"...
- Нет, - отрезал Гарри.
- О, Гарри, это так глупо...
- Я пойду, но встречаться с Роном не буду. И надену плащ-невидимку.
- Как хочешь, - рассердилась Гермиона, - только я терпеть не могу разговаривать с тобой, когда ты в этом плаще, потому что непонятно, куда я смотрю, на тебя или не на тебя.
Итак, Гарри надел плащ в спальне, потом спустился вниз, и они с Гермионой отправились в Хогсмёд.
Под плащом он чувствовал себя потрясающе свободно. На подходе к деревне их обгоняли другие школьники, большинство со значками "Поддерживайте СЕДРИКА ДИГГОРИ", но, для разнообразия, никто не отпускал уничижительных замечаний, никто не цитировал проклятую статью.
- Ну вот, теперь все глазеют на меня, - недовольно проворчала Гермиона, когда они вышли из кондитерской "Рахатлукулл", поедая громадные, наполненные кремом шоколадины. - Думают, я разговариваю сама с собой.
- А ты не шевели так сильно губами.
- Да брось ты! Сними свой дурацкий плащ, здесь тебя никто трогать не будет.
- Вот как? - тихо воскликнул Гарри. - Оглянись.
Из "Трёх мётел" только что вышли Рита Вритер и её коллега-фотограф. Разговаривая приглушёнными голосами, они прошли справа от Гермионы, не удостоив её взглядом. Гарри пришлось вжаться в стену "Рахатлукулла", чтобы Рита не задела его крокодиловой сумочкой.
Когда они удалились, Гарри сказал:
- Она не уехала. Спорим, она придёт смотреть первое состязание?
Как только он произнёс эти слова, его окатила волна жгучего страха. Он ничего не сказал; они с Гермионой почти не обсуждали, что его ждёт на первом состязании; у Гарри создалось ощущение, что она боится думать об этом.
- Она ушла, - Гермиона прямо сквозь Гарри смотрела в конец Высокой улицы. - Может, зайдём, выпьем усладэля? А то что-то холодно... Тебе вовсе не обязательно общаться с Роном! - добавила она раздражённо, абсолютно правильно истолковав его молчание.
В "Трёх мётлах" было полно народу, в основном учеников "Хогварца", но также и всякого другого волшебного люда, который Гарри редко доводилось видеть где-либо ещё. Деревня Хогсмёд, единственное полностью колдовское поселение Британии, являлось чем-то вроде тихой гавани для существ типа леших, которые не были такими экспертами маскировки, как колдуны и ведьмы.
В плаще-невидимке было очень тяжело пробираться в толпе - Гарри боялся задеть кого-нибудь, что неизбежно вызвало бы массу ненужных вопросов. Пока Гермиона ходила за усладэлем, он аккуратно протиснулся в уголок к свободному столику. По дороге Гарри заметил Рона, сидевшего с Фредом, Джорджем и Ли Джорданом. Совладав с настоятельным желанием хорошенько треснуть Рона по затылку, он наконец добрался до столика и сел.
Гермиона подошла минуту спустя и незаметно пропихнула усладэль ему под плащ.
- Одна я тут выгляжу совершеннейшей дурой, - тихонько пробормотала она. - Хорошо ещё, у меня есть чем заняться.
И она достала блокнот, куда записывала членов П.У.К.Н.И. Вверху очень короткого списка Гарри увидел своё имя и имя Рона. Казалось, прошла тысяча лет с тех пор, как они сидели вместе, сочиняя предсказания, а Гермиона пришла и предложила им должности секретаря и казначея.
- А знаешь, наверно, мне надо попробовать сагитировать кого-нибудь из жителей деревни вступить в П.У.К.Н.И., - глубокомысленно протянула Гермиона, оглядывая посетителей.
- Ага, так они и побежали, - скептически заметил Гарри. Он глотнул усладэля под плащом. - Гермиона, когда ты бросишь всю эту затею со своим П.У.К.Н.И.?
- Когда домовые эльфы получат достойную заработную плату и приличные условия труда! - зашипела она в ответ. - Знаешь, я начинаю думать, что пришло время для более решительных действий. Интересно, как пробраться на школьную кухню?
- Понятия не имею, спроси у Фреда с Джорджем, - пожал плечами Гарри.
Гермиона погрузилась в задумчивое молчание, а Гарри молча пил усладэль и разглядывал народ в трактирчике. Все выглядели такими весёлыми и спокойными... За соседним столиком Эрни Макмиллан менялся шоколадушными карточками с Ханной Аббот. У обоих на мантиях красовался значок "Поддерживайте СЕДРИКА ДИГГОРИ". Возле самой двери сидела Чу с большой компанией друзей-равенкловцев. У неё значка не было... и это слегка порадовало Гарри...
Ну почему, почему он не один из этих ребят, которые сидят здесь, смеясь и болтая, и которым не о чем больше беспокоиться, кроме как о невыполненных домашних заданиях? Он представил себе, каково бы ему было сейчас, если бы Огненная чаша не объявила его чемпионом? Прежде всего, он не сидел бы сейчас в плаще. Рон сидел бы рядом с ним. Скорее всего, они втроём вполне жизнерадостно обсуждали бы, какие страсти и ужасы предстоят во вторник чемпионам. Он бы предвкушал интереснейшее зрелище, жаждал бы увидеть, как чемпионы справятся с тем, с чем им там предстоит справиться... подбадривал бы вместе со всеми Седрика с безопасного места на трибуне...
Ему стало интересно, что чувствуют сейчас другие чемпионы. Седрика в последнее время он видел исключительно в окружении большой толпы поклонников, и тот выглядел хотя и чуть-чуть испуганным, но в то же время радостно-взволнованным. Изредка в коридорах мелькала Флёр Делакёр, неколебимо высокомерная и невозмутимая. А Крум просто сидел в библиотеке над книжками.
Гарри вспомнил о Сириусе, и крепкий, тугой узел в его груди немного ослаб. Всего через двенадцать часов они смогут поговорить, поскольку именно на сегодняшнюю ночь назначена встреча у камина - конечно, если ничего не случится, как случается всё последнее время...
- Смотри-ка, Огрид! - воскликнула Гермиона.
Над толпой возвышался косматый затылок - к счастью, Огрид перестал носить хвосты. Гарри недоумённо подивился, как это он не заметил Огрида раньше, ведь он такой большой, но, поднявшись в полный рост, увидел, что Огрид низко пригибается, разговаривая с профессором Хмури. Перед Огридом стояла его обычная кружка-ведёрко, а Хмури пил из фляжки. Мадам Росмерта, хорошенькая хозяйка заведения, была не очень-то этим довольна; собирая с соседних столов пустые кружки, она то и дело бросала на Хмури вопросительные взгляды. Она, наверное, воспринимала поведение Хмури как оскорбление своему глинтмёду, но Гарри-то знал, в чём дело. На последнем занятии по защите от сил зла Хмури сказал, что предпочитает сам готовить себе еду и питьё, поскольку для чёрного колдуна нет ничего проще как отравить пищу, оставленную без присмотра.
Пока Гарри наблюдал за ними, Огрид и профессор Хмури встали и приготовились уходить. Гарри помахал рукой, но потом вспомнил, что Огрид его не видит. Хмури, однако, задержался, и его волшебный глаз уставился в тот угол, где стоял Гарри. Он пихнул Огрида в поясницу (будучи не в силах дотянуться до его плеча), что-то сказал ему тихонько, и они оба прошли через весь трактир к столу, где сидели Гарри и Гермиона.
- Порядочек, Гермиона? - громко спросил Огрид.
- Привет, - Гермиона улыбнулась в ответ.
Хмури проковылял вокруг стола и нагнулся; Гарри подумал, что он решил заглянуть в блокнот с записями о П.У.К.Н.И., но тот вдруг пробормотал:
- Красивый плащ, Поттер.
Гарри удивлённо воззрился на него. На таком близком расстоянии было особенно заметно то, что в носу Хмури отсутствует целый кусок. Хмури ухмыльнулся.
- А что, ваш глаз?... в смысле, вы?...
- Да, я могу видеть сквозь плащи-невидимки, - спокойно подтвердил Хмури. - И временами это очень пригождается, поверь мне.

Предыдущая страница 15 Следующая страница


Гарри Поттер и Кубок огня 16

Огрид, тоже глядя на Гарри, излучал радость. Гарри точно знал, что Огрид его не видит, но, очевидно, Хмури сказал Огриду, что он здесь.
Огрид, под предлогом изучения блокнота, тоже склонился над столом и прошептал так тихо, что его услышал только Гарри:
- Гарри, приходи сегодня в полночь ко мне в хижину. В плаще.
После этого, выпрямившись, Огрид сказал громко:
- Приятно было повидаться, Гермиона, - подмигнул и удалился. Хмури последовал за ним.
- Зачем он хочет, чтобы я пришел к нему в полночь? - очень удивлённо пробормотал Гарри.
- Вот как? - у Гермионы сделался потрясённый вид. - Что это он затевает? Не знаю, стоит ли тебе идти, Гарри... - она нервно огляделась по сторонам и свистяще прошептала:
- Можешь опоздать на встречу с Сириусом.
И действительно, поход в двенадцать ночи к Огриду было крайне трудно состыковать со встречей с Сириусом; Гермиона предложила послать к Огриду Хедвигу с сообщением, что Гарри не может прийти - если, конечно, сова согласится - но Гарри считал, что надо быстренько разобраться с тем, чего хочет Огрид; ведь до этого Огрид никогда не приглашал к себе Гарри так поздно.

***

Вечером, в половине двенадцатого, Гарри, до этого притворившийся, что хочет рано лечь спать, завернулся в плащ-невидимку и тихонько спустился вниз в общую гостиную. Там ещё сидело достаточно много народу. Братья Криви откопали где-то упаковку значков "Поддерживайте СЕДРИКА ДИГГОРИ" и старались переколдовать их, чтобы надпись гласила: "Поддерживайте ГАРРИ ПОТТЕРА". Пока что, однако, их попытки привели лишь к тому, что надпись заело на "ПОТТЕР - ВОНЮЧКА". Гарри прокрался мимо них к выходному отверстию и подождал там, не сводя глаз с часов. Потом, согласно плану, Гермиона открыла портрет Толстой Тёти снаружи. Гарри проскользнул мимо неё, прошептал "Спасибо!" и отправился по темному замку.
Во дворе тоже было очень темно. Гарри спустился по холму к огонькам хижины. Огромное обиталище бэльстэковцев тоже было освещено изнутри; стуча в дверь хижины, Гарри слышал доносящийся из кареты голос мадам Максим.
- Это ты, Гарри? - шёпотом спросил Огрид, открыв дверь и оглядываясь по сторонам.
- Угу, - Гарри проскользнул внутрь и стащил с головы плащ. - В чём дело?
- Хочу кой-чего тебе показать, - сказал Огрид.
Он был чем-то сильно взволнован. В петлице у него красовался цветок, похожий на гипертрофированный артишок. К колёсной мази он больше не прибегал, но расчесать волосы явно пробовал - из гривы торчали сломанные зубья гребня.
- Что ещё ты мне хочешь показать? - устало вздохнул Гарри. Что на этот раз - драклы снесли яйцо или Огрид купил в трактире очередную трёхголовую собаку?
- Пошли со мной, только не вылезай из-под плаща и ни гу-гу, понял? - велел Огрид. - Клыка не берём, ему это будет не по нраву...
- Слушай, Огрид, я долго не могу... Мне надо вернуться в замок к часу...
Но Огрид не слушал; он отворил дверь хижины и вышел в ночь. Гарри поспешил за ним и, к своему несказанному удивлению, обнаружил, что Огрид ведёт его к бэльстэковской карете.
- Огрид, что?...
- Ш-ш-ш! - цыкнул на него Огрид и трижды постучал в дверь с золотыми скрещенными палочками.
Ему открыла мадам Максим. Массивные плечи окутывала шёлковая шаль. Лицо при виде Огрида озарилось улыбкой:
- Ах, Ог'ид... что, уже вгемя?
- Бонь-суар, - отозвался излучающий счастье Огрид и протянул громадную ладонь, чтобы помочь даме спуститься по золотым ступенькам.
Мадам Максим закрыла за собой дверь кареты, Огрид галантно предложил ей взять себя под руку и так, вместе, они двинулись в путь вдоль ограды загона, где содержались гигантские крылатые кони. Следом трусил абсолютно ошеломлённый Гарри. Ему приходилось бежать, чтобы поспевать за великанами. Неужели Огрид хотел показать ему мадам Максим? Он её уже видел и может всегда посмотреть, как только захочет... Да её и не захочешь - увидишь...
Однако, стало понятно, что мадам Максим, как и Гарри, тоже было предложено какое-то интересное зрелище, потому что спустя некоторое время она игриво произнесла:
- Куда же ви меня ведёте, Ог'ид?
- Вам понравится, - хрипло отозвался Огрид, - На это стоит поглядеть, чес'слово. Только... никому не говорите, что я вам это показывал, ладно? Вам про это знать не положено.
- Конечно же, нет, - ответила мадам Максим, трепеща длинными чёрными ресницами.
Они шли и шли. Гарри, трусивший сзади, всё больше нервничал, раздражался и поминутно смотрел на часы. Огрид придумал какую-то ерунду, а он из-за этого, чего доброго, пропустит встречу с Сириусом. Если они через две минуты не дойдут до места, то он просто развернётся и пойдёт назад в замок, а Огрид пусть гуляет под луной с мадам Максим сколько хочет...
Но тут - они прошли по краю Запретного леса уже так далеко, что и замок, и озеро скрылись из виду - Гарри услышал очень странные звуки. Откуда-то сверху доносились крики каких-то мужчин... потом раздался сокрушительный рёв...
Огрид обвёл мадам Максим вокруг небольшой рощицы и остановился. Гарри бегом догнал их - сначала ему показалось, что он видит костры и бегающих вокруг них мужчин - но потом челюсть у него отвисла.
Это были драконы.
Четыре взрослых огромных дракона очень злобного вида, страшно храпя, приседали на задние лапы внутри загона, огроженного толстыми досками. Они вытягивали шеи, и, в пятидесяти футах над землёй, на фоне чёрного неба, из разверстых, клыкастых пастей вырывались вихри пламени. Один дракон был серебристо-голубой, с длинными острыми рогами, он, огрызаясь, старался вырваться из пут, накинутых на него стоящими на земле колдунами; второй - зелёный, гладко-чешуйчатый, извивающийся и изворачивающийся изо всех сил; третий - красный с золотой оборкой острых игл вокруг морды, выпускавший в воздух грибоподобные огненные клубы; а четвёртый, стоявший ближе всех - громадный, чёрный, больше остальных похожий на ящера.
По крайней мере тридцать человек, по семь-восемь у каждого дракона, старались обуздать чудовищ, натягивая цепи, прикреплённые к широким кожаным ремням, обвязанным вокруг шей и лап. Гарри как зачарованный поднял голову и встретился взглядом с глазами чёрного дракона. Эти глаза с кошачьими зрачками выкатились то ли от страха, то ли от ярости, трудно было сказать, от чего именно... Дракон издавал страшный, скрипящий вой...
- Стой там, Огрид! - проорал ближайший к ограде колдун, изо всей силы удерживая цепь. - Они могут плевать огнём футов на двадцать! А этот шипохвост и на все сорок, я сам видел!
- Ну, разве не красавец? - нежно проворковал Огрид.
- Не помогает! - закричал в это время другой колдун. - На счёт три, сногсшибальные заклятия, быстро!
Все драконозагонщики вытащили палочки.
- Ступефай! - прокричали они в унисон, и сногсшибальные заклятия огненными ракетами выстрелили в темноту, после чего, ударившись о чешуйчатые шкуры, рассыпались звёздным фонтаном...
Гарри увидел, что ближайший к ним дракон угрожающе переступил задними лапами и, широко разинув пасть, внезапно издал беззвучный вопль; в ноздрях вдруг иссякло пламя, хотя дым ещё шёл - затем, медленно-медленно, дракон упал - несколько тонн плоти ударились о землю с такой сокрушительной силой, что позади Гарри задрожали деревья.
Драконозагонщики опустили палочки и подошли к неподвижно лежащим питомцам, каждый из которых был похож на небольшую гору. Они проворно натянули цепи и надёжно пристегнули их к железным кольям, которые с помощью волшебных палочек заставили уйти глубоко в землю.
- Хотите посмотреть поближе? - восторженно предложил Огрид мадам Максим. Они приблизились к ограде. Гарри двинулся следом. Колдун, предупреждавший о том, что ближе подходить нельзя, обернулся - и Гарри узнал Чарли Уэсли. Тот подошёл пообщаться.
- Как жизнь, Огрид? - еле переводя дух, выговорил он. - Теперь они должны угомониться - на пути сюда мы их вырубили сонным зельем, думали, будет лучше, если они проснутся в тишине и темноте - а ничего подобного, им здесь не понравилось, совсем не понравилось...
- А какие это породы, Чарли? - спросил Огрид, неотрывно глядя на ближайшего - чёрного - дракона с выражением истинного благоговения. Глаза чудовища были по-прежнему открыты. Под морщинистым веком сверкала полоска жёлтого.
- Это венгерский шипохвост, - ответил Чарли. - Вон тот, зелёный, обыкновенный уэльсский, который поменьше, серо-голубой - шведский тупорыл, а красный - китайский огнешар.
Чарли оглянулся на мадам Максим, прогуливавшуюся вдоль ограды и рассматривавшую неподвижных драконов.
- Я не знал, что ты её приведёшь, Огрид, - нахмурился Чарли. - Чемпионы не должны знать, что их ждёт - а она ведь своим обязательно скажет?
- Да я так... подумал, они ей понравятся, - пожал плечами Огрид, в упоении пожиравший драконов глазами.
- Воистину романтическое свидание, - покачал головой Чарли.
- Четыре... - протянул Огрид в ответ, - стало быть, по одному на каждого чемпиона, так? А чего с ними надо делать - сразиться, что ли?
- Скорее, пробраться мимо них, - сказал Чарли. - Мы будем рядом, чуть что - гасильное заклятие. Кстати, попросили привезти самок, которые только что отложили яйца, уж не знаю, зачем... но я тебе вот что скажу - не завидую я тому, кому достанется шипохвост. Жутко злобный. Причём с хвоста такой же опасный, как и с морды. Смотри.
Чарли показал: из хвоста через каждые несколько дюймов торчали длинные бронзовые шипы.
В этот момент к шипохвосту подошли пятеро коллег Чарли. Они принесли в одеяле кладку громадных, гранитно-серых яиц и аккуратно положили под драконий бок. Огрид жадно застонал.
- Они все посчитаны, Огрид, - сурово предупредил Чарли. А затем спросил:
- А как Гарри?
- В норме, - рассеянно ответил Огрид. Он не отрывал глаз от яиц.
- Надеюсь, он останется в норме после встречи с этими друзьями, - мрачно проговорил Чарли, обводя взглядом загон. - Я не решился даже сказать маме, что за состязание его ждёт, она и так из-за него с ума сходит... - Чарли сымитировал тревожный голос своей матери:
- "И как они могли допустить его на этот Турнир, он же ещё совсем маленький! А я-то думала, им ничего не грозит, думала, что они введут ограничение по возрасту!" А тут ещё эта статья в "Прорицательской"... Она обрыдалась... "Он всё ещё плачет по маме с папой! Ах, бедняжка, если бы я знала!"
Гарри решил, что с него довольно. Уверенный, что Огрид, пребывающий под воздействием притягательной силы четырёх драконов и мадам Максим, скучать без него не будет, он молча развернулся на месте и отправился к замку.
Гарри не мог точно сказать, рад ли он, что узнал о предстоящем испытании или нет. Хотя, наверное, так лучше. По крайней мере, первое потрясение уже позади. Если бы во вторник он увидел драконов в первый раз, то, скорее всего, упал бы в обморок прямо перед всей школой... впрочем, может, он и так упадёт... В качестве оружия против огнедышащего, пятидесятифутового, покрытого бронёй, шипастого дракона у него будет одна лишь волшебная палочка - а что она, в сущности, такое? тоненькая щепочка, не более... во всяком случае, сейчас так казалось... И нужно будет пройти мимо этого дракона. На глазах у всех. Спрашивается, как?
Гарри пошёл скорее, держась опушки леса; у него меньше пятнадцати минут на то, чтобы добраться до замка. Тогда можно будет поговорить с Сириусом, сейчас ему больше чем когда-либо хотелось с кем-нибудь поговорить - и вдруг, безо всякого предупреждения, он наткнулся на нечто очень твёрдое.
Он упал на спину, очки съехали набок. Гарри прижал к себе плащ, чтобы тот не распахнулся. Чей-то голос вскрикнул:
- Ой! Кто здесь?
Гарри поскорее проверил, что плащ закрывает его целиком, и лёг очень тихо, глядя вверх на чёрный силуэт колдуна, в которого врезался. Он узнает эту бородку... Это же Каркаров!
- Кто здесь? - с огромным подозрением повторил Каркаров, озираясь в темноте. Гарри оставался неподвижен и молчал. Спустя минуту или около того Каркаров, видимо, решил, что наткнулся на какое-то животное; он стал смотреть по сторонам на уровне пояса, как будто ожидая увидеть собаку. Затем он прокрался под кроны деревьев и начал осторожно пробираться к тому месту, где находились драконы.
Очень медленно и очень осторожно, Гарри поднялся на ноги и припустил к замку, стараясь не создавать слишком много шума.
У него не было никаких сомнений относительно того, что здесь делает Каркаров. Он тайком покинул свой корабль, чтобы попробовать разузнать, в чём будет заключаться первое испытание. Возможно, он видел, как Огрид и мадам Максим вместе идут в лес - их нетрудно заметить даже с большого расстояния... а теперь Каркаров по голосам быстро отыщет, куда идти. И тогда он, как и мадам Максим, будет знать, что предстоит чемпионам. Получается, что единственный человек, кто действительно во вторник встретится с неизвестностью - это Седрик.
Гарри подошёл к замку, проскользнул в парадную дверь и начал взбираться по мраморной лестнице; он сильно задыхался, но не решался замедлить шаг... оставалось всего пять минут до встречи у камина...
- Вздор! - выдохнул он в лицо мирно дремавшей Толстой Тёте.
- Как скажешь, - сонно пробормотала она, не открывая глаз, после чего картина отъехала вверх и пропустила его. Гарри забрался внутрь. В общей гостиной никого не было и, судя по тому, что пахло здесь как обычно, Гермионе не пришлось разбрасывать навозные бомбы, чтобы предоставить им с Сириусом возможность встретиться наедине.
Гарри стащил с себя плащ-невидимку и упал в кресло перед камином. В комнате стояла полутьма; невысокие языки пламени служили единственным источником света. Рядом на столе, тускло отражая огонь, валялись значки "Поддерживайте СЕДРИКА ДИГГОРИ", над которыми так долго возились братья Криви. Теперь надпись на значках гласила: "ПОТТЕР - ЖУТКАЯ ВОНЮЧКА". Гарри перевёл взгляд в огонь и подскочил на месте.
В пламени сидела голова Сириуса. Если бы раньше, на кухне дома Уэсли, Гарри не видел в том же самом положении голову мистера Диггори, он бы до смерти перепугался. Но, вместо этого, на лице у него расползлась первая за много дней улыбка. Он выбрался из кресла, сел перед камином на корточки и сказал:
- Сириус... как ты поживаешь?
По сравнению с образом, сохранившимся у Гарри, Сириус выглядел иначе. В тот день, когда они простились, у Сириуса было измождённое лицо, окружённое спутанной гривой тусклых, чёрных волос - а сейчас волосы были чисто вымыты и коротко подстрижены, лицо немного пополнело, Сириус выглядел моложе и гораздо больше походил на человека с той фотографии, которая была у Гарри - фотографии, снятой на свадьбе его родителей.
- Я-то ладно, как ты? - серьёзно спросил Сириус.
- Я... - Гарри попытался заставить себя сказать: "нормально", но не смог. Раньше, чем он успел себя остановить, речь его полилась потоком, он уже много-много дней столько не разговаривал - о том, как никто не верит, что он не подавал заявки на участие в Турнире, как Рита Вритер опубликовала о нём статью, полную чудовищной лжи, как он не может пройти по коридору без того, чтобы не услышать какого-нибудь издевательского замечания... а главное, он рассказал про Рона, что тот не верит ему, что тот завидует...
- ... а сейчас Огрид только что показал мне, в чём будет заключаться первое испытание, и... это будут драконы, Сириус, я пропал! - закончил он в отчаянии.
Сириус посмотрел на него, и глаза его были полны тревоги, глаза, ещё не потерявшие того мёртвого выражения, которое появилось в них в Азкабане. Он не перебивал Гарри, дав ему высказаться полностью, но теперь сказал:
- Гарри, с драконами мы справимся, но об этом чуть позже... у меня совсем мало времени... Чтобы воспользоваться камином, я пробрался в один колдовской дом, но хозяева могут вернуться в любую минуту. Есть кое-что, о чём я должен тебя предупредить.
- О чём? - настроение Гарри упало ещё на несколько делений... что может быть хуже драконов?
- О Каркарове, - ответил Сириус, - Гарри, он был Упивающимся Смертью. Ты ведь знаешь, кто такие Упивающиеся Смертью?
- Да... Так он... что?
- Его схватили, он сидел в Азкабане вместе со мной, но потом его выпустили. Я готов спорить на что угодно - именно из-за него Думбльдору в этом году понадобился в школе аврор - чтобы следить за ним. Это ведь Хмури схватил Каркарова. И посадил его в Азкабан.
- Каркарова освободили? - медленно повторил Гарри - его мозг отказывался принимать очередную порцию потрясений. - А почему?
- У него была договорённость с министерством магии, - горько ответил Сириус. - Он сказал, что осознал свои ошибки и назвал многих своих сообщников... из-за него очень многих посадили... что, надо сказать, не прибавило ему популярности. А после освобождения, насколько мне известно, он стал в своей школе обучать детей чёрной магии. Так что дурмштранговского чемпиона тоже берегись.
- Ладно, - задумчиво отозвался Гарри. - Но... ты думаешь, это Каркаров поместил моё имя в чашу? Потому что если это он, то он очень хороший актёр. Он вёл себя так, как будто разъярён этим. И хотел, чтобы мне запретили участвовать.
- Он действительно хороший актёр, - подтвердил Сириус, - ему же удалось убедить министерство магии отпустить его. А ещё, Гарри, я читаю "Прорицательскую газету" и...
- Ты и весь остальной мир, - с горечью вставил Гарри.
- ...и, насколько я смог прочитать между строк в статье этой дамы, Риты, на Хмури было совершено нападение в ночь перед началом работы в "Хогварце". Да, я знаю, она утверждает, что это была очередная ложная тревога, - торопливо добавил Сириус, не дав Гарри заговорить, - но я почему-то этому не верю. Я думаю, кто-то не хотел, чтобы он появился в "Хогварце". Кто-то понимал, что выполнение задачи будет сильно затруднено его присутствием. И понимал, что всерьёз никто не будет заниматься расследованием, Шизоглаз слишком часто поднимал панику на ровном месте. Но это не означает, что он уже не может распознать настоящего преступника. В министерстве не было аврора лучше Хмури.
- Так что ты хочешь сказать? - медленно спросил Гарри. - Что Каркаров хочет убить меня? Но... зачем?
Сириус замялся.
- До меня доходят всякие странные слухи, - не сразу заговорил он. - В последнее время Упивающиеся Смертью что-то уж слишком активны. Смотри сам: они открыто показались на кубке мира. Потом кто-то создал Смертный Знак... и ещё - ты слышал про ведьму из министерства, которая пропала?
- Берту Джоркинс? - спросил Гарри.
- Совершенно верно. Она пропала в Албании, а, по слухам, именно там Вольдеморта видели в последний раз... а она ведь знала о том, что в этом году снова начнут проводить Тремудрые Турниры, правильно?
- Да, но... вряд ли она могла наткнуться прямо на Вольдеморта? - засомневался Гарри.
- Слушай, я хорошо знаю Берту, - суровым тоном ответил Сириус. - Она училась в "Хогварце" одновременно со мной, на пару-тройку лет старше, чем мы с твоим отцом. Она была настоящая идиотка. Жутко любопытная, но совершенно безмозглая, совершенно. Это страшное сочетание, Гарри. Я бы сказал, что заманить её в ловушку ничего не стоило.
- Значит... Вольдеморт мог узнать про Турнир? - сказал Гарри. - Ты это имеешь в виду? Думаешь, Каркаров здесь по его приказу?
- Не знаю, - задумался Сириус, - просто не знаю... По моим представлениям, Каркаров не из тех, кто снова примкнул бы к Вольдеморту, не будучи убеждён, что тот достаточно силён, чтобы защитить его. И всё же, кто бы не поместил твою заявку в чашу, он сделал это не случайно. Я не могу избавиться от мысли, что Турнир - очень хороший способ напасть на тебя и выдать всё за несчастный случай.
- На мой взгляд, это безупречный план, - бесцветным голосом произнёс Гарри. - Им всего-навсего нужно будет отойти в сторонку и подождать, пока дракон меня прикончит.
- Кстати - о драконах, - заторопился Сириус. - Есть хороший способ, Гарри. Не пытайся использовать сногсшибальное заклятие - драконы очень сильные и обладают слишком мощной магической силой, чтобы с ними можно было в одиночку справиться с помощью сногсшибателя. Чтобы повалить дракона, нужно полдюжины колдунов...
- Да, я знаю, только что видел, - кивнул Гарри.
- Но ты сможешь справиться и один, - продолжил Сириус, - есть хороший способ, и тебе понадобится одно-единственное простое заклинание. Надо просто...
Но Гарри вытянул вперёд руку, призывая Сириуса замолчать. Сердце громко забилось, вырываясь из груди - он услышал шаги. Кто-то спускался сверху по винтовой лестнице.
- Уходи! - зашипел он Сириусу. - Уходи скорей! Кто-то идёт!
Гарри неловко вскочил, закрывая собой камин - если кто-нибудь увидит Сириуса, поднимется страшная паника - приедут представители министерства - его, Гарри, начнут допрашивать о местонахождении Сириуса...
Гарри услышал позади себя еле слышное "хлоп" и понял, что Сириус исчез. Он уставился на подножие лестницы - кому это пришло в голову прогуляться среди ночи? И к тому же не дать Сириусу рассказать, как пройти мимо дракона?
Это оказался Рон в пёстрой бордовой пижаме. Увидев на другом конце комнаты Гарри, он замер как вкопанный и огляделся по сторонам.
- С кем это ты разговаривал? - спросил он.
- А тебе какое дело? - взъерепенился Гарри. - Ты-то что здесь делаешь среди ночи?
- Я просто испугался, куда ты... - Рон оборвал сам себя и пожал плечами. - Ничего я не делаю. Спать иду.
- Хотел немножко пошпионить? - накинулся на него Гарри. Он знал, что Рон не имел ни малейшего представления, какую сцену он на самом деле застал, знал, что Рон сделал это не нарочно, но ему было наплевать - в этот момент он ненавидел в Роне всё, вплоть до нескольких дюймов голых ног, высовывающихся из пижамных штанов.
- Извини, - Рон покраснел от гнева. - Мне следовало знать, что тебя нельзя тревожить. Надо же тебе спокойно подготовиться к следующему интервью.
Гарри схватил со стола один из значков "ПОТТЕР - ЖУТКАЯ ВОНЮЧКА" и со всей силы швырнул им в Рона. Значок ударился ему в лоб и отскочил.
- Вот так, - удовлетворённо выдохнул Гарри. - Наденешь это во вторник. А может, у тебя даже шрам появится, если повезёт... ты же этого хочешь, да?
Он бросился через гостиную к лестнице; он почти что ждал, что Рон остановит его, ему даже хотелось, чтобы Рон его треснул, но тот в пижаме, которая была ему мала, стоял неподвижно, и Гарри, вихрем промчавшись по лестнице, долго-долго лежал потом в кровати и кипел от ярости, но так и не услышал, чтобы Рон поднимался в спальню.

Глава 20
ПЕРВОЕ СОСТЯЗАНИЕ

Поднявшись с постели утром в воскресенье, Гарри начал одеваться. Делал он это крайне невнимательно и отнюдь не сразу сообразил, что пытается натянуть на ногу шляпу вместо носка. Потом, пристроив наконец все детали одежды на соответствующие части тела, он поскорее побежал искать Гермиону и обнаружил её в Большом зале за гриффиндорским столом, где она завтракала вместе с Джинни. Гарри подташнивало, и есть он не стал, а просто сидел и дожидался, когда Гермиона отправит в рот последнюю ложку овсянки, после чего утащил её во двор на очередную прогулку вокруг озера. Там он рассказал ей и о драконах, и о разговоре с Сириусом.
Хотя известие о предполагаемых намерениях Каркарова очень сильно встревожило Гермиону, она тем не менее считала, что первоочередной проблемой являются драконы.
- Давай пока что сосредоточимся на том, чтобы во вторник к вечеру ты был ещё жив, - в волнении воскликнула она, - а уж потом будем думать о Каркарове.
Они трижды обошли вокруг озера и всю дорогу старались придумать простое заклинание, которое может утихомирить дракона. В голову ничего не приходило, и тогда они отправились в библиотеку. Гарри притащил все книги по драконоведению, какие только смог отыскать, сложил их в высоченную стопку, и они с Гермионой приступили к работе.
- Заклинания для стрижки когтей... лечение чешуйчатой гнили... это всё не то, это для психов вроде Огрида, которые заботятся об их здоровье...
- Сразить дракона крайне трудно из-за сильнейшего древнего волшебства, пропитывающего его толстый панцирь, проникнуть под который могут лишь очень мощные заклятия... а Сириус сказал: "простое"...
- Давай тогда посмотрим учебники простейших заклинаний, - предложил Гарри, отбросив в сторону "Людей, которые слишком сильно любили драконов".
Он принёс новую стопку литературы, поставил на стол и начал листать все книги по очереди. Над ухом у него безостановочно бормотала Гермиона: "Есть, конечно, оборотные заклятия... но что от них толку? Разве что заменить зубы на винную жвачку или что-нибудь в этом роде, тогда он станет не такой опасный... беда в том, что - как сказано в той книге - мало что способно проникнуть под панцирь... лучше бы всего превратить его во что-нибудь, но... они такие огромные.. это безнадёжно.. сомневаюсь, чтобы даже профессор МакГонаголл... если только не имеется в виду, что ты сам должен превратиться? Чтобы придать себе дополнительную колдовскую силу? Но это вовсе не простые заклинания, я хочу сказать, мы их не проходили, я о них знаю только потому, что пробовала выполнить тесты на С.О.В.У..."
- Гермиона, - сквозь зубы попросил Гарри, - помолчи, пожалуйста, ладно? Мне надо сосредоточиться.
Но, когда она замолчала, произошло только то, что его голова наполнилась ровным и бессмысленным гулом, не дававшим сосредоточиться. Он безнадёжно водил пальцем по оглавлению брошюрки под названием "Некогда, а от злости корчит? Скорая эффективная порча": мгновенное оскальирование... у драконов нет волос... перечное дыхание... от этого только огневая мощь усилится... язык-рог... ещё чего не хватало, дать ему дополнительное оружие...
- О, нет, только не это!... Неужели нельзя почитать на своём дурацком корабле? - раздражённо воскликнула Гермиона. В библиотеку только что неуклюже вошёл Виктор Крум. Он бросил на ребят мрачный згляд и уселся в дальнем углу над стопкой книг. - Пойдём отсюда, Гарри, давай вернёмся в гостиную... сюда сейчас придут его фанатки... как начнут щебетать...
И правда - когда они выходили из библиотеки, мимо на цыпочках прошествовала стайка девиц в болгарских шарфах, повязанных вокруг талии.

***

Ночью Гарри почти не спал. Проснувшись в понедельник утром, он - первый раз за всё время - всерьёз подумал о том, чтобы убежать из "Хогварца", но, тоскливо вбирая глазами обстановку Большого зала во время завтрака, представил себе, каково ему будет, если он покинет замок, и понял, что не сможет этого сделать. Это же единственное место на земле, где он чувствует себя счастливым... ну, с родителями ему, конечно, в своё время тоже было очень хорошо, но этого он не помнит.
Почему-то, осознание того, что лучше остаться здесь и драться с драконом, чем вернуться на Бирючиновую аллею, очень помогло, даже успокоило. Гарри с трудом впихнул в себя остатки бекона (горло почему-то отказывалось нормально функционировать), после чего, встав из-за стола одновременно с Гермионой, увидел Седрика, покидающего стол "Хуффльпуффа".
Седрик до сих пор ничего не знает о драконах... единственный из всех чемпионов (если Гарри прав в своих подозрениях, что мадам Максим и Каркаров уже сказали о них Флёр и Круму)...
- Гермиона, встретимся в теплице, - вид удаляющегося Седрика вдруг придал Гарри решимости, - иди, я тебя догоню.
- Гарри, ты опоздаешь, колокол вот-вот прозвонит...
- Я догоню. ОК?
К тому времени, когда Гарри добежал до подножия мраморной лестницы, Седрик был уже на вершине. Его окружала толпа приятелей-шестиклассников. Говорить при них не хотелось; там были те, кто при встречах с Гарри неустанно цитировал Риту Вритер. Гарри пошёл за Седриком на отдалении и увидел, что тот направляется в коридор, ведущий к кабинету заклинаний. Тут у Гарри родилась одна идея. Он остановился, достал палочку и тщательно прицелился:
- Диффиндо!
Рюкзак Седрика лопнул по шву. Книжки, перья, пергамент посыпались на пол. Разбилось несколько чернильниц.
- Оставьте, я сам, - раздосадованно сказал Седрик друзьям, наклонившимся было, чтобы помочь ему, - скажите Флитвику, что я сейчас подойду...
Именно на это Гарри и рассчитывал. Он спрятал палочку, подождал, пока остальные ребята скроются в классе и быстро пошёл по коридору, где теперь не было никого, кроме него самого и Седрика.
- Привет, - поздоровался Седрик, подбирая с полу забрызганный "Курс высших превращений". - У меня рюкзак порвался... совсем новый, представляешь?
- Седрик, - объявил Гарри, - первое испытание - драконы.
- Что? - Седрик удивлённо поднял глаза.
- Драконы, - быстро повторил Гарри, опасаясь, что профессор Флитвик может выйти посмотреть, что задержало Седрика. - Их четыре, по одному на каждого, и мы должны будем пробраться мимо них.
Седрик продолжал глазеть на него. В серых глазах Гарри узнал ту панику, которую с субботнего вечера испытывал и сам.
- Ты уверен? - охрипшим голосом спросил Седрик.
- На все сто, - ответил Гарри, - я их видел.
- Но как тебе удалось узнать? Мы же не должны...
- Неважно, - поспешно перебил Гарри. Он знал, что у Огрида будут жуткие неприятности, если правда выплывет наружу. - Но знаю не только я. Флёр и Крум тоже, скорее всего, знают - и Каркаров, и Максим видели драконов.
Седрик, с охапкой заляпанных книжек, перьев и пергаментных свитков в руках, медленно поднялся. На плече болтался рваный рюкзак. Он не отрывал от Гарри взгляда, в котором сквозило удивление, смешанное с подозрением.
- А почему ты мне это говоришь? - спросил он.
Гарри не поверил собственным ушам. Воистину, если бы Седрик сам видел драконов, у него не возникло бы такого вопроса. Встретиться с этими чудовищами неподготовленным Гарри не пожелал бы даже самому злейшему врагу - ну, разве, может быть, Малфою или Злею...
- Это... справедливо, - ответил он Седрику, - чтобы все были на равных.
Седрик всё ещё не сводил с него подозрительного взгляда, когда Гарри вдруг услышал за спиной знакомое клацанье. Он обернулся и увидел, что из соседнего класса выходит Шизоглаз Хмури.
- Идём со мной, Поттер, - раскатисто позвал он. - Диггори, можешь идти.
Не ожидая ничего хорошего, Гарри посмотрел на Хмури. Слышал ли он, о чём они говорили?
- Э-э-э... Профессор, мне нужно на гербологию...
- Ничего, Поттер. В мой кабинет, пожалуйста...
Гарри побрёл за ним, гадая, что теперь будет. Что, если Хмури захочет узнать, откуда ему известно о драконах? И как он поступит: пойдёт к Думбльдору и донесёт на Огрида или попросту превратит Гарри в хорька? Что ж, хорьку проще пробраться мимо дракона, скучно подумал Гарри, хорёк маленький, с пятидесятифутовой высоты его и не разглядишь...
Следом за Хмури он вошёл в его кабинет. Учитель прикрыл дверь и повернулся к Гарри, уставившись на него обоими глазами, и волшебным, и нормальным.
- Ты поступил очень благородно, Поттер, - спокойно изрёк Хмури.
Гарри не нашёлся, что ответить; такой реакции он совершенно не ожидал.
- Садись, - велел Хмури, и Гарри сел, оглядываясь по сторонам.
Он бывал в этом кабинете при двух предыдущих хозяевах. Во времена профессора Чаруальда стены были сплошь увешаны глянцевыми, кокетливо подмигивающими фотографиями его самого. А при профессоре Люпине здесь можно было увидеть массу самых удивительных существ, представителей сил зла, которых учитель добывал, чтобы показывать детям на уроках. Теперь же в комнате находилось множество на редкость странных предметов, видимо, тех самых, которыми Хмури пользовался в бытность аврором.
На письменном столе стоял большой треснувший стеклянный волчок. Гарри сразу узнал горескоп, у него у самого был такой же, только гораздо меньше. В углу на маленьком столике возвышалось нечто напоминающее сильно изогнутую золотую телевизионную антенну. Она тихонько гудела. Напротив Гарри на стене висело зеркало, только оно ничего не отражало. Внутри двигались туманные, расплывчатые фигуры.
- Тебе нравятся мои детекторы зла? - поинтересовался Хмури, внимательно наблюдавший за Гарри.
- А что это такое? - Гарри показал на изогнутую золотую антенну.
- Сенсор Секретности. Если рядом кто-то лжёт или что-нибудь скрывает, он вибрирует... Здесь, конечно, от него мало проку, слишком много помех - ученики то и дело врут, почему не выполнили домашнее задание. Гудит с самого моего приезда. Горескоп вообще пришлось отключить - постоянно свистел. Он сверхчувствительный, ловит малейшее шевеление в радиусе мили. Разумеется, он мог поймать и не только детские шалости, - добавил он рокочуще.
- А это зеркало?...
- Это Зеркало Заклятых. Видишь, там рыщут мои заклятые враги? Это нестрашно, пока не станут видны белки их глаз. А вот тогда я открываю свой сундук.
Он коротко, хрипло хохотнул и показал на большой сундук под окном. В сундуке было семь расположенных в ряд замочных скважин. Гарри впал в задумчивость: что же внутри, однако следующий вопрос Хмури быстро вернул его к действительности.
- Значит... ты узнал про драконов, не так ли?
Гарри заколебался. Именно этого вопроса он и боялся - впрочем, как он не сказал Седрику, так не скажет и Хмури о том, что Огрид нарушил правила.
- Да ничего страшного, - успокоил Хмури, усаживаясь и со стоном протягивая вперёд деревянную ногу, - жульничество - одна из традиций Тремудрого Турнира, так всегда было.
- Я не жульничал, - взвился Гарри, - это... вышло случайно.
Хмури осклабился.
- Я тебя не обвиняю, парень. Я с самого начала говорил Думбльдору: сам он может сколько угодно носиться со своими возвышенными идеалами, но Каркаров и Максим этого делать не станут. Скажут своим чемпионам всё, что удастся выведать. Им надо выиграть. Победить Думбльдора. Доказать, что ничто человеческое ему не чуждо.
Хмури снова хрипло хохотнул, и его волшебный глаз с жуткой скоростью провернулся. Гарри проследил за его движением, и от этого у него закружилась голова.
- Итак... ты уже придумал, как разобраться с драконом? - спросил Хмури.
- Нет, - признался Гарри.
- Я тебе подсказывать не собираюсь, - ворчливо сказал Хмури. - У меня любимчиков не бывает. Я тебе просто дам полезный совет. Правило первое - используй свои сильные стороны.
- У меня их нет, - сразу же открестился Гарри.
- Нет уж, извини, - пророкотал Хмури, - если я говорю, что у тебя они есть, значит, они есть. Подумай-ка. Что ты умеешь делать лучше всего?

Предыдущая страница 16 Следующая страница


17 Джоан Кэтлин Ролинг

Гарри старательно задумался. Что он умеет делать лучше всего? Ну, это, пожалуй, просто...
- Играть в квидиш, - бесцветно произнёс он, - жутко полезное умение...
- Совершенно верно, - Хмури глядел на него в упор, волшебный глаз почти не шевелился. - Ты чертовски хорошо летаешь, насколько я слышал.
- Да, но... - Гарри не отрываясь смотрел на Хмури. - У меня же не будет метлы, у меня будет только палочка...
- А второе правило, - громко перебил Хмури, - пользуйся старыми, добрыми, простыми заклинаниями, которые помогут получить то, что тебе нужно.
Гарри тупо пялился на учителя. А что ему нужно?
- Ну, давай же, парень, - прошептал Хмури, - соображай... это вовсе не так сложно...
И тогда в голове у Гарри что-то щёлкнуло. Лучше всего он умеет летать. Он обойдёт дракона по воздуху. Для этого ему понадобится "Всполох". А для этого ему понадобится...
- Гермиона, - шёпотом проговорил Гарри, ворвавшись тремя минутами позже в теплицу и на бегу извинившись перед профессором Спаржеллой, - Гермиона, ты должна мне помочь.
- А я что, по-твоему, пытаюсь делать? - шёпотом же ответила она, круглыми тревожными глазами глядя на него поверх дрожащих листьев трепекуста, который обрезала.
- Гермиона, к завтрашнему дню мне нужно научиться Призывному заклятию.

***

И они начали учиться. Они не пошли на обед, а отправились вместо этого в свободный класс, где Гарри, напрягая всю свою волю, стал заставлять различные предметы подлетать к нему через комнату. Получалось плохо. Книжки и перья на полдороге теряли решимость и камнем падали на пол.
- Сосредоточься, Гарри, сосредоточься...
- А я что делаю? - сердился Гарри. - Но мне почему-то всё время представляется дракон... громадный, отвратительный... Ладно, попробуем ещё...
Он хотел прогулять прорицания и продолжить практиковаться, но Гермиона наотрез отказалась пропускать арифмантику, а оставаться без неё не имело смысла. Поэтому пришлось пережить час в обществе профессора Трелани, посвятившей полурока разъяснению того обстоятельства, что позиция Марса по отношению к Сатурну такова, что у людей, рождённых в июле, практически нет шансов избежать внезапной, ужасной смерти.
- Вот и хорошо, - громко заявил Гарри, не сдержавшись, - что внезапной, не хочу мучиться.
У Рона на мгновение сделался такой вид, как будто он вот-вот рассмеётся; определённо, он впервые за много дней встретился с Гарри взглядом, но Гарри всё ещё слишком на него обижался и притворился, что не заметил. Остаток урока он провёл, палочкой призывая к себе под столом всякие мелочи. Ему удалось заставить муху влететь прямиком к себе в кулак, хотя он и не был уверен, что это произошло из-за успехов в освоении Призывного заклятия - может, это просто была какая-нибудь муха-дебилка.
После прорицаний, за обедом, он с трудом впихнул в себя немного еды, а потом вместе с Гермионой - во избежание ненужных вопросов, под плащом-невидимкой - вернулся в пустую классную комнату. Они тренировались до полуночи. Могли бы и дольше, но явился Дрюзг и, якобы решив, что Гарри нужно, чтобы в него кидались разными предметами, принялся швыряться стульями. Гарри с Гермионой поспешно ретировались, испугавшись, что шум привлечёт Филча, и вернулись в общую гостиную "Гриффиндора", по счастью, уже опустевшую.
К двум часам ночи Гарри стоял у камина в окружении горы всяких вещей - книжек, перьев, нескольких перевёрнутых стульев, старых комплектов побрякушей и Невиллевой жабы Тревора. За последний час Гарри вдруг понял, в чём секрет Призывного заклятия.
- Уже лучше, Гарри, гораздо лучше, - Гермиона выглядела усталой, но на редкость довольной.
- В следующий раз, когда я не смогу освоить какое-нибудь заклинание, ты знаешь, что надо делать, - отозвался Гарри, кидая обратно рунический словарь, чтобы попробовать ещё раз, - пугай меня драконом. Так... - Он в который уже раз поднял палочку. - Ассио Словарь!
Тяжеленный том выскочил из рук Гермионы, промчался по комнате и влетел в руки Гарри.
- Гарри, ты научился! - восклинула восхищённая Гермиона.
- Завтра увидим, - сказал Гарри. - "Всполох" будет гораздо дальше от меня, чем все эти штучки, он будет в замке, а я - во дворе...
- Это неважно, - уверенно заявила Гермиона, - если ты как следует, как следует сосредоточишься, он прилетит. Гарри, хорошо бы немного поспать... тебе это необходимо.

***

Гарри так много думал о Призывном заклятии, что немного позабыл о терзавшем его слепом ужасе. На следующее утро, однако, паника возвратилась в полном объёме. В замке царила атмосфера напряжённого, но радостного ожидания. Уроки должны были закончиться в середине дня, чтобы у школьников было время добраться до драконьего загона - хотя им, конечно, пока ещё было неизвестно, что их ждёт.
Гарри чувствовал странное отчуждение от остальных, независимо то того, желали они удачи или шипели вслед: "Поттер, мы уже приготовили платочки". Это было состояние такой кошмарной нервозности, что он опасался, как бы не потерять голову, когда его поведут к дракону, и не начать проклинать всё и вся вокруг.
Время вело себя самым причудливым образом, исчезая громадными кусками: вроде бы только что он сидел на первом уроке, истории магии, а вот уже идёт на обед... а вот (куда, скажите на милость, подевалось утро? Последние до-драконьи часы?) через весь Большой зал к нему торопится профессор МакГонаголл. Многие повернули головы.
- Поттер, чемпионы должны срочно спуститься во двор... пора готовиться к первому состязанию.
- Хорошо, - Гарри встал. Вилка со звоном упала на тарелку.
- Удачи, Гарри, - прошептала Гермиона, - всё будет хорошо!
- Ага, - ответил Гарри совершенно чужим голосом.
Вместе с профессором МакГонаголл он вышел из Большого зала. Завуч тоже была сама не своя; пожалуй, она выглядела не менее встревоженной, чем Гермиона. Спускаясь рядом с Гарри по каменным ступеням навстречу холодному ноябрьскому полудню, она положила руку ему на плечо.
- Главное - не паникуй, - сказала она, - сохраняй хладнокровие... помни, кругом расставлены колдуны, которые контролируют ситуацию... главное, сделай всё что в твоих силах, и никто о тебе ничего плохого не подумает... Ты хорошо себя чувствуешь?
- Да, - с удивлением услышал Гарри собственный голос, - хорошо.
Профессор МакГонаголл вела его по опушке леса к тому месту, где содержались драконы, но, когда они приблизились к рощице, откуда открывался вид на загон, оказалось, что его загораживает недавно установленная палатка.
- Ты, Поттер, и остальные чемпионы должны находиться внутри, - сильно дрожащим голосом объявила профессор МакГонаголл, - и ждать своей очереди. Мистер Шульман тоже там... он расскажет вам о... процедуре... Удачи.
- Спасибо, - неживым голосом поблагодарил Гарри. Профессор МакГонаголл оставила его у входа в палатку. Он вошёл внутрь.
В углу на низкой деревянной табуретке сидела Флёр Делакёр. От её обычной сдержанности буквально ничего не осталось, лицо было бледно и покрыто холодным потом. Виктор Крум выглядел гораздо мрачнее обыкновенного, что, как предположил Гарри, должно было выражать нервозность. Седрик мерил шагами пол. Когда Гарри вошёл, Седрик слабо улыбнулся ему, и Гарри улыбнулся в ответ, обнаружив, что мускулы лица работают с трудом, словно позабыв, как это делается.
- Гарри! Ого-го! - радостно возопил Шульман, оборачиваясь к нему. - Входи, входи, будь как дома!
Среди бледных чемпионов Шульман странным образом напоминал яркую мультипликационную фигуру несколько большего, чем нужно, размера. Он снова облачился в старую квидишную форму.
- Что ж, все в сборе - пора снабдить вас информацией! - радостно объявил Шульман. - Когда публика займёт свои места, я предложу каждому из вас этот мешочек, - он потряс маленьким мешочком из пурпурного шёлка, - откуда вы достанете фигурку того, с кем вам предстоит встретиться! Они разных... э-э-э... разного вида. Так, что-то ещё я должен вам сказать... ах, да... ваша задача добыть золотое яйцо!
Гарри обвёл взглядом присутствующих. Седрик кивнул один раз, показав, что понял слова Шульмана, и снова принялся расхаживать туда-сюда; он слегка позеленел. Флёр Делакёр и Крум вообще никак не отреагировали. Может быть, они боялись, что их вырвет, если они откроют рот - этого, по крайней мере, боялся сам Гарри. А ведь они, в отличие от него, находятся здесь по доброй воле...
Казалось, не прошло и секунды, а мимо палатки уже топотали тысячи ног, слышались оживлённые разговоры, шутки, смех... Гарри чувствовал себя настолько отдельно от этих людей, как будто они были существами разных пород. И тогда - по ощущениям, ещё максимум через секунду - Шульман принялся распускать завязки пурпурного шёлкового мешочка.
- Леди вперёд, - он поднёс мешочек к Флёр.
Она запустила внутрь дрожащую руку и вытащила крошечную, идеально точную модель дракона - уэльсского обыкновенного. К шее модели был привязан номер "2". И, поскольку Флёр выказала не удивление, а скорее отчаянную решимость, Гарри понял, что был прав: мадам Максим её предупредила.
То же самое в отношении Крума: тот вытащил малинового китайского огнешара под номером "3" и, даже не моргнув, уставился в пол.
Седрик опустил руку в мешочек и достал серо-голубого шведского тупорыла с номером "1" на шее. Гарри вытащил из мешочка то, что там осталось: венгерского шипохвоста под номером "4". Он посмотрел на своего дракончика - шипохвост расправил крылышки и обнажил миниатюрные зубки.
- Ну вот! - провозгласил Шульман. - Теперь каждый знает своего соперника, а номер на шее означает порядок выхода на поле, понятно? Я сейчас уйду, потому что я комментирую состязания. Мистер Диггори, когда услышите свисток, просто выходите на поле и всё, хорошо? Что ещё... Гарри? Можно тебя на два слова? Снаружи?
- Э-э-э... конечно, - ничего не соображая, ответил Гарри, поднялся и вслед за Шульманом вышел из палатки. Тот отошёл на некоторое расстояние, остановился между деревьями и по-отечески повернулся к Гарри.
- Как себя чувствуешь, Гарри? Может, тебе что-нибудь принести?
- Что? - даже не понял Гарри. - А... нет, спасибо.
- У тебя есть план? - Шульман заговорщицки понизил голос. - Потому что, если не возражаешь, конечно, я с радостью поделюсь с тобой кое-какими идейками. Я имею в виду, - продолжал Шульман, понижая голос ещё сильнее, - ты же у нас малолетка, Гарри... и если я могу чем-то помочь...
- Нет, - отрезал Гарри, да так поспешно, что его ответ прозвучал грубо, - нет, я... уже знаю, что делать. Спасибо.
- Никто не узнает, Гарри, - подмигнул Шульман.
- Нет, спасибо, всё хорошо, - произнося эти слова, Гарри удивился, почему он их без конца повторяет, в то время как на самом деле ему ещё ни разу не было так плохо. - У меня есть план, и я...
Где-то вдалеке прозвучал свисток.
- Батюшки, мне надо бежать! - спохватился Шульман и умчался.
Гарри пошёл к палатке и увидел выходящего Седрика, ещё более позеленевшего. Проходя мимо, Гарри попытался пожелать ему удачи, но выдавил из себя только странный гортанный хрип.
Он вернулся в палатку к Флёр и Круму. Спустя пару секунд снаружи донёсся рёв толпы, видимо, означавший, что Седрик вошёл в загон и оказался лицом к лицу с живым прототипом своей фигурки...
Гарри не мог себе и представить, что сидеть и ждать будет так ужасно. Публика, как единое многоголовое существо, вскрикивала... визжала... ахала, выражая свою реакцию на то, что проделывал Седрик, чтобы пробраться мимо шведского тупорыла. Крум упорно глядел в пол. Флёр вместо Седрика меряла шагами палатку. А комментарии Шульмана только усугубляли общее состояние... Жуткие картины возникали в голове у Гарри, когда он слышал: "о-о-о, чуть не попался, совсем чуть-чуть"... "вот рисковый парень!"... "хороший ход - жаль, не помогло!"...
А затем, минут через пятнадцать, раздался оглушительный гул, который мог означать только одно: Седрик обошёл дракона и схватил золотое яйцо.
- Очень, очень хорошо! - кричал Шульман. - А сейчас - что нам скажут судьи?
Но он не стал произносить оценки вслух; видимо, судьи показывали публике таблички.
- Один закончил, осталось трое! - заорал Шульман, когда вновь прозвучал свисток. - Мисс Делакёр, прошу вас!
Флёр дрожала с головы до ног. Когда она выходила из палатки с высоко поднятой головой и крепко зажатой в руке палочкой, Гарри даже почувствовал к ней некоторую симпатию. Они с Крумом остались вдвоём, сидя у противоположных стен и избегая встречаться взглядами.
Повторилось всё то же самое... "О, не уверен, что это разумно!" - доносились до них весёлые вопли Шульмана, - "О!... Почти что... Теперь осторожно!... Святое небо, я думал, она его схватит!"
Через десять минут трибуны разразились аплодисментами... Значит, Флёр тоже выполнила задание. Пауза... судя по всему, показывают оценки Флёр... снова рукоплескания... потом, в третий раз, свисток.
- На поле выходит мистер Крум! - провозгласил Шульман, и Крум косолапо удалился, оставив Гарри в одиночестве.
Он как-то особенно чутко ощущал своё тело; ощущал, как сильно бьётся сердце, как от страха сводит пальцы... и в то же время, глядя на стены палатки и слушая, как бы очень издалека, шум толпы, он словно бы находился вне самого себя...
- Очень смело! - орал Шульман. Гарри услышал кошмарный, пронзительный вопль китайского огнешара. Публика судорожно вдохнула. - Вот это храбрость!... И... Есть! Он добыл яйцо!
Рукоплескания осколками разбитого стекла рассыпались в зимнем воздухе. Крум закончил выступление - сейчас наступит черёд Гарри.
Он встал, заметив мимоходом, что ноги превратились в желе, и стал ждать. Прозвучал свисток. Он вышел из палатки. Ужас его достиг крещендо. И вот уже, миновав рощицу, он вошёл в загон.
Открывшуюся перед ним картину он увидел как будто бы в очень ярком, цветном сне. С трибун, магически воздвигнутых здесь с того дня, как он в последний раз стоял на этом месте, смотрело великое множество лиц. А с другой стороны загона злобными жёлтыми глазами на него уставился шипохвост, с полусогнутыми крыльями склонявшийся над кладкой яиц. Чудовищный чешуйчатый ящер молотил по земле шипастым хвостом, оставляя отметины длиною в ярд. С трибун нёсся жуткий шум, приветственный или нет, Гарри было всё равно. Пришло время сделать то, что нужно сделать... нужно сконцентрировать всю волю на том, в чём его единственное спасение...
Гарри поднял палочку.
- Ассио Всполох! - прокричал он.
И стал ждать, всеми фибрами души надеясь, молясь... вдруг не получится... вдруг метла не прилетит... от окружающего его отделяла какая-то зыблющаяся, прозрачная, жаркая завеса, и от этого загон и лица людей будто бы плавали в воздухе...
И вдруг Гарри услышал - к нему со страшной скоростью неслась метла. Он повернулся и увидел стремительно приближающийся из-за леса "Всполох". Метла ворвалась в загон и выжидательно повисла перед ним. Публика зашумела сильнее... Шульман тоже что-то кричал... но слух у Гарри больше не работал так, как надо... слушать было не нужно, неважно...
Он вскинул ногу на древко и оттолкнулся от земли. И, почти в то же мгновение, случилась чудесная вещь...
Как только он полетел вверх, как только ветер начал ворошить его волосы, как только лица публики сделались не более чем булавочными головками телесного цвета, а дракон уменьшился до размеров собаки, Гарри понял, что не просто покинул землю, но и оставил внизу свой страх... он очутился в своей стихии...
Это - очередной квидишный матч, вот и всё... обычный квидишный матч, а шипохвост - особо мерзкая команда противника...
Он посмотрел вниз на кладку, надёжно защищённую передними лапами дракона, и сразу увидел среди цементного цвета яиц одно, сверкающе-золотое. "Итак", - сказал сам себе Гарри, - "отвлекающий манёвр... поехали..."
Он нырнул. Голова шипохвоста повернулась за ним; он знал, что нужно делать, и вовремя вышел из пике; огненный снаряд пролетел как раз в том месте, где бы был сейчас он, если бы не свернул... но Гарри было наплевать на опасность... всё равно что увиливать от Нападалы...
- Великий Скотти, да этот парень умеет летать! - заорал Шульман, перекрывая визги и охи. - Мистер Крум, вы это видели?
Гарри кружил в вышине; шипохвост следил за ним, вертя длинной шеей - если продолжать так достаточно долго, голова чудовища закружится - но лучше не медлить, не то он опять дохнёт огнём...
Едва шипохвост открыл пасть, Гарри начал спускаться, но на этот раз ему не так сильно повезло - огнём, к счастью, не опалило, но дракон ударил хвостом, Гарри шарахнулся в сторону, и один из шипов задел его по плечу, пропорол робу...
Он почувствовал боль, услышал крики и стон с трибун, но порез вроде бы был неглубокий... он просвистел позади дракона, и ему в голову пришла одна мысль...
Шипохвостиха не хотела взлетать, она слишком боялась за кладку. Она вертелась, извивалась, сгибала и разгибала крылья, не сводя с Гарри страшных жёлтых глаз, но покинуть своих детёнышей боялась... и тем не менее, надо заставить её это сделать, а то ему никогда не добраться до золотого яйца... трюк в том, чтобы сделать это медленно, осторожно...
Он принялся летать перед её носом сначала в одну сторону, потом в другую, не настолько близко, чтобы она попыталась отогнать его огнём, но всё-таки достаточно для того, чтобы дракониха не отводила от него глаз. Её голова с оскаленными зубами, мотаясь из стороны в сторону, следила за ним вертикальными зрачками...
Гарри взлетел выше. Голова шипохвостихи поднялась вслед за ним, шея вытянулась во всю длину, качаясь как змея перед факиром...
Гарри поднялся ещё на несколько футов, и чудище издало разочарованный рёв. Он был чем-то вроде мухи, мухи, которую ей так хотелось прихлопнуть; она забила хвостом, но ей было не достать до Гарри... дракониха плюнула огнём, но он увернулся... челюсти широко распахнулись...
- Давай же, - понукал Гарри, гипнотизирующе вертясь перед ней, - давай, поймай меня... вставай, лентяйка...
И тогда она села на задние лапы, расправила наконец огромные кожистые крылья - размах их был как у небольшого самолёта - а Гарри спикировал вниз. Раньше, чем дракониха поняла, что случилось и куда он исчез, Гарри на умопомрачительной скорости подлетел к земле, к кладке, не защищённой когтистыми передними лапами - отпустил древко - схватил золотое яйцо...
И, прибавив скорости, был таков. Он мчался над трибунами, надёжно зажав под нераненной рукой тяжёлую добычу. Ему показалось, что кто-то вдруг снова включил громкость - в первый раз за всё время он нормально слышал шум с трибун. Там вопили и рукоплескали так же громко, как ирландские болельщики на кубке мира...
- Посмотрите на это! - кричал Шульман. - Вы только посмотрите! Самый юный чемпион первым добыл яйцо! Что ж, это уравнивает шансы мистера Поттера!
К шипохвосту сбегались драконозагонщики, чтобы успокоить чудовище. От входа в загон к Гарри, радостно размахивая руками, спешили профессор МакГонаголл, профессор Хмури и Огрид. Даже с большого расстояния было видно, как они улыбаются. Он полетел над трибунами обратно - барабанные перепонки разрывались от грохота - и мягко приземлился, чувствуя на душе такую лёгкость, какой давно не чувствовал... Он прошёл через первое испытание и не погиб...
- Это было потрясающе, Поттер! - закричала профессор МакГонаголл, как только он слез с метлы - что с её стороны было весьма удивительной похвалой. Потом она показала на его плечо (Гарри заметил, что у неё трясутся руки):
- Тебе надо срочно пойти к мадам Помфри, ещё до того, как судьи объявят результат... сюда... она уже, наверное, закончила с Диггори...
- Молодчина, Гарри! - хрипло выговорил Огрид. - Просто молодчина! Против шипохвоста, это ж надо, ты ж знаешь, Чарли сказал, это самый страш...
- Спасибо, Огрид, - громко перебил Гарри, чтобы Огрид не проговорился.
Профессор Хмури тоже был очень доволен, его волшебный глаз танцевал в глазнице.
- Быстро и чисто, Поттер, - рокочуще похвалил он.
- Всё, Поттер, в медпункт, пожалуйста, - велела профессор МакГонаголл.
Гарри вышел из загона, всё ещё не в силах отдышаться, и, в дверях соседней палатки, увидел озабоченную мадам Помфри.
- Драконы! - с отвращением воскликнула она, затаскивая Гарри внутрь. Палатка была поделена на отсеки; сквозь полотно он мог различить силуэт Седрика, тот вроде бы не был сильно ранен, по крайней мере, он сидел. Мадам Помфри, безостановочно ворча, осмотрела рану на плече у Гарри:
- В прошлом году дементоры, теперь драконы, хотелось бы знать, что ещё они собираются притащить в школу? Ну, тебе очень повезло... рана неглубокая... только нужно продезинфицировать перед тем, как я её залечу...
Она продезинфицировала порез пурпурной жидкостью, которая щипала и дымилась, а потом ткнула в плечо палочкой, и рана сразу затянулась.
- А сейчас посиди минутку спокойно - посиди, я сказала. Успеешь ещё узнать свои оценки.
Мадам Помфри стремительно вышла, и Гарри услышал, как она прошла в соседний отсек и спросила:
- Как ты теперь себя чувствуешь, Диггори?
Гарри не мог усидеть на месте; его переполнял адреналин. Он встал и собрался посмотреть, что происходит снаружи, но не успел дойти до выхода, как внутрь ворвались двое: Гермиона, а следом за ней - Рон.
- Гарри, ты был великолепен! - надтреснутым голосом произнесла Гермиона. На щеках отпечатались следы ногтей, видимо, от страха она хваталась за лицо. - Это было просто потрясающе! Правда!
Но Гарри смотрел на смертельно-бледного Рона. А тот глядел на Гарри как на привидение.
- Гарри, - очень серьёзно сказал Рон, - не знаю, кто поместил твою заявку в чашу, но я уверен, они хотели погубить тебя!
И вдруг всё стало так, как будто последних нескольких недель просто не было - как будто они встретились с Роном впервые с тех пор, как Гарри был объявлен чемпионом.
- Дошло, наконец? - ледяным тоном произнёс Гарри. - Много же времени тебе понадобилось.
Гермиона испуганно стояла посередине, переводя взгляд с одного на другого. Рон неуверенно открыл рот. Гарри понял, что Рон собирается извиниться, но вдруг - неожиданно - почувствовал, что не хочет этого слышать.
- Да всё нормально, - отмахнулся он, раньше, чем Рон успел произнести хоть слово, - забудем.
- Нет, - возразил Рон, - я не должен был...
- Забудем, - повторил Гарри.
Рон нервно улыбнулся, и Гарри улыбнулся в ответ.
Гермиона расплакалась.
- Вот уж не о чем плакать! - сказал ей поражённый Гарри.
- Вы оба такие дураки! - закричала она и топнула ногой. Слёзы брызнули на робу. Потом - они не успели этому воспрепятствовать - Гермиона обняла их и убежала, теперь уже откровенно, в голос, рыдая.
- Дурдом, - покачал головой Рон. - Гарри, пойдём, сейчас объявят твои оценки...
Подхватив золотое яйцо и "Всполох", ощущая небывалый подъём - кто бы мог подумать час назад, что такое возможно - Гарри, пригнувшись, вышел из палатки. Рон шагал рядом и быстро-быстро говорил:
- Знаешь, ты был лучше всех, просто никакого сравнения. Седрик сделал какую-то очень странную вещь: он превратил камень на земле в собаку... хотел, чтобы дракон нападал на собаку, а не на него. В смысле превращения это, конечно, было здорово, ну и вроде как сработало, раз он всё-таки добыл яйцо, но его ещё и обожгло - дракон на полдороге передумал и решил всё-таки напасть на него, а не на лабрадора, Седрик еле увернулся. А эта Флёр, она попыталась ввести дракона в транс - тоже вроде как сработало, он заснул, но потом захрапел, и из ноздри вылетела большая искра, подожгла Флёр подол, и ей пришлось тушить пожар водой из палочки. А Крум - ты не поверишь, но он даже не подумал о том, чтобы подняться в воздух! После тебя, он, наверно, был лучше всех. Ударил дракона каким-то заклинанием прямо в глаз! Единственное - когда тот повалился на бок, то раздавил половину яиц - а за это снимаются баллы, их нельзя было портить.
Они подошли к загону, и Рон перевёл дыхание. Теперь, когда шипохвоста забрали, Гарри понял, где сидят пятеро судей - прямо с противоположной стороны, на приподнятых сидениях, задрапированных золотой тканью.
- Каждый ставит оценку от одного до десяти, - поведал Рон, и Гарри, прищурившись, увидел, как первый судья - мадам Максим - поднимает в воздух палочку. Из неё вылетела длинная серебряная лента, свернувшаяся в цифру "8".
- Неплохо! - воскликнул Рон под аплодисменты с трибун. - Она, наверное, вычла два балла за плечо...
Следующим был мистер Сгорбс. Он выпустил в воздух цифру "9".
- Здорово! - обрадовался Рон, ткнув Гарри в спину.
Затем, Думбльдор. Он тоже поставил "9". Трибуны ликовали сильнее, чем когда-либо.
Людо Шульман - "10".
- Десять? - не поверил своим глазам Гарри. - Но... меня же поранили... что он делает?
- Гарри, не жалуйся! - в восторге вскричал Рон.
Наконец, палочку поднял Каркаров. Он выждал мгновение, а затем и из его палочки выстрелила в воздух цифра "4".
- Что? - гневно выпалил Рон. - Четыре? Ах ты, предвзятый мешок с дерьмом, ты же поставил Круму "10"!
Но Гарри было безразлично, пусть Каркаров ставит ему хоть ноль! То, что Рон возмущался за него, стоило для него все сто баллов. Он, разумеется, не сказал об этом Рону, но сердце чуть не выпрыгнуло из груди от радости. Гарри повернулся к выходу. За него радовался не только Рон... не только гриффиндорцы. На трибунах ликовала почти вся школа. Когда они увидели, через что ему пришлось пройти, они встали на его сторону, болели за него так же, как и за Седрика... а на слизеринцев наплевать, пусть теперь говорят, что хотят.
- Вы вдвоём на первом месте! Ты и Крум! - воскликнул выбежавший навстречу Чарли Уэсли, когда Гарри с Роном направились было назад к школе. - Слушай, мне надо бежать, я должен послать маме сову, я обещал обо всем рассказать - но это было невероятно! Ах, да - мне велели сказать тебе, что тебе надо ещё немного побыть здесь... Шульман хочет вам что-то сказать, там, в чемпионской палатке.
Рон сказал, что подождёт, и Гарри снова вошёл в палатку, которая почему-то выглядела совершенно иначе, гостеприимной и уютной. Гарри сравнил свои ощущения тогда, когда он уворачивался от шипохвоста и тогда, когда ждал в палатке... нечего и думать, ожидание несравнимо хуже.
Флёр, Седрик и Крум вошли вместе.
Половину лица Седрика покрывал толстый слой оранжевой мази, очевидно, лекарство от ожога. Увидев Гарри, он заулыбался: "Молодец, Гарри".
- Ты тоже, - улыбнулся в ответ Гарри.
- Вы все молодцы, все! - в палатку ворвался Людо Шульман, довольный, как будто сам только что победил дракона. - А сейчас слушайте сюда. Перед вторым состязанием у вас будет большой перерыв, оно состоится двадцать четвёртого февраля утром - но во время этого перерыва вы должны кое над чем подумать! Если вы внимательно посмотрите на золотые яйца, которые держите в руках, то увидите, что они открываются... видите петли? Вы должны разгадать загадку, скрытую внутри - и тогда узнаете, в чём состоит следующее испытание, и сможете подготовиться! Всё ясно? Точно? Что ж, тогда - можете идти!
Гарри вышел из палатки, и они вместе с Роном отправились по опушке Запретного леса назад к замку, оживлённо разговаривая. Гарри хотел услышать подробности о выступлении других чемпионов. Вскоре они обогнули рощицу, откуда Гарри в первый раз услышал рёв драконов, и из-за деревьев выпрыгнула какая-то ведьма.
Оказалось, это Рита Вритер. Сегодня на ней была ядовито-зелёная роба, принципиарное перо удивительно подходило к ней.
- Поздравляю, Гарри! - вскричала она, сияя. - Можно тебя буквально на одно слово? Как ты себя чувствовал, оказавшись лицом к лицу с драконом? И что ты думаешь теперь о справедливости судей?
- На одно слово? - переспросил Гарри. - Вот оно: гудбай!
И они с Роном направились к замку.

Глава 21
ФРОНТ ОСВОБОЖДЕНИЯ ДОМОВЫХ ЭЛЬФОВ

Вечером Гарри, Рон и Гермиона отправились в совяльню за Свинринстелем - Гарри хотел отправить Сириусу письмо с сообщением о том, что он справился с драконом и даже не пострадал. По дороге Гарри поведал Рону обо всём, что узнал от Сириуса о Каркарове. В первый момент, узнав, что Каркаров входил в ряды Упивающихся Смертью, Рон был просто шокирован, но к тому времени, когда они дошли до совяльни, он уже говорил, что с самого начала это подозревал.
- Всё сходится! - кричал он. - Помнишь, в поезде Малфой говорил, что Каркаров - друг его папаши? Теперь-то мы знаем, где они подружились! Небось, и на финале кубка вместе бегали в масках... Только я вот что тебе скажу, Гарри: если это Каркаров поместил в чашу твою заявку, он сейчас должен чувствовать себя полным идиотом! Не вышло! Тебя всего лишь слегка поцарапало! Подожди-ка... я сам...
Осознав, что ему собираются поручить доставку, Свинринстель так перевозбудился, что начал носиться кругами над головой у Гарри, ухая как полоумный. Рон сцапал совёнка и удерживал его двумя руками, пока Гарри привязывал к лапке послание.
- Не может же быть, чтобы следующие испытания оказались опаснее этого, правда? - продолжал Рон, относя Свинринстеля к окну. - Знаешь что? Я думаю, у тебя есть шанс выиграть Турнир, Гарри, я серьёзно.
Гарри, конечно, понимал, что Рон говорит это только затем, чтобы как-то извиниться за своё поведение в течение последних нескольких недель, но ему всё равно было очень приятно. А вот Гермиона скрестила на груди руки, прислонилась к стене совяльни и, нахмурившись, поглядела на Рона.
- До конца Турнира ещё очень далеко, - с серьёзным видом изрекла она, - если таково было первое задание, мне страшно подумать, каковы будут следующие.
- Оптимистка ты наша! - раздосадованно бросил Рон. - С профессором Трелани вы бы подружились.
Он выбросил Свинринстеля в окно. Тот пролетел камнем вниз футов двенадцать, не меньше, прежде чем сумел выправиться, так как привязанное к его ноге письмо было длиннее и, следовательно, тяжелее обыкновенного - Гарри не смог устоять перед соблазном снабдить Сириуса подробнейшим, движение за движением, отчётом о том, как именно он изворачивался, кружил вокруг и увиливал от шипохвоста.
Ребята проследили за быстро исчезнувшим в темноте Свинринстелем, а потом Рон сказал:
- Ну чего, пошли вниз? Гарри, тебе там приготовили сюрприз - Фред с Джорджем, наверное, уже натащили с кухни всякой еды.
И действительно, когда они вошли в общую гостиную, она взорвалась радостными криками. На всех возможных поверхностях высились горы пирожных, стояли кувшины с тыквенным соком и усладэлем; Ли Джордан запустил пару-тройку холодных петард мокрого запуска д-ра Филибустера, и воздух загустел от летающих звёздочек и искр; Дин Томас, который умел хорошо рисовать, успел изготовить несколько потрясающих плакатов, где был изображён Гарри, шныряющий на метле возле драконьей головы. Ещё парочка постеров демонстрировала публике Седрика с подожжённой головой.
Гарри приналёг на еду; он уже и забыл, каково это - чувствовать настоящий голод. Он сидел с друзьями и не мог поверить, что на свете бывает такое счастье: Рон рядом, первое испытание позади, а второе - только через три месяца.
- Ух ты, какое тяжёлое! - воскликнул Ли Джордан, взвешивая в руках золотое яйцо, которое Гарри оставил на столе. - Открой его, Гарри! Давай посмотрим, что внутри!
- По условиям, он должен отгадать загадку сам, - поспешно вставила Гермиона, - таковы правила Турнира...
- По условиям, я должен был сам придумать, как обойти дракона, - вполголоса проговорил Гарри, так, чтобы его могла слышать одна Гермиона. Она виновато улыбнулась.
- Правда, Гарри, давай, открой! - хором поддержало несколько человек.
Ли передал яйцо Гарри. Тот запустил ногти в опоясывавшую скорлупу бороздку и с усилием раскрыл.
Внутри яйцо было полое и абсолютно пустое - но, стоило Гарри открыть его, как комнату наполнил невероятно противный, громкий скрипучий вой. Нечто похожее Гарри слышал лишь однажды, на смертенинах у Почти Безголового Ника, когда оркестр привидений играл на музыкальных пилах.
- Закрой скорей! - возопил Фред, зажимая уши.
- Что это было? - пролепетал Симус Финниган, в ужасе глядя на яйцо, немедленно захлопнутое. - Похоже на банши... Может, во втором состязании вместо дракона будет банши?
- Это крики человека, которого пытают! - вскричал побелевший Невилль и уронил на пол пирожок с мясом. - Тебе придётся противостоять пыточному проклятию!
- Ты чего, Невилль, это же противозаконно, - резонно возразил Джордж. - Нельзя использовать пыточное проклятие против чемпионов. По-моему, это слегка напоминает пение Перси... Гарри, тебе, наверно, придётся напасть на него, когда он будет в душе...
- Гермиона, хочешь тортик? - предложил Фред.
Гермиона подозрительно воззрилась на тарелку, которую он ей протягивал. Фред ухмыльнулся:
- Не бойся, с этим я ничего не делал. А вот сливочных тянучек следует опасаться...
Невилль, только что вонзивший зубы в тянучку, поперхнулся и выплюнул её.
Фред засмеялся.
- Я пошутил, Невилль...
Гермиона взяла торт. А потом спросила:
- Фред, вы взяли всё это с кухни, да?
- Угу, - улыбнулся Фред и пронзительно запищал, имитируя домового эльфа:
- "Всё что угодно, сэр, всё, что вы только захотите!" Они всегда рады помочь... жареного быка бы достали, если бы я сказал, что голодный.

Предыдущая страница 17 Следующая страница


Гарри Поттер и Кубок огня 18

- А где вообще у нас кухня? - невиннейшим, равнодушнейшим голоском поинтересовалась Гермиона.
- За потайной дверью. А дверь за картиной, где ваза с фруктами. Нужно пощекотать грушу, она начинает хихикать и... - Фред вдруг замолчал и с подозрением посмотрел на неё:
- А что?
- Да так, ничего, - быстро сказала Гермиона.
- Хочешь устроить забастовку домовых эльфов? - поинтересовался Джордж. - Думаешь перейти от стадии листовок к организации восстания?
Некоторые загоготали. Гермиона промолчала.
- Не вздумай ходить туда и рассказывать, что им нужна одежда и зарплата! - с угрозой предупредил Фред. - Только отвлекать их от готовки!
В этот миг Невилль переключил на себя всеобщее внимание, внезапно превратившись в большую канарейку.
- Ой!... Прости, Невилль! - под дружный смех закричал Фред. - Я забыл... мы и правда заколдовали сливочные тянучки!...
Впрочем, не более чем через минуту, Невилль начал линять и, когда у него выпали последние перья, он обрёл свой нормальный вид. И даже начал смеяться вместе со всеми.
- Канарейские конфетки! - провозгласил Фред, обращаясь к потрясённой толпе. - Мы с Джорджем их сами изобрели! Семь сиклей штука, прошу!
Был уже почти час ночи, когда Гарри вместе с Роном, Невиллем, Симусом и Дином наконец удалились в спальню. Прежде чем задёрнуть шторы балдахина, Гарри поставил на прикроватный столик крошечную фигурку венгерского шипохвоста. Фигурка зевнула, свернулась клубком и закрыла глазки. Вообще-то, подумал Гарри, задёргивая занавески, Огрид прав... они ничего, эти драконы...

***

Начало декабря принесло в "Хогварц" ветер и дождь со снегом. Зимой замок продувался насквозь, и тем не менее, Гарри всякий раз с благодарностью думал о его толстых стенах и уютных каминах, когда проходил мимо дурмштранговского корабля. Его зверски качало на жестоком ветру, паруса яростно бились на фоне тёмных небес. В карете "Бэльстэка", тоже, должно быть, прохладно, думал Гарри. Огрид, как он заметил, исправно снабжал коней мадам Максим их любимым виски; от паров, распространяемых кормушкой в углу загона, все ученики на занятиях по уходу за магическими существами ходили навеселе. Что было очень некстати, так как им по-прежнему приходилось ухаживать за кошмарными драклами, а это требовало особого внимания.
- Вот я только не пойму, впадают они в спячку иль нет, - поделился сомнениями с дрожащим от холода на тыквенном огороде классом Огрид. - Видать, надо последить, не клюют ли они носом... А сейчас мы просто уложим их в эти ящики...
Драклов осталось всего десять; видимо, жажда убивать себе подобных была неискоренима. Каждый дракл достигал шести футов в длину. Их серые панцири, мощные крабьи ноги, жала, присоски и плюющие огнём хвосты делали драклов самыми отвратительными созданиями, когда-либо виденными Гарри. Весь класс с убитым видом посмотрел на громадные ящики, которые принёс Огрид. В ящиках лежали подушки и пуховые одеяла.
- Сейчас мы вас уложим, - приговаривал Огрид, - закроем крышечками и посмотрим, чего будет.
Выяснилось, однако, что драклы не впадают в спячку, так же как не любят укладываться в ящики с подушками и одеяльцами под заколачиваемые гвоздями крышки. Вскоре Огрид вовсю вопил: " тихо, тихо, без паники", а драклы разбегались по тыквенным грядкам, заваленным дымящимися обломками ящиков. Большинство учеников - во главе с Малфоем, Краббе и Гойлом - через заднюю дверь вломились в хижину Огрида и забаррикадировались; Гарри, Рон и Гермиона остались среди тех, кто остался помогать Огриду. Совместными усилиями, хотя и ценой многочисленных ран и ожогов, им удалось изловить и связать девять драклов, на свободе оставался только один.
- Вы, глав'дело, не напугайте его! - закричал Огрид, когда Рон с Гарри с помощью волшебных палочек выпустили залпы огненных искр в дракла, который устрашающе надвигался на них, выгибая над спиной трепещущее жало. - Попробуйте накинуть на жало верёвку, чтоб он своих сородичей не повредил!
- Это было бы просто ужасно! - сердито огрызнулся Рон. Они с Гарри прижимались спинами к стене хижины, отстреливаясь от дракла искрами.
- Так-так-так... Какое интересное развлечение.
Рита Вритер, прислоняясь к садовой ограде, с интересом наблюдала за творящимся безобразием. Сегодня она была одета в толстую ярко-малиновую мантию с пушистым пурпурным воротником. Сумочка из крокодиловой кожи свешивалась с руки.
Огрид бросился на загнавшего в угол Гарри с Роном дракла и прижал его к земле своим телом; из хвоста вырвался залп, и взрыв раскрошил ближайшие тыквы.
- Вы кто? - спросил Огрид у Риты, набрасывая на жало верёвочную петлю и затягивая её.
- Рита Вритер, корреспондент "Прорицательской газеты", - радостно представилась Рита. Сверкнули золотые зубы.
- Вроде Думбльдор распорядился больше вас в школу не пускать, - немного нахмурившись, проговорил Огрид. Одновременно он слез со слегка помятого дракла и за верёвку потянул его к сородичам.
Рита повела себя так, как будто не слышала слов Огрида.
- А как называются эти забавные зверьки? - вскричала она, просияв ещё больше.
- Взрывастые драклы, - пробурчал Огрид.
- Да что вы! - с живейшим интересом воскликнула Рита. - Никогда о таких не слышала... а откуда они?
Гарри увидел, как из-под косматой чёрной бороды выползает тускло-багровый румянец, и сердце у него оборвалось. В самом деле, где Огрид раздобыл этих уродов?
Гермиона, видимо, подумавшая о том же самом, немедленно вмешалась:
- Правда, они очень интересные? Правда, Гарри?
- Что? А, да... ой... ужасно интересные, - отреагировал Гарри, после того как она наступила ему на ногу.
- Ах, и ты здесь, Гарри! - поворачиваясь, вскричала Рита. - Значит, тебе нравятся уроки ухода за магическими существами, да? Это твой любимый предмет?
- Да, - решительно кивнул Гарри. Огрид заулыбался во весь рот.
- Прелестненько, - сказала Рита, - прелестненько. А вы давно здесь учителем? - обратилась она к Огриду.
Гарри видел, как её взгляд пропутешествовал от Дина (щёку которого пересекал страшный порез) к Лаванде (чья роба была сильно опалена) и Симусу (дувшему на обожжённые пальцы), а потом к окнам хижины, за которыми столпился почти весь класс, прижимая носы к стёклам и дожидаясь, пока утихнет сражение.
- Только второй год, - ответил Огрид.
- Прелестненько... А вы не хотели бы дать мне интервью, нет? Поделиться опытом по уходу за магическими существами? "Прорицательская газета" по средам даёт зоологическую колонку, впрочем, я уверена, вы и сами знаете. Мы могли бы просветить публику насчёт этих... пулястых драклов.
- Взрывастых драклов, - с энтузиазмом поправил Огрид. - Э-э-э... да, пожалуй, почему нет?
Гарри всё это ужасно не понравилось, но не было никакого способа донести свои чувства до Огрида без того, чтобы не увидела Рита, и ему пришлось молча наблюдать, как они договариваются о встрече в "Трёх мётлах" на этой неделе для спокойной продолжительной беседы. Вскоре в замке прозвонил колокол, возвещая конец урока.
- Что ж, до свидания, Гарри! - весело попрощалась Рита Вритер, когда он с Роном и Гермионой направился к школе. - До пятницы, Огрид!
- Она переврёт всё, что он ей скажет, - вполголоса сказал Гарри.
- Будем надеяться, что он не ввозил своих драклов нелегально, - в отчаянии вздохнула Гермиона. Они посмотрели друг на друга - чего ещё ждать от Огрида!
- Огрид уже сто раз такое творил, а Думбльдор всё равно его не увольнял, - утешительно произнёс Рон. - В худшем случае, ему придётся избавиться от драклов. Извините... я сказал, в худшем? Я хотел сказать, в лучшем!
Гарри с Гермионой рассмеялись и, повеселев, отправились на обед.
Во второй половине дня Гарри искренне наслаждался сдвоенным уроком прорицаний; они по-прежнему составляли звёздные карты и предсказания по ним, но теперь, когда они с Роном помирились, это опять было весело. Профессор Трелани, которая была так довольна, когда они напредсказывали столько разных вариантов собственной смерти, очень скоро пришла от Гарри с Роном в страшное раздражение, поскольку они бесконечно фыркали во время её рассказа о различных видах разрушительного влияния Плутона на повседневную жизнь.
- Можно было бы ожидать, - произнесла она мистическим шёпотом, нисколько, впрочем, не скрывавшим её раздражения, - что некоторые из нас, - она со значением вперила взор в Гарри, - не стали бы вести себя так фривольно, если бы им открылось то, что открылось мне, когда я прошлой ночью смотрела в хрустальный шар. Я сидела, увлечённая вязанием, но внезапно меня охватило неудержимое желание проконсультироваться с шаром. Я поднялась, села перед ним и воззрилась в его хрустальные глубины... и что, как вы думаете, посмотрело на меня оттуда?
- Старая уродливая летучая мышь в огромных очках? - еле слышно предположил Рон.
Гарри невероятным усилием сохранил невозмутимое выражение.
- Смерть, мои дорогие.
Парватти и Лаванда в ужасе прижали ладошки ко рту.
- Да, - внушительно кивнула профессор Трелани, - она подошла близко, как никогда, она кружит над головой как ястреб, опускается над замком всё ниже... ниже...
Она многозначительно посмотрела на Гарри. Тот широко и откровенно зевнул.
- Я был бы потрясён гораздо сильнее, если бы она не предсказывала того же самого уже раз восемьдесят, - сказал Гарри, когда они вышли на лестницу из кабинета профессора Трелани и смогли наконец снова глотнуть свежего воздуха. - Если бы я падал замертво после каждого предсказания, я стал бы медицинским феноменом.
- Ты был бы очень настырным привидением, - подавился смехом Рон. Мимо в противоположном направлении, угрожающе сверкая глазами, как раз прошествовал Кровавый Барон. - Ладно, хоть на дом ничего не задали. Надеюсь, Гермионе, наоборот, зададут кучу всего, люблю, когда она занимается, а мы нет...
Но Гермионы не было за обедом, и не было в библиотеке, куда они заглянули после. Там сидел один только Виктор Крум. Рон на некоторое время завис за полками, наблюдая за ним и шёпотом дебатируя с Гарри по поводу того, стоит ли просить автограф - но потом Рон вдруг понял, что за другими полками шныряет примерно шесть или семь девочек, обсуждая то же самое, и растерял весь энтузиазм.
- Интересно, куда она подевалась? - спросил Рон на пути назад в гриффиндорскую башню.
- Понятия не имею... Вздор.
Толстая Тётя только-только начала отъезжать вверх, как громкий топот бегущих ног возвестил о прибытии Гермионы.
- Гарри! - задыхаясь, проговорила она, резко затормозив возле него (Толстая Тётя уставилась на неё, высоко подняв брови). - Гарри, пойдём со мной - пойдём, случилось нечто необыкновенное - пожалуйста...
Она схватила Гарри за руку и потянула его назад по коридору.
- Что случилось? - удивился Гарри.
- На месте всё поймёшь - пошли же скорей!
Гарри оглянулся на Рона, тот ответил заинтригованным взглядом.
- Ладно, пошли, - согласился Гарри и пошёл за Гермионой; Рону пришлось пробежать пару шагов, чтобы догнать их.
- А на меня, значит, можно не обращать внимания! - раздражённо прокричала вслед Толстая Тётя. - Можно не извиняться за то, что потревожили меня! Я могу и так повисеть, вся настежь, пока вы не соизволите вернуться, так, что ли?
- Ага, спасибо, - через плечо крикнул Рон.
- Гермиона, скажи хоть, куда мы идём? - не выдержал Гарри, когда они прошли уже шесть этажей и начали спускаться по мраморной лестнице в вестибюль.
- Увидишь, сейчас всё увидишь! - еле сдерживая лихорадочное возбуждение, ответила Гермиона.
Спустившись с лестницы, она повернула налево и побежала по направлению к двери, за которой скрылся Седрик Диггори в тот вечер, когда Огненная чаша провозгласила их с Гарри чемпионами. Гарри никогда ещё не бывал здесь. Вслед за Гермионой они с Роном спустились по каменным ступеням, но попали вовсе не в мрачный подземный коридор, аналогичный тому, который вёл в подземелье Злея, а в широкую галерею с каменными стенами, ярко освещённую факелами и увешанную красивыми картинами, в основном натюрмортами с различной едой.
- Ох, подожди-ка... - медленно проговорил Гарри, оказавшись на середине галереи, - подожди минуточку, Гермиона...
- Что? - она обернулась. Её лицо выражало нетерпеливое предвкушение.
- Я знаю, куда ты нас ведёшь, - сказал Гарри.
Он ткнул Рона в бок и показал на картину, висевшую прямо за спиной Гермионы. Там была изображена огромная серебряная ваза с фруктами.
- Гермиона! - Рон тоже сообразил, в чём дело. - Опять хочешь нас вовлечь в свои дела с пукни!
- Нет-нет, ничего подобного! - затрясла головой Гермиона. - Только не пукни, Рон...
- Ах, значит, ты поменяла название? - сурово воззрился на неё Рон. - И кто же мы теперь? Фронт Освобождения Домовых Эльфов? Я не пойду в кухню уговаривать их бросить работу. Ни за что...
- А я тебя и не прошу! - нетерпеливо перебила Гермиона. - Я только что была там, просто хотела с ними поговорить, а там... Ой, ну пошли же скорей, Гарри, я покажу!
Она опять схватила его за руку, потянула к картине с фруктовым натюрмортом и указательным пальцем пощекотала громадную зелёную грушу. Та, захихикав, начала извиваться и внезапно превратилась в большую зелёную дверную ручку. Гермиона потянула за неё, открыла дверь и с силой толкнула Гарри в спину, понуждая его войти.
Он едва успел мельком разглядеть необъятное помещение с высоким потолком, такое же огромное, как и Большой зал, располагавшийся прямо над ним, с грудами сияющих медных кастрюль и сковородок вдоль стен и громадным кирпичным очагом на противоположном конце, когда из центра зала к нему вдруг бросилось нечто маленькое, с писком:
- Гарри Поттер, сэр! Гарри Поттер!
В следующую секунду это нечто с силой ударилось Гарри в живот, совершенно вышибив из него дух, и сжало в объятиях с такой силой, что Гарри испугался за свои рёбра.
- Д-добби? - выдохнул Гарри.
- Добби, сэр, Добби, конечно, Добби! - запищал голос откуда-то от его пупка. - Добби многие дни надеялся повидать Гарри Поттера, сэр, и вот Гарри Поттер сам пришёл повидаться с Добби, сэр!
Добби отпустил дорогого гостя и отступил на несколько шагов назад, радостно оглядывая Гарри. Огромные, размером с теннисный мяч, зелёные глаза наполнились слезами от счастья. Эльф выглядел точно так же, каким Гарри его и запомнил: нос-карандашик, уши как у летучей мыши, длинные пальчики и ступни - только одежда была другой, совсем другой.
Когда Добби служил у Малфоев, он всегда носил одно и то же - старую грязную наволочку. Теперь же его одежда состояла из самых немыслимых предметов; пожалуй, с подбором гардероба он справился даже хуже, чем колддуны на финале кубка. В качестве шляпы Добби использовал стёганный чехольчик на чайник, к которому он приколол множество разнообразных значков; галстук с узором из подков прикрывал голую грудь, далее следовали детские футбольные шорты и, наконец, носки - по одному от двух разных пар. Один из этих носков, как понял Гарри, был тот самый, чёрный, который он снял со своей собственной ноги с тем, чтобы хитростью заставить мистера Малфоя отдать его Добби и тем самым освободить эльфа. Другой носок пестрел яркими розово-оранжевыми полосками.
- Добби, что ты здесь делаешь? - в полнейшем изумлении спросил Гарри.
- Добби пришёл в "Хогварц" и получил работу, сэр! - скрипуче похвастался Добби. - Профессор Думбльдор дал Добби и Винки работу, сэр!
- Винки? - переспросил Гарри. - Она тоже здесь?
- Да, сэр, да! - воскликнул Добби, схватил Гарри за руку и потащил вглубь кухни по проходу между двумя из четырёх длинных деревянных столов. Гарри заметил, что расположение этих столов точно такое же, как и столов четырёх колледжей наверху, в Большом зале. Сейчас на них не было никакой еды, поскольку ужин уже кончился, но Гарри не сомневался, что всего час назад они ломились от яств, которые через потолок отправлялись наверх, на соответствующий стол.
В кухне находилось не меньше сотни эльфов. Они стояли, источая любезные улыбки, кланялись и делали реверансы Гарри, когда Добби проводил его мимо них. Все они были одеты в форму: кухонное полотенце с хогварцевским гербом, завязанное на манер тоги, как в своё время у Винки.
Добби остановился у выложенного кирпичом очага и показал пальцем.
- Винки, сэр! - объявил он.
Винки сидела у огня на стуле. В отличие от Добби, она, очевидно, не сама нашла себе одежду. На ней была аккуратная короткая юбочка, блузка и подходящая к ним голубая шапочка с прорезями для ушей. Однако, если все предметы одежды Добби блистали ухоженной чистотой и выглядели как с иголочки, то Винки не заботилась о своём платье вовсе. Блузка была заляпана пятнами от супа, а на юбке красовалась прожжённая дырка.
- Здравствуй, Винки, - поприветствовал её Гарри.
У Винки задрожали губы. А потом она, точно так же, как после финального матча, разразилась слезами, брызнувшими из огромных карих глаз на блузку.
- О Боже, - произнесла Гермиона. Они с Роном вслед за Гарри и Добби прошли в дальний конец кухни. - Винки, не плачь, пожалуйста, не плачь...
Но Винки только сильнее зарыдала. А Добби продолжал счастливо смотреть на Гарри.
- Не пожелает ли Гарри Поттер чашечку чая? - спросил он визгливо и громко, чтобы перекричать всхлипывания Винки.
- Э-э-э... да, хорошо, - согласился Гарри.
В то же мгновение раздалось деловитое топотание, и к нему трусцой подбежали шесть домовых эльфов с огромным серебряным подносом, на котором стояли чайник, чашки для Гарри, Рона и Гермионы, кувшин с молоком и большое блюдо бисквитов.
- Хорошо работаете! - восхитился Рон. Гермиона насупилась, поглядев на него, но эльфы выглядели польщёнными; они очень низко поклонились и ретировались.
- А сколько ты уже здесь? - поинтересовался Гарри, когда Добби протянул ему чашку.
- Всего неделю, Гарри Поттер, сэр! - радостно отрапортовал Добби. - Добби посетил профессора Думбльдора, сэр. Понимаете, сэр, домовому эльфу, которого уволили, сэр, очень трудно снова найти себе работу, сэр, очень-очень трудно...
При этих словах Винки громко взвыла, из носа-томата потекло, но она не сделала ни единой попытки остановить этот ручей.
- Добби путешествовал по стране целых два года, сэр, и всё пытался найти работу, сэр! - визгливо продолжал Добби. - Но Добби не нашёл работы, сэр, потому что ему теперь нужна заработная плата!
Услышав это, остальные домовые эльфы, с интересом внимавшие разговору, отвели глаза, как будто Добби сказал что-то неприличное.
Зато Гермиона, наоборот, поддержала:
- И правильно, Добби!
- Благодарю вас, мисс! - зубасто улыбнулся ей Добби. - Только большинство колдунов не хотят платить домовым эльфам, мисс. "С какой стати мы должны платить домовому эльфу" - вот что они говорили и захлопывали дверь прямо у Добби перед носом! Добби любит работать, но он хочет носить одежду и хочет, чтобы ему платили, Гарри Поттер... Добби нравится быть свободным!
Весь штат домовых эльфов "Хогварца" попятился от Добби, словно узнав, что у него заразная болезнь. Одна Винки оставалась где была, но рыдания её сделались значительно громче.
- А потом, Гарри Поттер, Добби навестил Винки и узнал, что Винки тоже дали свободу, сэр! - восторженно вскричал Добби.
Тут Винки бросилась со стула на выложенный каменной плиткой пол и осталась лежать лицом вниз. Она била кулачками и заходилась отчаянными криками. Гермиона стремительно упала перед ней на колени и попыталась успокоить, но никакие её слова не находили у Винки ни малейшего отклика.
Добби продолжал свой рассказ, пронзительно перекрикивая истеричные вопли.
- А потом Добби пришла в голову одна мысль, Гарри Поттер, сэр! "А почему бы Добби и Винки не поискать работу вместе?" - сказал Добби. "Где же найдётся работа сразу для двух домовых эльфов?" - спросила Винки. Тогда Добби стал думать и придумал, сэр! В "Хогварце"! И вот Добби и Винки пришли к профессору Думбльдору, сэр, и профессор Думбльдор согласился принять нас!
Добби засиял, и его глаза опять наполнились счастливыми слезами.
- И профессор Думбльдор сказал, что будет платить Добби, сэр, раз уж Добби хочет получать заработную плату! И теперь Добби свободный эльф, сэр, и Добби получает галлеон в неделю и один выходной день в месяц!
- Но это же очень мало! - возмущённо прокричала с пола Гермиона, поверх непрекращающихся рыданий и стука кулачков.
- Профессор Думбльдор предлагал Добби десять галлеонов и два выходных в неделю, - пояснил Добби, содрогаясь, как будто перспектива подобного богатства и праздности его пугала, - но Добби сумел сбить цену, мисс... Добби любит свободу, мисс, но ему не нужно слишком много свободы, мисс, работу он любит больше.
- А сколько профессор Думбльдор платит тебе, Винки? - ласково спросила Гермиона.
Она жестоко ошибалась, если рассчитывала таким образом приободрить Винки. Рыдания прекратились, и бедняжка села, но её огромные глаза на мокром лице заполыхали свирепой яростью.
- Винки, конечно, падший эльф, но не настолько, чтоб получать плату! - запищала она. - Винки никогда до такого не опустится! Винки стыдится своей свободы, как и подобает!
- Стыдится? - непонимающе переспросила Гермиона. - Но... Винки, брось! Это мистер Сгорбс должен стыдится, а не ты! Ты не сделала ничего дурного, это он вёл себя с тобой ужасно...
Услышав такое, Винки прижала ладошки к прорезям в шляпе, приплюснув уши к голове, чтобы ничего не слышать, и заверещала:
- Вы не смеете оскорблять моего господина, мисс! Мистер Сгорбс хороший колдун, мисс! Мистер Сгорбс правильно уволил бедную Винки!
- Винки плохо привыкает, Гарри Поттер, - доверительно проскрипел Добби. - Винки всё время забывает, что больше не принадлежит мистеру Сгорбсу. Ей теперь позволено говорить всё что вздумается, но она этого делать не будет.
- Значит, домовые эльфы не могут говорить про своего хозяина то, что думают? - спросил Гарри.
- О, нет, сэр, нет, - Добби внезапно посерьёзнел. - Таковы условия порабощения, сэр. Мы храним их секреты и наше молчание, сэр, поддерживает честь семьи, и мы никогда не говорим о них дурно - хотя профессор Думбльдор сказал Добби, что не настаивает на этом. Профессор Думбльдор сказал, мы можем даже... можем...
Добби вдруг занервничал и поманил Гарри поближе. Гарри наклонился.
Добби прошептал:
- Он сказал, что мы можем даже называть его... старым маразматиком, если нам так нравится, сэр!
Добби испуганно захихикал.
- Только Добби такого не хочет, Гарри Поттер, - он снова заговорил нормальным голосом и потряс головой так, что уши захлопали по щекам. - Добби очень любит профессора Думбльдора, сэр, и гордится тем, что может хранить его секреты.
- А про Малфоев ты теперь можешь говорить всё, что хочешь? - ухмыльнулся Гарри.
В огромных глазах возник едва заметный страх.
- Добби... мог бы, - с сомнением ответил эльф. Он пожал узкими плечиками. - Добби мог бы сказать Гарри Поттеру, что его бывшие хозяева... они... плохие чёрные маги!
Мгновение Добби стоял, дрожа с головы до ног, потрясённый собственной смелостью - а потом бросился к ближайшему столу и начал биться об него головой с криками: "Плохой Добби! Плохой Добби!"
Гарри схватил Добби за галстук и оттащил от стола.
- Спасибо, Гарри Поттер, спасибо, - поблагодарил задыхающийся Добби, потирая голову.
- Тебе просто нужна практика, - сказал Гарри.
- Практика! - яростно взвизгнула Винки. - Стыдиться, вот что тебе нужно, Добби! Так говорить о своих хозяевах!
- Они больше не мои хозяева, Винки! - с уверенностью заявил Добби. - Добби больше не интересно их мнение!
- О, ты плохой эльф, Добби! - простонала Винки, и по её лицу снова потекли слёзы. - Мой бедный, бедный мистер Сгорбс, что он будет делать без своей Винки? Я ему нужна, ему нужна моя помощь! Я всю жизнь заботилась о Сгорбсах, и моя мать, и бабка... о, что бы они сказали, если бы узнали, что Винки дали свободу! О, позор, позор! - Она зарылась лицом в юбку и завыла.
- Винки, - решительно обратилась к ней Гермиона, - я уверена, что мистер Сгорбс прекрасно справляется без тебя. Мы его недавно видели....
- Вы видели моего господина? - беззвучно повторила Винки, поднимая залитое слезами лицо и вытаращивая на Гермиону огромные глаза, - вы видели его здесь, в "Хогварце"?
- Да, - ответила Гермиона. - Они с мистером Шульманом - судьи на Тремудром Турнире.
- И мистер Шульман здесь? - пискнула Винки и, к великому удивлению Гарри (да и Рона с Гермионой, судя по выражению их лиц) снова рассердилась:
- Мистер Шульман плохой колдун! Очень плохой! Мой господин его не любит, о нет, совсем не любит!
- Шульман - плохой? - удивился Гарри.
- О да, - Винки часто закивала. - Мой господин доверял Винки кое-какие секреты! Но Винки не расскажет... Винки хранит секреты господина...
И снова утонула в слезах; были слышны её горькие всхлипы: "Бедный, бедный хозяин, нет у него больше Винки, некому ему помочь!"
Больше от Винки не удалось добиться ни единого разумного слова, и её оставили плакать. Ребята допили чай под счастливую болтовню Добби о том, как хорошо ему живётся в качестве свободного эльфа, и о его планах относительно собственных накоплений.
- В следующий раз Добби купит себе джемпер, Гарри Поттер! - радостно объявил он, показывая на голую грудь.
- Знаешь, Добби, что я тебе скажу, - проговорил Рон, проникшийся к эльфу большой симпатией, - я подарю тебе один из тех, что моя мама каждый раз вяжет мне на Рождество. Тебе нравится бордовый цвет?
Добби был в восторге.
- Может, его придётся немного усадить, чтобы он был тебе как раз, - продолжил Рон, - но он точно подойдёт к твоему чехлу.
Когда ребята собрались уходить, к ним подбежала толпа эльфов, предлагая взять с собой угощение. Гермиона отказалась, с болью глядя на то, как они кланялись и делали реверансы, а Гарри с Роном набили карманы тянучками и пирожками.
- Большое спасибо! - поблагодарил Гарри эльфов, столпившихся у двери, чтобы попрощаться. - Увидимся, Добби!
- Гарри Поттер... а можно Добби иногда приходить в гости? - робко спросил Добби.
- Конечно, можно, - ответил Гарри, и Добби просиял.
- Знаете что? - обратился к друзьям Рон, когда они поднимались по лестнице в вестибюль. - Я все эти годы так гордился Фредом и Джорджем, как лихо они таскают с кухни еду - а оказывается, это вовсе не сложно! Они только рады раздавать её!
- Мне кажется, это лучшее, что могло случиться с этими двумя эльфами, - сказала Гермиона на мраморной лестнице. - Я имею в виду, что Добби получил здесь работу. Другие эльфы увидят, как ему хорошо, что он свободен, и постепенно до них дойдёт, что и им тоже нужно освободиться!
- Тогда будем надеяться, что они не станут обращать слишком много внимания на Винки, - отозвался Гарри.
- О, она повеселеет, - заверила Гермиона, правда, в её голосе всё же звучало сомнение. - Как только пройдёт первое потрясение, и она привыкнет к "Хогварцу", она сразу поймёт, насколько ей лучше без этого Сгорбса.
- А по-моему, она его любит, - невнятно пробурчал Рон (он только что отправил в рот кусок кремового торта).
- Зато не любит Шульмана, заметили? - добавил Гарри. - Интересно, что такого говорил про него Сгорбс дома?
- Например, что он плохо управляет своим департаментом, - небрежно бросила Гермиона, - и, если смотреть правде в глаза... у него есть для этого некоторые основания, не так ли?
- И всё-таки я бы лучше работал на него, чем на на Сгорбса, - заявил Рон. - У Шульмана, по крайней мере, есть чувство юмора.
- Главное, чтобы Перси тебя не услышал, - губы Гермионы изогнулись в лёгкой улыбке.
- А чего такого? Перси так и так не хотел бы работать на человека с чувством юмора, правда? - Рон приступил к шоколадному эклеру. - Перси не распознал бы шутку, даже если бы она танцевала перед ним голая в Доббином чехле на чайник.

Глава 22
НЕОЖИДАННАЯ ПРОБЛЕМА

- Поттер! Уэсли! Вы будете слушать или нет?! - хлыстом прорезал тишину раздражённый голос профессора МакГонаголл на занятиях по превращениям в четверг. Гарри с Роном подпрыгнули на месте и подняли глаза.
Это произошло в самом конце урока. Всё уже было сделано: цесарки, которых они превращали в морских свинок, заперты в большой клетке на столе профессора МакГонаголл (свинка Невилля отличалась чудесным оперением); домашнее задание ("Покажите на конкретных примерах, как следует адаптировать трансформационные заклятия при межвидовом превращении") переписано с доски. Колокол должен был прозвонить с минуты на минуту, поэтому Гарри с Роном, застигнутые врасплох на задней парте в процессе фехтования фальшивыми палочками производства Фреда с Джорджем, подняв глаза, оторопело застыли - Рон с жестяным попугаем в руке, а Гарри с резиновой рыбкой.
- Наконец-то Поттер и Уэсли соблаговолили повести себя сообразно своему возрасту, - профессор МакГонаголл ожгла их сердитым взглядом. Голова Гарриной рыбки поникла и тихо упала на пол, где несколько мгновений спустя была растерзана клювом Ронова попугая. - Мне нужно сделать объявление.
- Приближается Рождественский бал - традиционное мероприятие Тремудрого Турнира, а кроме того, прекрасная возможность для всех нас ближе познакомиться с иностранными гостями. На бал допускаются школьники начиная с четвёртого класса - хотя при желании вы можете пригласить и младших...
Лаванда Браун пронзительно хихикнула. Парватти Патил с силой пхнула её под рёбра, сама усиленно работая лицевыми мыщцами, чтобы победить неудержимый смех. Они обе обернулись к Гарри. Профессор МакГонаголл не обратила на девочек никакого внимания, что, по мнению Гарри, было в высшей степени несправедливо - ведь им с Роном она только что сделала выговор.
- Форма одежды - парадная, - продолжала профессор МакГонаголл. - Бал состоится в Рождество в Большом зале, начнётся в восемь вечера и продлится до полуночи. И вот ещё что...
Профессор МакГонаголл с некоторой неуверенностью обвела глазами класс.
- На Рождественском балу разрешается... э-э-э... распускать волосы, - закончила она весьма неодобрительным тоном.
Лаванда захихикала ещё сильнее, зажимая рот ладошкой, чтобы заглушить звук. На этот раз Гарри понял, что ей показалось смешным: профессор МакГонаголл со своим тугим пучком имела такой вид, как будто она сама, находясь в здравом уме, ни под каким видом не распустила бы волосы.
- Но это НЕ означает, - снова заговорила профессор МакГонаголл, - что мы готовы опустить планку требований, которые наша школа предъявляет к своим учащимся. Я буду крайне недовольна, если кто-либо из учащихся "Гриффиндора" каким-либо образом опорочит свой колледж.
Прозвучал удар колокола, и в классе началась обычная суета: ребята спешно собирали вещи и закидывали рюкзаки на спины.
Профессор МакГонаголл прокричала поверх шума:

Предыдущая страница 18 Следующая страница


19 Джоан Кэтлин Ролинг

- Поттер! На пару слов, пожалуйста.
Предполагая, что с ним будут беседовать о несчастной безголовой рыбке, Гарри неохотно поплёлся к учительскому столу.
Профессор МакГонаголл подождала, пока все разойдутся, а затем сказала:
- Поттер, чемпионы и их партнёры...
- Какие партнёры? - перебил ничего не понимающий Гарри.
Профессор МакГонаголл посмотрела на него с подозрением, видимо, подумав, что он таким образом шутит.
- Партнёры на Рождественском балу, Поттер, - холодно ответила она. - Партнёры по танцам.
У Гарри всё внутри перевернулось и завязалось узлом.
- Партнёры по танцам?
Он почувствовал, что неудержимо краснеет.
- Я не умею танцевать, - выпалил он.
- Умеешь, умеешь, - ворчливо сказала профессор МакГонаголл. - Слушай дальше. По традиции Рождественский бал открывают чемпионы и их партнёры.
Гарри тут же представил себя во фраке и цилиндре рядом с девушкой в платье с оборочками из разряда тех, что тётя Петуния надевала на конторские вечера на фирме дяди Вернона.
- Я не танцую, - повторил он.
- Это традиция, - отрезала профессор МакГонаголл. - Ты чемпион "Хогварца", представитель школы, и должен выполнять всё что положено. Поэтому, Поттер, ты обязан найти партнёршу.
- Но... я не...
- Я всё сказала, Поттер, - произнесла профессор МакГонаголл каким-то особо непререкаемым тоном.

***

Неделю назад Гарри сказал бы, что по сравнению с венгерским шипохвостом поиск партнёрши - ерунда на постном масле. А теперь, когда встреча с драконом осталась позади, и над ним нависла необходимость приглашать на бал какую-то девчонку, Гарри казалось, что лучше бы ему предстоял второй тур сражения с драконом.
Ещё никогда списки остающихся в школе на рождественские каникулы не бывали такими длинными. Гарри оставался всегда, ибо в противном случае ему приходилось бы проводить каникулы на Бирючиновой аллее, но обычно таких как он было мало. А в этом году оставались все, начиная с четвероклассников и старше, причём все они, по мнению Гарри, дружно помешались на предстоящем бале - девочки уж точно. Кстати, внезапно оказалось, что в "Хогварце" немыслимое количество девочек; раньше Гарри этого почему-то не замечал. Девочек, хихикающих и шепчущихся по углам; девочек, заливающихся пронзительным смехом при виде проходящих мальчиков; девочек, делящихся соображениями о том, что они наденут в рождественский вечер...
- Почему они всегда перемещаются стаями? - спросил у Рона Гарри, когда мимо них, фыркая от смеха, продефилировала дюжина, а то и больше, девочек. Все до единой пялились на Гарри. - Как, спрашивается, отловить кого-нибудь из них в одиночестве, чтобы пригласить на бал?
- С помощью лассо? - предложил Рон. - А ты уже выбрал, кого пригласить?
Гарри не ответил. Он прекрасно знал, кого бы хотел пригласить, но решиться на это... Чу на год старше, она очень хорошенькая, превосходно играет в квидиш и вообще пользуется большой популярностью...
Рон, похоже, догадывался, что творится у Гарри внутри.
- Слушай, у тебя не будет никаких проблем. Ты чемпион, только что победил дракона. Спорим, они на тебя в очередь записываются? - Во имя недавно восстановленной дружбы Рон снижал уровень горечи, всё-таки звучавшей в его голосе, до еле заметного минимума.
К вящему изумлению Гарри, оказалось, что он прав.
На следующий же день кудрявая третьеклассница из "Хуффльпуффа", с которой Гарри ни разу не обмолвился и словом, попросила пригласить её на бал. Гарри настолько перепугался, что, не успев ничего сообразить, ответил "нет". Девочка ушла обиженная, а Гарри всю историю магии терпел всевозможные поддёвки по её поводу от Дина, Симуса и Рона. На следующий день к нему обратились ещё две девочки, второклассница и (о ужас!) пятиклассница. Последняя подошла с таким видом, как будто намеревалась дать ему по морде, если он откажется.
- А она, между прочим, ничего, - признал Рон, отсмеявшись.
- Она же на фут выше меня, - пролепетал Гарри, всё ещё не в себе от потрясения. - Представляю, как бы мы с ней выглядели на балу.
Ему вспоминались слова, сказанные Гермионой о Круме. "Они бегают за ним только потому, что он знаменитость!" Гарри очень сомневался, чтобы какая-нибудь из этих девочек захотела бы, чтобы он пригласил её на бал, если бы он не был чемпионом. А потом задумался: волновало бы его это, если бы к нему подошла Чу?
В целом, приходилось признать, что, после того, как он благополучно покончил с первым испытанием, жизнь стала значительно лучше - даже если учесть то неприятное обстоятельство, что ему предстоит открывать бал. В коридорах его больше не дразнили, чем, как подозревал Гарри, он был во многом обязан Седрику - у него создалось впечатление, что в благодарность за подсказку о драконе Седрик велел хуффльпуффцам оставить Гарри в покое. Значки "Поддерживайте СЕДРИКА ДИГГОРИ" тоже стали попадаться реже. Драко Малфой, разумеется, не переставал при каждом удобном случае цитировать статью Риты Вритер, но реакция публики на это становилась всё более равнодушной - и, словно для поддержания у Гарри чувства, что жизнь удалась, в "Прорицательской" так и не появилось статьи об Огриде.
- По правде сказать, не больно-то ей было интересно про всяких существ, - признался Огрид, когда на последнем занятии по уходу за магическими существами Гарри, Рон и Гермиона поинтересовались, как прошло интервью с Ритой. К величайшему облегчению всего класса, Огрид больше не настаивал на прямых контактах с драклами, и сегодня они спокойно сидели позади хижины за деревянным столом и готовили очередную еду, которая должна раздразнить аппетит мерзких созданий.
- Она про тебя хотела поговорить, Гарри, - вполголоса продолжал Огрид. - Ну, я ей и рассказал, что мы давно друзья, с той самой поры, как я тебя забирал от Дурслеев. "И за все четыре года вам ни разу не приходилось его ругать?" - это она спросила. Я говорю, нет, только это ей, кажись, не по нраву пришлось. Похоже, она рассчитывала услышать, что ты ужас что такое, Гарри.
- Так оно и есть, - подтвердил Гарри, бросив пригоршню драконьей печёнки в большой металлический таз и взяв со стола нож, чтобы нарезать ещё. - А то сколько можно писать о бедном трагическом герое, это скучно.
- Ей нужен новый угол, Огрид, - поучительно произнёс Рон, облупляя скорлупу с саламандровых яиц. - Надо было сказать, что Гарри - малолетний маньяк.
- Какой же он маньяк! - Огрид был искренне шокирован.
- Ей надо было взять интервью у Злея, - хмуро сказал Гарри. - Он бы такого порассказал. Поттер нарушает все возможные правила с самого первого дня пребывания в школе...
- Это он так говорил, да? - спросил Огрид, в то время как Рон с Гермионой засмеялись. - И то, кое в чём ты точно идёшь против правил, Гарри... но вообще-то ты у нас молодец.
- Твоё здоровье, Огрид, - ухмыльнулся Гарри.
- А ты на бал придёшь, а, Огрид? - поинтересовался Рон.
- Может, и приду, чего ж нет, - пробасил Огрид. - Должно быть здорово. А ты, Гарри, будешь открывать танцы? Кого пригласишь-то, знаешь уже?
- Пока нет, - Гарри почувствовал, что снова заливается краской. Впрочем, Огрид не стал развивать тему.
В последнюю неделю семестра события развивались бурно - чем дальше, тем больше. Повсюду носились слухи о Рождественском бале, хотя Гарри не верил и половине из них - скажем, тому, что Думбльдор закупил у мадам Росмерты восемьсот баррелей глинтмёда. Впрочем, слухи о том, что он ангажировал знаменитых Чёртовых Сестричек, вроде были вовсе и не слухами, а истинной правдой. Кто или что такое Чёртовы Сестрички, Гарри понятия не имел, поскольку у него никогда не было доступа к колдовскому радио, но, по безумному ажиотажу среди тех, кто вырос, регулярно слушая КВН (Канал Волшебных Новостей), он заключил, что это сверхпопулярная музыкальная группа.
Некоторые учителя, например, маленький профессор Флитвик, оставили попытки обучать детей чему-нибудь, когда их мысли явно находятся где-то в другом месте; в среду он разрешил играть в игры и провёл большую часть урока, беседуя с Гарри о том, насколько идеально тот выполнил Призывное заклятие на первом состязании. Другие учителя не были способны на подобное благородство. Так, профессора Биннза ничто не могло заставить отказаться от тщательного перепахивания записей о восстаниях гоблинов - впрочем, такое ничтожное событие как Рождество и не могло помешать учительствовать тому, кто не позволил этого сделать даже собственной смерти. Удивительно, но Биннзу удавалось рассказывать о кровавых, злодейских бунтах так, что они становились скучнее, чем отчёт Перси о днищах котлов. Профессор МакГонаголл и Хмури заставляли класс работать до самой последней секунды, а Злей, разумеется, скорее усыновил бы Гарри, чем позволил играть у себя на уроке. С премерзким видом оглядев класс, он уведомил всех, что на последнем уроке семестра намерен проверять противоядия.
- Злыдень, вот кто он такой, - горестно вздохнул тем же вечером Рон в гриффиндорской гостиной. - Устроить контрольную на самом последнем уроке. Испортить последние денёчки дурацким повторением.
- М-м-м... нельзя сказать, чтобы ты особо перенапрягался, - заметила Гермиона, взглянув на него поверх тетрадки по зельеделию. Рон в это время сосредоточенно строил замок из колоды взрывающихся карт - по сравнению мугловыми с картами занятие куда более интересное, потому что всё сооружение могло в любую секунду взорваться.
- Сейчас ведь Рождество, Гермиона, - лениво проговорил Гарри; сидя в кресле у камина, он в десятый раз перечитывал "Полёты с Пушками".
Гермиона и его одарила свирепым взглядом.
- А тебе, Гарри, следовало бы заниматься чем-нибудь более конструктивным, даже если ты не хочешь повторять противоядия!
- Например? - небрежно полюбопытствовал Гарри, увлечённый тем, как игрок "Пушек" Джой Дженкинс бросает Нападалу в Охотника "Недотёпских нетопырей".
- А яйцо? - прошипела Гермиона.
- Да ладно тебе, до двадцать четвёртого февраля у меня ещё куча времени! - отмахнулся Гарри.
Золотое яйцо было спрятано в сундуке, и после вечеринки в честь первого состязания он ни разу не открывал его. В конце концов, впереди ещё два с половиной месяца, чтобы разгадать загадку скрипучего завывания.
- Но на то, чтобы разгадать загадку, тебе может понадобиться много недель! - воскликнула Гермиона. - Представь, каким идиотом ты будешь выглядеть, если все будут знать, в чём заключается второе задание, а ты нет!
- Оставь его в покое, Гермиона, он заслужил отдых, - вмешался Рон, помещая последние две карты на вершину замка, после чего всё сооружение немедленно взорвалось, опалив ему брови.
- Отлично выглядишь, Рон... это здорово пойдёт к твоей парадной робе!
Подошли близнецы. Они сели за столик к ребятам. Рон в это время наощупь определял нанесённый бровям ущерб.
- Рон, можно нам взять Свинринстеля? - попросил Джордж.
- Нет, он сейчас улетел с письмом, - ответил Рон. - А зачем вам?
- Затем, что Джордж хочет пригласить его на бал, - съязвил Фред.
- Нам надо послать письмо, тупица ты невозможная, - объяснил Джордж.
- А кому это вы всё пишете, а? - продолжал расспросы Рон.
- Носик прочь от наших дел, Рон, а то я тебе и его опалю, - пригрозил Фред, помахав палочкой. - Итак... вы уже нашли себе партнёрш?
- Не-а, - ответил Рон.
- Тогда поторопитесь, друзья, хороших быстро разбирают, - усмехнулся Фред.
- А сам с кем пойдёшь? - полюбопытствовал Рон.
- С Ангелиной, - тут же без тени смущения ответил Фред.
- Как? - новость застигла Рона врасплох. - Ты её уже пригласил?
- Хороший вопрос, - проговорил Фред. Он повернул голову и крикнул через всю гостиную:
- Эй! Ангелина!
Ангелина, болтавшая у камина с Алисией Спиннет, посмотрела на него.
- Что? - прокричала она в ответ.
- Пойдёшь со мной на бал?
Ангелина удивлённо подняла брови.
- Ну давай, - согласилась она, повернулась обратно к Алисии и продолжила беседу, незаметно улыбаясь.
- Вот так, - сказал Фред Гарри и Рону, - дело в шляпе.
Потом встал, зевнул и прибавил:
- Тогда, Джордж, пойдём, возьмём школьную сову....
Близнецы ушли. Рон перестал щупать брови и поверх дымящихся останков карточного замка поглядел на Гарри.
- А знаешь, надо бы нам поторопиться с этим... пригласить кого-нибудь. Фред прав. Мы же не хотим в конечном итоге остаться с парочкой троллих.
Гермиона чуть не подавилась от возмущения.
- Простите, с парочкой... кого?
- Ну, сама понимаешь, - пожал плечами Рон, - лучше пойти в одиночестве, чем с... ну, скажем, с Элоизой Мошкар.
- Между прочим, прыщи у неё уже проходят - и потом, она очень милая!
- У неё нос набок, - отрезал Рон.
- Ах, вот как! - взвилась Гермиона. - Понимаю! Получается, лучше пригласить наиболее симпатичную девочку из тех, что согласится с тобой пойти, даже если она клиническая идиотка?
- М-м-н-э... примерно так, - признал Рон.
- Я иду спать, - рявкнула Гермиона и, не сказав более ни слова, бросилась к лестнице, ведущей к спальням девочек.

***

В это Рождество преподавательский состав "Хогварца" задался целью показать замок иностранным гостям в наилучшем виде. В процессе украшения школы к празднику Гарри успел не один раз подумать, что такой красоты он ещё ни разу не видел. Перила мраморной лестницы запорошили нетающие снежинки; ежегодно устанавливаемые в Большом зале двенадцать ёлок были увешаны всеми возможными украшениями, начиная от светящихся ягод остролиста и заканчивая живыми, ухающими, золотыми совами. Рыцарские доспехи заколдовали таким образом, что, стоило к ним приблизиться, они начинали исполнять рождественские гимны. Это было что-то - вдруг услышать из-под пустого шлема, знающего, ко всему прочему, только половину слов, "Придите, все верующие". Смотрителю Филчу несколько раз приходилось извлекать из доспехов Дрюзга, повадившегося там прятаться. Он заполнял промежутки лирикой собственного сочинения, отличавшейся редким похабством.
А Гарри до сих пор не пригласил Чу на бал. Они с Роном оба начали сильно нервничать, хотя, по справедливому замечанию Гарри, без партнёрши Рон выглядел бы отнюдь не так глупо, как он сам - ведь Гарри вместе с остальными чемпионами предстоит открывать бал.
- На крайний случай, всегда есть Меланхольная Миртл, - хмуро проворчал он однажды, имея в виду привидение, являвшееся в туалете для девочек на втором этаже.
- Гарри! Надо сжать зубы и сделать это, - торжественно объявил Рон в пятницу утром. По его тону можно было предположить, что они как минимум собираются штурмовать неприступную крепость. - Давай договоримся - вечером мы должны вернуться в спальню, уже зная, с кем идём на бал, хорошо?
- М-м-м... хорошо, - помявшись, согласился Гарри.
Но всякий раз, когда он в течение дня встречал Чу - на переменах, потом во время обеда, и один раз по дороге на историю магии - она была окружена друзьями. Она вообще куда-нибудь ходит одна? Может, устроить на неё засаду по дороге в туалет? Но нет - она и туда ходит с эскортом из четырёх-пяти подружек. А ведь если не пригласить её сейчас, то её неизбежно пригласит кто-то другой.
На контрольной по противоядиям Гарри не мог сосредоточиться и неизменно забывал добавлять главное - безоаровый камень - чем, видимо, обеспечил себе двойку. Впрочем, наплевать; единственно важное сейчас - это набраться, наконец, смелости, и сделать то, что необходимо сделать. Едва прозвонил колокол, он схватил рюкзак и бросился к выходу из подземелья.
- Встретимся за обедом, - бросил он на бегу Рону с Гермионой.
Он просто попросит Чу на пару слов, и все дела... Гарри нёсся по переполненным коридорам, повсюду её разыскивая и (гораздо раньше, чем ожидал) наткнулся на неё, когда она выходила из кабинета защиты от сил зла.
- Э-э... Чу? Можно с тобой поговорить?
Все эти хиханьки надо запретить законом, в ярости подумал Гарри: все девочки, окружавшие Чу, прыснули. Но не она сама. Она сказала: "Хорошо" и последовала за ним на безопасное расстояние, откуда её одноклассницы не могли их услышать.
Гарри повернулся к Чу, и у него в животе всё как-то странно подпрыгнуло, как будто на лестнице он шагнул мимо ступеньки.
- Э-э-э, - начал он.
Он не мог этого сказать. Просто не мог. Но это было необходимо. Чу стояла с недоумевающим видом и молча на него смотрела.
Слова вырвались изо рта раньше, чем Гарри успел справиться со своим языком:
- Йдёшсомойабал?
- Прости? - не поняла Чу.
- Ты... не хотела бы... пойти со мной на бал? - спросил Гарри. С какой, ну с какой стати ему понадобилось краснеть именно сейчас? С какой стати?
- О! - тихо воскликнула Чу и тоже покраснела. - О, Гарри, мне очень жаль, - выглядела она так, словно ей и вправду было очень жаль, - меня уже пригласили.
- О, - сказал Гарри.
Странно, секунду назад внутренности извивались как змеи, а сейчас они вдруг куда-то исчезли.
- Ну, ничего, - совладал с собой он, - всё нормально.
- Мне очень жаль, - повторила Чу.
- Да ладно, - пожал плечом Гарри.
Они постояли друг перед другом, а потом Чу выговорила:
- Ну тогда...
- Да, - кивнул Гарри.
- Тогда до свидания, - пробормотала Чу, всё ещё очень красная. И ушла.
Не успев остановить себя, Гарри крикнул ей вслед:
- А с кем ты идёшь?
- О... с Седриком, - ответила она. - С Седриком Диггори.
- А, понятно, - сказал Гарри.
Внутренности вернулись на место. Пока их не было, кто-то заполнил их свинцом.
Напрочь забыв об обеде, он поплёлся в гриффиндорскую башню. При каждом шаге в голове эхом звучали слова Чу: "С Седриком - с Седриком Диггори". В последнее время Седрик начал ему нравиться - Гарри готов был даже забыть о том поражении в квидишном матче, которое потерпел из-за Седрика, забыть, что Седрик очень симпатичный, всеобщий любимец и настоящий чемпион. А сейчас он внезапно осознал, что Седрик - не более чем никчёмный красавчик, у которого мозгов не хватит даже чтобы наполнить подставку для яиц.
- Китайские фонарики, - пробубнил он скучно, подходя к Толстой Тёте - пароль вчера сменили.
- И правда, дорогой! - в восторге закричала та, разглаживая на голове новенькую ленточку из ёлочного дождя, после чего, распахнувшись, пропустила его.
Войдя в гостиную, Гарри огляделся и с удивлением увидел Рона. Тот сидел в дальнем углу с пепельно-серым лицом. Джинни сидела рядом и говорила что-то тихим, успокаивающим голосом.
- В чём дело, Рон? - подойдя, спросил Гарри.
Рон поднял к Гарри лицо, полное слепого ужаса.
- Зачем я это сделал? - дико вопросил он. - Я не понимаю, что меня заставило это сделать!
- Сделать что? - не понял Гарри.
- Он... м-м-м... только что пригласил Флёр Делакёр на бал, - объяснила Джинни. Она как будто еле-еле сдерживала улыбку, хотя и не переставала сочувственно похлопывать Рона по руке.
- Что?! - не поверил Гарри.
- Я не понимаю, что меня заставило это сделать! - в беззвучном ужасе повторил Рон. - Что на меня нашло? Там было полно народу - кругом! - я сошёл с ума - все видели! Я шёл мимо по вестибюлю - она стояла и разговаривала с Диггори - и тут на меня что-то накатило - и я пригласил её!
Рон застонал и спрятал лицо в ладонях. И продолжал говорить, хотя слова с трудом можно было разобрать.
- Она посмотрела на меня как на червяка! Даже не ответила. А потом - не знаю - я вроде как пришёл в чувство и убежал.
- Она же частично вейла, - сказал Гарри. - Ты был прав - её бабушка была вейла. Так что ты не виноват, я уверен, что, когда ты проходил мимо, она старалась околдовать Диггори, а тебе досталось случайно - только она зря старается. Он идёт с Чу Чэнг.
Рон вопросительно поднял глаза.
- Я её только что пригласил, - бесцветно пояснил Гарри, - и она мне сказала.
С лица Джинни сбежала улыбка.
- Вот сумасшествие! - воскликнул Рон. - Мы одни остались без партнёрш - ну, и ещё Невилль. Кстати - угадай, кого он пригласил? Гермиону!
- Что?! - вскричал Гарри. Эта потрясающая новость совершенно отвлекла его от переживаний.
- Вот так-то! - Рон засмеялся и краска начала возвращаться к его щекам. - Он мне сказал после зельеделия! Говорит, она всегда такая добрая, помогает ему с уроками и всё такое - но она, оказывается, сказала, что идёт с кем-то ещё. Ха! Как бы не так! Она просто не хотела идти с Невиллем... ну, то есть... а кто бы пошёл?
- Не говори так! - с раздражением оборвала его Джинни. - Не смейся над ним...
В это время в портретное отверстие влезла Гермиона.
- Вы чего не были на обеде? - поинтересовалась она, присоединившись к ним.
- Потому что - ой, да хватит ржать! - потому что им обоим отказали девочки, которых они пригласили на бал! - сообщила Джинни.
Рон с Гарри мгновенно умолкли.
- Спасибо огромное, Джинни, - кисло процедил Рон.
- Значит, Рон, всех красивых девочек разобрали? - высокомерно бросила Гермиона. - Элоиза Мошкар хорошеет на глазах, не так ли? Что ж, я не сомневаюсь, что где-нибудь вы сумеете найти кого-нибудь, кто с вами пойдёт.
Но Рон уставился на Гермиону так, как будто внезапно увидел её в абсолютно новом свете.
- Слушай, Гермиона, а ведь Невилль прав - ты же тоже девочка...
- Какое верное наблюдение, - ядовито заметила она.
- Ну так - ты могла бы пойти с кем-то из нас!
- Нет, не могла бы, - огрызнулась Гермиона.
- Ладно, брось, - нетерпеливо махнул рукой Рон, - нам же нужны партнёрши, без них мы будем выглядеть полными идиотами, у всех будут...
- Я не смогу пойти с вами, - повторила Гермиона, вдруг вспыхнув, - потому что меня уже пригласили.
- Ничего тебя не пригласили! - закричал Рон. - Ты это сказала только для того, чтобы отделаться от Невилля!
- Да неужели? - процедила Гермиона, и её глаза угрожающе сверкнули. - Если тебе, Рон, потребовалось три года на то, чтобы заметить, что я - девочка, это ещё не значит, что другим нужно столько же!
Рон воззрился на неё. А потом снова заулыбался.
- Хорошо, хорошо, ты - девочка, мы теперь знаем, - успокаивающе произнёс он, - довольна? Теперь пойдёшь?
- Я же сказала! - рассердилась Гермиона. - Меня уже пригласили!
И, уже во второй раз за последнее время, бросилась к спальням девочек.
- Она врёт, - уверенно заявил Рон, глядя ей вслед.
- Нет, - спокойно возразила Джинни.
- И кто же её пригласил? - резко спросил Рон.
- Я не могу вам сказать, это её дело, - отказалась Джинни.
- Отлично, - Рон выглядел по-настоящему потерянным, - всё это становится очень глупым. Джинни, ты можешь пойти с Гарри, а я тогда просто...
- Я не могу, - воскликнула Джинни, и тоже запунцовела. - Я иду с.. с Невиллем. Когда Гермиона отказалась, он пригласил меня, а я подумала... ну... иначе я ведь не могу пойти, я же ещё не в четвёртом классе. - У неё сделался несчастный вид. - Я... пойду на ужин, - и Джинни, опустив голову, направилась к выходному отверстию.
Рон вытаращенными глазами посмотрел на Гарри.
- Что это на них на всех нашло? - вскричал он.
А Гарри в это время увидел, что в гостиную только что влезли Парватти и Лаванда. Пришло время для решительных действий.
- Подожди здесь, - велел он Рону, встал, направился прямо к Парватти и сказал:
- Парватти? Хочешь пойти со мной на бал?
С Парватти случился припадок хихиканья. Гарри терпеливо пережидал его, держа в кармане скрещенные пальцы.
- Да, ладно, пойдём, - ответила она наконец, жутко покраснев.
- Спасибо, - с большим облегчением выдохнул Гарри. - Лаванда? А ты пойдёшь с Роном?
- Она идёт с Симусом, - ответила за неё Парватти, и обе снова захихикали.
Гарри вздохнул.
- А ты не знаешь кого-нибудь, кто бы пошёл с Роном? - он понизил голос так, чтобы Рон не мог его услышать.
- Гермиона Грэнжер? - предположила Парватти.
- Нет, её уже пригласили.
Парватти обомлела.
- О-о-о-о... а кто? - с живейшим интересом спросила она.
Гарри пожал плечами:
- Понятия не имею. Так что насчёт Рона?
- Ну.... - медленно проговорила Парватти, - наверное, моя сестра сможет... Падма, знаешь её? Из "Равенкло". Я спрошу у неё.

Предыдущая страница 19 Следующая страница


Гарри Поттер и Кубок огня 20

- Это было бы здорово, - без выражения произнёс Гарри. - Скажи мне тогда, что она ответит, ладно?
И пошёл обратно к Рону, думая про себя, что этот дурацкий бал вовсе не стоит всей той суеты, которую вокруг него поднимают, а также от души надеясь, что нос Падмы Патил расположен строго по центру.

Глава 23
РОЖДЕСТВЕНСКИЙ БАЛ

Несмотря на то, что четвероклассникам на каникулы задали немыслимо много домашних заданий, Гарри, после окончания семестра, так и не смог заставить себя заниматься и провёл неделю, оставшуюся до Рождества, наслаждаясь жизнью вместе со всеми. Невзирая на каникулы, в гриффиндорской башне ничуть не убавилось народу; наоборот, казалось, что сама башня стала меньше, поскольку её обитатели вели себя куда активнее, чем во время семестра. Громадным успехом пользовались канарейские конфетки близнецов - первые дни каникул каждую минуту кто-нибудь да покрывался перьями. Очень скоро, однако, народ приучился относиться к предлагаемым угощениям с чрезвычайной осторожностью, на случай, если внутри спрятаны канарейские конфетки, и тогда Фред признался Гарри, что они с Джорджем подумывают изобрести что-нибудь новенькое. Гарри тут же сделал себе мысленную пометку не принимать от близнецов ничего, даже печенья. Он до сих пор не мог забыть Дудли и Помадку Пуд-Язык.
И замок, и двор давно были укрыты пушистым снежным ковром. Бледно-голубая бельстэкская карета рядом с запорошённым пряничным домиком, в который превратилась хижина Огрида, казалась огромной, холодной, мороженной тыквой. Иллюминаторы дурмштранговского корабля зеледенели, снасти побелели от мороза. Домовые эльфы подавали разнообразные вкусные блюда - сытное, горячее тушёное мясо, пряные пудинги - и только одна Флёр Делакёр находила поводы для недовольства.
- Ета 'огвагцевская еда такая тьяжёлая, - как-то раз услышали её ворчание ребята, выходя после ужина из Большого зала (Рон прятался за Гарри, чтобы Флёр его не увидела). - Я не вльезу в пагадную 'обу!
- Скажите, пожалуйста, какая трагедия! - взорвалась Гермиона, когда Флёр вышла в вестибюль. - Не слишком ли много она о себе воображает, эта барышня?
- Гермиона, а с кем ты идёшь на бал? - невпопад спросил Рон.
Он неустанно задавал ей этот вопрос в самые неожиданные моменты, надеясь, что как-нибудь застанет Гермиону врасплох и тогда получит ответ. Гермиона же только нахмурилась и ответила:
- Не скажу, вы будете надо мной смеяться.
- Ты шутишь, Уэсли? - вмешался Малфой, случайно оказавшийся сзади. - Только не говори, что кто-то решился пригласить это на бал? Только не это длиннозубое мугродье!
Гарри с Роном дружно развернулись на месте, а Гермиона спокойно и громко сказала, помахав кому-то за спиной у Малфоя:
- Здравствуйте, профессор Хмури!
Малфой побледнел и отскочил назад, дико озираясь - но Хмури всё ещё сидел за учительским столом, управляясь с тушёным мясом.
- Экий ты, оказывается, трусливый хорёк, Малфой, - уничтожающе бросила Гермиона, и они с Гарри и Роном со смехом стали подниматься по мраморной лестнице.
- Гермиона, - Рон, искоса погладев на неё, вдруг наморщил лоб, - а твои зубы...
- Что мои зубы? - спросила она.
- Ну... они как-то изменились... я только что заметил...
- Конечно, изменились! А ты что хотел, чтобы я оставила себе эти бивни, которыми наградил меня Малфой?
- Нет, я имел в виду, что они изменились по сравнению с тем, какими были до его заклятия.... они такие... прямые и... и... нормального размера.
Гермиона вдруг очень хитро улыбнулась, и тогда Гарри тоже заметил: эта улыбка отличалась от той, какой он её помнил.
- Дело в том... я тогда пришла к мадам Помфри, чтобы их уменьшить, а она поставила передо мной зеркало и велела сказать, когда зубы станут такими же как раньше, - объяснила Гермиона. - И я просто... остановила её чуточку позже. - Она заулыбалась ещё шире. - Мама с папой вряд ли обрадуются. Я уже миллион лет умоляла их позволить мне уменьшить себе зубы, а они настаивали, чтобы я продолжала носить скобки. Понимаете, они же зубные врачи, они считают, что зубы и магия - две вещи... Смотрите-ка! Свинринстель вернулся!
На вершине запорошённых волшебным инеем перил часто-пречасто трепыхал крылышками крошечный совёнок. К его ноге был привязан пергаментный свиток. Проходившие мимо школьники показывали на него пальцами и смеялись, а какие-то третьеклассницы даже остановились и принялись восклицать: "Ой, смотрите, какая крошка! Ну разве не прелесть!"
- Дурак пернатый! - зашипел Рон, бросаясь вверх по лестнице и хватая птичку. - Письма надо носить прямо адресату, понял? А не устраивать из этого представление!
Свинринстель, чья маленькая головка едва высовывалась из кулака Рона, ответил радостным уханием. Третьеклассницы были шокированы.
- Идите отсюда! - напустился на них Рон, замахиваясь кулаком, в котором держал Свинринстеля. Тот так и зашёлся от счастья. - Вот - держи, Гарри, - вполголоса добавил он. Третьеклассницы с видом оскорблённого достоинства бросились прочь. Рон снял письмо Сириуса с лапки Свинринстеля, Гарри спрятал его в карман, и они поспешили в гриффиндорскую башню, чтобы поскорее прочитать его.
Находившиеся в общей гостиной гриффиндорцы были слишком озабочены тем, чтобы выпустить излишки каникулярного пара, у них не было времени обращать внимание на других. Гарри, Рон и Гермиона сели подальше от остальных у тёмного окна, постепенно засыпаемого снегом, и Гарри стал читать:
Дорогой Гарри!
Поздравляю с успешным завершением первого состязания! Не знаю, кто поместил в чашу твою заявку, но только он сейчас должен быть жутко недоволен! Сам я хотел предложить использовать Конъюнктивное заклятие, потому что глаза у драконов - самое слабое место...
- Это то, что сделал Крум! - прошептала Гермиона.
...но ты придумал ещё лучше, я просто в восторге.
Однако, не расслабляйся, Гарри. Это было всего лишь первое испытание; у тех, кто вовлёк тебя в участие в Турнире, будет ещё много возможностей причинить тебе вред, если они захотят. Держи глаза открытыми - особенно, когда рядом тот, о ком мы говорили - и сосредоточься на том, чтобы не вляпаться в неприятности.
Непременно пиши мне, особенно если случится что-то необычное.
Сириус
- Он прямо как Хмури, - тихим голосом заметил Гарри, пряча письмо во внутренний карман, - "Неусыпная бдительность!" Можно подумать, я расхаживаю по школе с закрытыми глазами, натыкаясь на стены...
- Но он прав, Гарри, - сказала Гермиона, - у тебя впереди ещё целых два состязания. И тебе, знаешь, действительно нужно подумать над яйцом, попытаться разгадать эту загадку...
- Гермиона, у него впереди ещё сто лет! - напал на неё Рон. - Хочешь поиграть в шахматы, а, Гарри?
- Давай, - охотно согласился Гарри. Потом, заметив выражение лица Гермионы, добавил:
- Да ладно тебе! Как, по-твоему, я должен думать над ним, когда кругом так шумно? Я даже не услышу его завываний.
- Да уж, не услышишь, - вздохнула она и села смотреть шахматный матч, завершившийся тем, что Рон при посильном участии двух отчаянно храбрых пешек и одного очень жестокого слона поставил Гарри потрясающий мат.

***

В рождественское утро Гарри проснулся внезапно. Не понимая, чем вызвано такое резкое возвращение из мира грёз, он открыл глаза и увидел, что на него из тьмы светят огромные, круглые, зелёные фонари, и что они находятся очень близко, практически у самого его носа!
- Добби! - вскричал Гарри, отшатнувшись от эльфа с такой силой, что чуть не упал с кровати. - Не делай так никогда!
- Добби извиняется, сэр! - виновато проскрипел Добби, прижав длинные пальцы ко рту и отпрыгивая. - Добби только хотел сказать Гарри Поттеру: "Счастливого Рождества!" и подарить ему подарок, сэр! Гарри Поттер разрешил Добби иногда приходить в гости, сэр!
- Ладно, всё нормально, - сказал Гарри. Он всё ещё учащённо дышал, но сердечный ритм уже восстанавливался, - только - на будущее - толкни меня или ещё что-нибудь, не нависай так надо мной...
Гарри отдёрнул шторы балдахина, взял с тумбочки очки и надел их. Его вопли разбудили Рона, Симуса, Дина и Невилля. Все они, встрёпанные, с опухшими глазами, выглядывали сквозь щёлочки в своих занавесках.
- На тебя кто-то напал, Гарри? - сонно спросил Симус.
- Нет, это Добби, - пробормотал Гарри, - спите дальше.
- А-а... подарочки! - Симус заметил гору свёртков в ногах своей постели. Рон, Дин и Невилль тоже решили, что, раз уж они всё равно проснулись, то могут заняться подарками. Гарри повернулся к Добби, нерешительно замеревшего у его постели, встревоженного тем, что побеспокоил Гарри. С петельки на чехле для чайника свисала ёлочная игрушка.
- Можно Добби подарить свой подарок Гарри Поттеру? - робко спросил эльф.
- Конечно, можно, - ответил Гарри. - А у меня... м-м-м... для тебя тоже кое-что есть.
Это была не правда, он ничего не купил для Добби, но, по-быстрому открыв сундук, вытащил оттуда скатанную в клубок пару носков горчичного цвета. Эти носки были самые старые и плохие, все в затяжках, раньше они принадлежали дяде Вернону. А в затяжках они были потому, что вот уже больше года Гарри использовал их для заворачивания горескопа. Он вытащил горескоп и протянул Добби носки со словами:
- Извини, я забыл их упаковать...
Но Добби пришёл в истинный восторг.
- Из всей одежды Добби больше всего, больше всего любит носки, сэр! - вскричал он, снимая с ног свои разные носки и надевая носки дяди Вернона. - У меня их уже семь, сэр... но, сэр... - глаза эльфа расширились, когда он полностью натянул носки, и они достигли края шорт, - в магазине ошиблись, они дали Гарри Поттеру два одинаковых!
- Какой ужас, Гарри, как же ты мог этого не заметить! - Рон ухмылялся со своей кровати, заваленной упаковочной бумагой. - Знаешь что, Добби - вот тебе - возьми ещё эти два, и тогда у тебя будет две правильные пары. А вот и твой свитер.
Он кинул Добби пару только что распакованных фиолетовых носков и свитер ручной работы - подарки от миссис Уэсли.
Добби был просто потрясён.
- Сэр очень добрый! - пискнул он, и его глаза наполнились слезами. Он низко поклонился Рону. - Добби знал, что сэр должен быть великий колдун, поскольку сэр - лучший друг Гарри Поттера, но Добби не знал, что он так щедр, так благороден, так бескорыстен...
- Это всего лишь носки, - у Рона немного покраснели уши, но он тем не менее был очень доволен. - Ух ты, Гарри! - он открыл подарок от Гарри, шляпу "Пуляющих Пушек". - Здорово! - он нахлобучил шляпу на голову, отчего мгновенно выявилось ужасное несоответствие её цвета цвету волос Рона.
Теперь настала очередь Добби протянуть Гарри маленький свёрток, в котором оказались - носки.
- Добби их сам связал, сэр! - счастливым голосом объявил эльф. - Он купил шерсть на свою зарплату, сэр!
Левый носок был ярко-красный, с узором из мётел; правый - зелёный, с узором из Проныр.
- Они такие... просто очень... спасибо, Добби, - поблагодарил Гарри и надел носки, а Добби ещё сильнее залучился от счастья.
- Добби должен идти, сэр, мы в кухне уже готовим рождественский ужин! - сообщил Добби и побежал из спальни, помахав на прощание Рону и всем остальным.
Другие подарки, которые получил Гарри, оказались гораздо интереснее непарных носков - за исключением, разумеется, подарка от Дурслеев, представлявшего собой бумажный носовой платок. Пожалуй, ничего хуже они ещё не дарили. Видимо, никак не могли забыть Помадку Пуд-Язык. Гермиона подарила книжку "Квидишные команды Британии и Ирландии", Рон - громадный пакет навозных бомб, Сириус - очень удобный ножичек с приспособлениями для открывания любых замков и развязывания любых узлов, а Огрид прислал немыслимых размеров коробищу с любимыми Гарриными сладостями: всевкусными орешками Берти Ботт, шоколадушками, взрывачкой Друблиса и шипучими шмельками. Среди свёртков был, конечно же, и подарок от миссис Уэсли - новый джемпер (зелёный, с вывязанным на груди драконом-видимо, Чарли в подробностях рассказал ей о шипохвосте) и много-много пирожков с мясом.
Гарри и Рон встретились с Гермионой в гостиной и вместе отправились на завтрак. Первую половину дня они провели в гриффиндорской башне, где все возились со своими подарками, а потом снова пошли в Большой зал. Там был устроен потрясающий обед - на столах стояло великое множество индеек, рождественских пудингов и большие стопки волшебных карточных крекеров.
После обеда ребята вышли во двор. Снежный покров был совершенно нетронут, если не считать глубоких тоннелей, прорытых бэльстэковцами и дурмштранговцами от своих обиталищ к замку. Гермиона не захотела присоединиться к игре в снежки, затеянной Гарри с Роном, и наблюдала со стороны, а в пять часов сказала, что ей нужно возвращаться, чтобы подготовиться к балу.
- Как, тебе нужно целых три часа? - Рон разинул рот и немедленно за это поплатился, получив снежком, который бросил Джордж, по голове. - А с кем ты идёшь? - проорал он вслед удаляющейся Гермионе, но она только помахала рукой и, поднявшись по каменной лестнице, скрылась в замке.
Чаепития сегодня не устраивали, потому что бал включал в себя также и пир, поэтому в семь часов, когда стало трудно как следует прицеливаться, мальчики прекратили сражение и дружной толпой подвалили к общей гостиной. Толстая Тётя сидела за своей рамой с подругой Виолеттой с нижнего этажа. Обе были уже изрядно навеселе. На полу картины валялось множество пустых коробок из-под шоколадных конфет с ликёром.
- Китайские фонарики, это как раз то, что нужно! - хихикнула она, услышав пароль, и впустила пришедших.
Гарри, Рон, Симус, Дин и Невилль поднялись в спальню и переоделись в парадные робы. У всех сделался смущённый вид. Рон чувствовал себя ещё более неловко, чем остальные, он с крайним отвращением осмотрел себя в большом, висевшем в углу, зеркале. Закрыть глаза на то, что его парадная роба больше походила на женское платье, было невозможно. В отчаянной попытке придать ей более мужественный вид, Рон применил к воротнику и манжетам Обрывное заклятие. Оно сработало довольно удачно, во всяком случае, от кружев не осталось и следа, но, поскольку Рон не проявил достаточной аккуратности, обтрёпанные края сильно напоминали бахрому. С тем ему и пришлось пойти вниз.
- Я так и не могу понять, как вам удалось заполучить двух самых симпатичных девочек нашей параллели, - проворчал Дин.
- Животный магнетизм, - хмуро ответил Рон, выдёргивая нитки из манжет.
Общая гостиная, полная народу в разноцветных вместо привычного чёрного одеждах, выглядела необычно. Парватти дожидалась Гарри у подножия лестницы. Она и в самом деле была очень хорошенькая в своей ярко-розовой робе, с украшенными золотом косичками и золотыми браслетами, сверкающими на запястьях. Гарри с облегчением увидел, что она не хихикает.
- А ты... м-м-м... прекрасно выглядишь, - неловко сделал комплимент он.
- Спасибо, - кивнула Парватти. - Падма будет ждать тебя в вестибюле, - добавила она, обращаясь к Рону.
- Ладно, - буркнул Рон, оглядываясь. - А где Гермиона?
Парватти пожала плечами.
- Ну что, пойдём вниз, Гарри?
- Пошли, - сказал Гарри, больше всего на свете желая никогда не покидать общей гостиной. Но он направился к портретному отверстию и по дороге прошёл мимо Фреда - который подмигнул ему.
Вестибюль тоже был полон школьников. Они толпились там в ожидании восьми часов, когда должны были открыться двери в Большой зал. Те, чьи партнёры учились в других колледжах, рыскали в толпе в поисках друг друга. Парватти нашла свою сестру Падму и подвела её к Гарри с Роном.
- Привет, - поздоровалась Падма, такая же хорошенькая, как и Парватти, только в ярко-бирюзовом. Впрочем, она была не особенно довольна Роном как партнёром; она осмотрела его сверху донизу, и её тёмные глаза с неодобрением задержались на бахромчатых краях воротника и манжет его парадной робы.
- Привет, - бросил Рон, не глядя на неё, но озираясь вокруг. - О, нет...
Он слегка согнул колени, чтобы спрятаться за Гарри - мимо проплыла ослепительная Флёр Делакёр в одеждах серебристого-серого шёлка, сопровождаемая капитаном квидишной команды "Равенкло" Роджером Дэвисом. Когда они удалились, Рон выпрямился и снова начал озираться.
- Ну где же Гермиона? - опять спросил он.
По лестнице из подземелья вышла компания слизеринцев. Шествие возглавлял Малфой. В чёрной бархатной робе с высоким воротником он был ужасно похож на викария. Под руку с Малфоем, прильнув к нему, шла Панси Паркинсон в бледно-розовой робе со множеством оборок. Краббе с Гойлом нарядились в зелёное и напоминали покрытые мхом булыжники. Ни один из них, с удовольствием отметил про себя Гарри, не нашёл себе пары.
Распахнулись парадные дубовые двери. Все головы повернулись посмотреть, как входят учащиеся "Дурмштранга", ведомые профессором Каркаровым. Первым шёл Крум с какой-то красивой девочкой в голубой робе; Гарри её не знал. Поверх голов дурмштранговцев он увидел, что часть газона перед замком превратилась в просторный грот, увешанный китайскими фонариками - тысячи настоящих живых фей сидели в наколдованных розовых кустах, а также висели, трепеща крылышками, у статуй - кажется, Деда Мороза и его оленей.
Затем раздался голос профессора МакГонаголл:
- Чемпионы, сюда, пожалуйста!
Сияющая Парватти поправила браслеты. Они с Гарри сказали: "Увидимся позже" Рону и Падме и прошли вперёд. Оживлённо болтающие ребята расступались, пропуская их. Профессор МакГонаголл в парадной робе в красную клетку, украсившая край своей шляпы довольно уродливым венком из чертополоха, попросила их подождать возле двери, пока все остальные пройдут в зал. Процессия чемпионов и их сопровождающих должна была войти после того, как все усядутся. Флёр Делакёр и Роджер Дэвис стояли ближе всего к дверям. Дэвис был так потрясён своей счастливой участью стать кавалером Флёр, что не мог ни на минуту отвести от неё глаз. Седрик и Чу тоже были рядом, Гарри отвёл глаза, чтобы не пришлось с ними разговаривать. В результате он случайно взглянул на девочку, пришедшую с Крумом. И тут у него отвисла челюсть.
Это была Гермиона.
Но она была совершенно не похожа на себя. Она сделала что-то такое со своими волосами, отчего они больше не стояли дыбом, а были стянуты в блестящий, гладкий, элегантный узел на затылке. Гермиона была одета в робу из летящего материала цвета барвинка и держалась как-то иначе - возможно, из-за того, что на плече у неё не висел рюкзак с двадцатью учебниками, как обычно. И она улыбалась - да, очень нервно, конечно - но уменьшение размера передних зубов сразу бросалось в глаза. Гарри никак не мог понять, как же он не замечал этого раньше.
- Привет, Гарри! - сказала она. - Привет, Парватти!
Парватти уставилась на Гермиону с не слишком лестным изумлением. И не она одна. После того, как открылись двери в Большой зал, мимо прошагал Крумов фэн-клуб, по пути обдав Гермиону волнами глубочайшего презрения. Панси Паркинсон, пройдя мимо с Малфоем, чуть ли не икнула от потрясения, но даже её спутник не нашёлся, что сказать, как оскорбить Гермиону. А вот Рон прошёл мимо Гермионы, даже не посмотрев в её сторону.
Как только в зале все уселись, профессор МакГонаголл велела чемпионам и их сопровождающим выстроиться парами и проходить. Они так и сделали, и зал зааплодировал, как только они вошли внутрь и начали медленно двигаться по направлению к большому круглому столу в конце зала, за которым сидели судьи.
Стены покрывал слой сверкающего серебристого инея; усеянный звёздами чёрный потолок украшали сотни гирлянд из плюща и омелы. Столы колледжей исчезли, вместо них повсюду стояли небольшие столики человек на двенадцать с горящими на них фонариками.
Гарри был поглощён тем, чтобы не споткнуться. Парватти, кажется, наслаждалась происходящим, она посылала всем вокруг сияющие улыбки и вела Гарри так властно, что он чувствовал себя собакой на выставке. Подходя к главному столу, он вдруг увидел Рона и Падму. Рон прищуренными глазами следил за Гермионой. Падма глядела мрачно.
При виде приближающихся чемпионов Думбльдор радостно заулыбался. Каркаров глядел на Крума и Гермиону с тем же выражением, что и Рон. Людо Шульман, одетый по случаю праздника в ярко-бордовую с жёлтыми звёздами робу, хлопал в ладоши с энтузиазмом школьника, а мадам Максим, сменившая форменное платье из чёрного шёлка на красиво ниспадающее, тоже шёлковое, платье цвета лаванды, аплодировала с очень вежливым выражением. А мистера Сгорбса, как вдруг понял Гарри, здесь не было. Пятый стул за столом занимал Перси Уэсли.
Когда чемпионы и их партнёры подошли к столу, Перси выдвинул стоящий рядом с ним свободный стул и многозначительно посмотрел на Гарри. Тот понял его намёк и сел возле Перси, одетого в новую, с иголочки, парадную робу цвета морской волны и всем своим видом выражавшего редкостное самодовольство.
- Меня повысили, - провозгласил он раньше, чем Гарри успел что-либо сказать, и по его тону можно было подумать, что он объявляет о своём избрании на пост Главного Правителя Вселенной. - Я теперь личный помощник мистера Сгорбса, и здесь я присутствую от его имени.
- А сам он почему не приехал? - спросил Гарри. Ему не улыбалось весь вечер слушать лекции про днища.
- К сожалению, мистер Сгорбс, боюсь, очень неважно себя чувствует, очень и очень неважно. С самого финала кубка. И неудивительно - он переутомлён. Он уже не так молод - хотя, разумеется, он по-прежнему прекрасный руководитель, и память замечательная, нисколько не ухудшилась. Но организация финального матча оказалась полным фиаско для всего министерства, к тому же мистер Сгорбс испытал настоящее потрясение из-за неповиновения этого его домового эльфа, Блинки или как-бишь-её-там. Естественно, он её тут же уволил, но - как я обычно говорю - ему тем не менее надо жить, за ним нужен уход и, мне кажется, после её увольнения он почувствовал дома существенное снижение уровня комфортности. А нам тем не менее нужно было организовывать Турнир и исправлять последствия произошедшего на финале кубка - эта отвратительная Вритер вилась вокруг нас как муха - нет, он, бедняга, заслужил спокойное, тихое Рождество. Я очень рад, что он знает, что у него есть на кого положиться, есть кому заступить на его пост, и может быть спокоен.
У Гарри зачесался язык спросить у Перси, перестал ли уже мистер Сгорбс называть его "Уэзерби", но он сдержался.
На золотых тарелках пока не было еды, перед каждым прибором лежало маленькое меню. Гарри неуверенно взял карточку в руки и осмотрелся - официантов нигде не было. Думбльдор, однако, внимательно изучил своё меню, а затем, обращаясь к тарелке, отчётливо произнёс:
- Свиную отбивную, пожалуйста!
И появилась свиная отбивная. Уловив, как нужно действовать, все остальные за столом тоже сделали заказы своим тарелкам. Гарри покосился на Гермиону: интересно, как она отреагирует на этот новый, более сложный, способ питания - очевидно, из-за него у домовых эльфов значительно прибавится работы - но Гермиона, ради праздника, на время забыла про П.У.К.Н.И. Она оживлённо беседовала с Виктором Крумом и едва ли замечала, что ест.
Гарри внезапно пришло в голову, что он никогда раньше не слышал, чтобы Крум разговаривал, но сейчас он определённо именно этим и занимался, причём с огромной охотой.
- Что ше, - говорил он Гермионе, - у нас тоше замок, не такой болшой как ваш и не такой уютный. У нас всего шетыре эташа, а камины разшигаются только для волшебных целей. Но территория у нас болше шем ваша - правда, зимой ми имеем ошень мало света, и не мошем много гулять. А вот летом ми летаем кашштый день, над озёрами и горами...
- Виктор, Виктор! - одёрнул Каркаров с улыбкой, так и не достигшей его холодных глаз. - Не выдавай уж нас, пожалуйста, не то твоя очаровательная подруга сразу догадается, где нас можно найти!
Думбльдор улыбнулся и сверкнул глазами.
- Игорь, вся эта конспирация... можно подумать, вы не рады гостям.
- Знаете, Думбльдор, - отозвался Каркаров, демонстрируя жёлтые зубы, - всем нам свойственно защищать свои частные владения, не так ли? Не все ли мы ревниво охраняем палаты просвещения, вверненные нашему попечению? Разве не правы мы в том, что гордимся тем, что только нам одним известны секреты наших школ, разве не правы в желании сохранить их?
- Что вы, Игорь, я и не мечтаю узнать все секреты "Хогварца", - дружелюбно возразил Думбльдор. - Вот сегодня утром, например, я не туда повернул по дороге в ванную и оказался в очень красивой комнате, безупречной архитектуры, оказавшейся вместилищем превосходной коллекции ночных горшков. А когда я потом вернулся, чтобы исследовать повнимательнее, комната исчезла. Но я теперь буду следить. Возможно, доступ в неё открыт лишь в пять тридцать утра. А может быть, она появляется лишь при видимой четверти луны - или когда у того, кто её ищет, особенно сильно переполнен мочевой пузырь.
Гарри хрюкнул в гуляш. Перси нахмурился, но - Гарри готов был дать голову на отсечение - Думбльдор едва заметно подмигнул ему.
Тем временем, Флёр Делакёр, обращаясь к Роджеру Дэвису, критиковала праздничное убранство "Хогварца".
- Ето всьё пустьяки, - уничижительно заявила она, обводя глазами сверкающие стены Большого зала. - У нас во двогце Бэльстэк в 'ождьество по всьему обедьенному залу гасставльены льедяные скульптугы. Коньечно, они не таят... Они как г'омадные алмазные статуи, зальивают сиянием всьё вок'уг. А еда пгосто вьеликольепна! И ми не имеем всех этих ужасных доспьехов по стьенам, а ужье если би полтеггейст вздумаль явиться в Бэльстэк, его викинули би вот так! - и она с силой хлопнула по столу ладонью.
Роджер Дэвис слушал её как заворожённый и всё время попадал не туда вилкой, тыкая себя в щёку. У Гарри создалось впечатление, что любование Флёр отнимает у Роджера остатки разума, и он не понимает ни слова из того, что она говорит.
- Совершенно верно, - быстро поддакнул он, тоже хлопая по столу, - вот так! Да.
Гарри оглядел зал. Огрид сидел за одним из преподавательских столов, снова в своём кошмарном волосатом костюме. Он неотрывно смотрел на главный стол. Гарри заметил, как он украдкой помахал рукой, и, оглянувшись, увидел, что мадам Максим помахала в ответ, сверкнув опалами.
Гермиона теперь обучала Крума правильно произносить своё имя, а то он называл её "Херми-овна".
- Гер - ми - о - на, - медленно и чётко говорила она.
- Херм - иоун - нина.
- Ну почти что, - она поймала взгляд Гарри и усмехнулась.
Когда пир подошёл к концу, Думбльдор встал и попросил учеников сделать то же самое. По мановению его палочки, столы отлетели к стенам, освободив пространство в центре зала, и тогда директор возле правой стены соорудил сцену. На ней находилась ударная установка, а также несколько гитар, лютня, виолончель и волынка.
Под бешеные аплодисменты на сцену в искусно разорванных чёрных робах взошли "Чёртовы Сестрички" с дикими копнами волос. Они взяли в руки инструменты, и Гарри, который с таким интересом следил за ними, что на время забыл, что его ждёт, вдруг увидел: фонарики погасли, а другие чемпионы и их партнёры поднимаются из-за столов.
- Вставай же! - свистящим шёпотом поторопила Парватти. - Мы же должны танцевать!
Вставая, Гарри наступил на подол собственной робы. Чёртовы Сестрички затянули печальную, траурную мелодию; Гарри вышел в ярко освещённый центр зала, тщательно избегая чьих-либо взглядов (и тем не менее увидел, что ему машут ухмыляющиеся Дин и Симус), а в следующее мгновение Парватти схватила его за руки, одну из них обвила вокруг своей талии, а вторую цепко держала наолёте.
Всё не так ужасно, как могло бы быть, думал Гарри, медленно вращаясь на месте (в танце вела Парватти). Он упорно смотрел поверх голов наблюдающей за танцем толпы. Вскоре многие из них тоже вышли на освещённую площадку, и чемпионы перестали быть центром внимания. Рядом танцевали Джинни и Невилль - было видно, как Джинни морщится, когда Невилль наступает ей на ногу. Думбльдор вальсировал с мадам Максим. Рядом с ней он казался карликом - верхушка его остроконечной шляпы периодически щекотала ей подбородок, и всё же, для такой огромной женщины, она двигалась на удивление грациозно. Шизоглаз, в паре с профессором Зловестрой, выделывал какой-то чрезвычайно неэлегантный тустеп; Зловестра испуганно уворачивалась от агрессивной деревянной ноги.
- Симпатичные носочки, Поттер, - пророкотал Хмури, оказавшись рядом. Его волшебный глаз смотрел сквозь подол Гарри.
- А? Да, это мне Добби связал, домовый эльф, - улыбнулся в ответ Гарри.
- Он такой жуткий! - шёпотом воскликнула Парватти, когда Хмури уцокал в сторону. - По-моему, этот его глаз надо запретить!
Тут Гарри с облегчением услышал последнюю дрожащую ноту, изданную волынкой. Чёртовы Сестрички закончили играть, зал в очередной раз разразился рукоплесканиями, и Гарри сразу же отстранился от Парватти.
- Может, пойдём, посидим?
- О - но - эта тоже очень хорошая! - стала возражать Парватти. Чёртовы Сестрички заиграли новую мелодию, гораздо более динамичную, чем предыдущая.
- Нет, мне не нравится, - соврал Гарри и, мимо Фреда с Ангелиной, отплясывавших столь лихо, что люди шарахались от них, опасаясь получить травму, повёл Парватти с танцевальной площадки к столику, за которым сидели Рон и Падма.
- Как дела? - спросил Гарри у Рона, присаживаясь рядом и открывая бутылку усладэля.
Рон не ответил. Он гневно следил за Гермионой и Крумом, кружившихся неподалёку. Падма сидела скрестив руки и ноги. Одна ступня подёргивалась в такт музыке. Периодически она бросала на Рона недовольные взгляды - на что Рон не обращал ни малейшего внимания. Парватти села по другую сторону от Гарри, тоже скрестила руки-ноги и уже через пару минут была приглашена на танец мальчиком из "Бэльстэка".
- Ты не возражаешь, Гарри? - спросила она.
- Что? - не понял Гарри, наблюдавший за Чу и Седриком.
- Ничего! - рассердилась Парватти и удалилась со своим новым кавалером. Когда танец закончился, она не вернулась.
Подошла Гермиона и села на освободившееся место Парватти. От танцев она порозовела.
- Привет, - сказал Гарри. Рон промолчал.
- Жарко, да? - Гермиона обмахивалась рукой. - Виктор пошёл за напитками.
Рон бросил на неё испепеляющий взгляд.
- Виктор? - повторил он. - А он ещё не просил тебя называть его Викки?
Гермиона посмотрела с удивлением.
- Что это с тобой? - спросила она.
- Раз сама не знаешь, - злобно огрызнулся Рон, - то и я тебе объяснять не намерен.
Гермиона непонимающе воззрилась на него, потом на Гарри. Тот пожал плечами.
- Рон, в чём?...
- Он из "Дурмштранга", вот в чём! - взвился Рон. - Он выступает против Гарри! Против "Хогварца"! А ты... а ты... - Рон не сразу смог подобрать достаточно сильные слова, чтобы описать преступление Гермионы, - братаешься с врагом, вот что ты делаешь!
Гермиона разинула рот от изумления.
- Ты что, с ума сошёл? - произнесла она после паузы. - С врагом! Я тебя умоляю! Кто из нас чуть с ума не сошёл, когда он приехал? Кто мечтал взять у него автограф? У кого в спальне стоит его фигурка?
Всё это Рон решил проигнорировать.
- Он, наверное, пригласил тебя, когда вы были одни в библиотеке?
- Совершенно верно, - розовые пятна на щеках Гермионы загорелись ярче. - И что?
- А что ты сделала? Попыталась завербовать его в пукни?
- Ничего подобного! Если уж ты действительно хочешь знать, он... он сказал, что ходил в библиотеку каждый день, чтобы поговорить со мной, но никак не мог решиться!
Всё это Гермиона выпалила очень быстро, после чего покраснела так сильно, что стала одного цвета с парадной робой Парватти.
- Ну, конечно - это его версия, - противным голосом процедил Рон.
- И что ты хочешь этим сказать?
- Всё очевидно, не так ли? Он же ученик Каркарова, правильно? И он знает, с кем ты общаешься... Он просто хочет подобраться поближе к Гарри - чтобы получить о нём информацию изнутри - или чтобы навести на него порчу...
Гермиона вздрогнула, как будто Рон её ударил. Когда она наконец заговорила, голос у неё дрожал:
- Если хочешь знать, он ни слова не спросил у меня о Гарри, ни единого...
Рон со скоростью света выдвинул другую версию.
- Значит, он рассчитывает получить от тебя помощь с этим яйцом! Вы, небось, уже не раз склоняли над этой загадкой головы в уютненькой библиотечке!
- Я ни за что не стала бы помогать ему с загадкой! - рассвирипела Гермиона. - Ни за что. Как ты можешь говорить мне такие вещи - я хочу, чтобы Турнир выиграл Гарри. И Гарри это прекрасно знает, правда, Гарри?
- Ты только выбрала очень интересный способ показать это, - раздул ноздри Рон.
- Сам этот Турнир устроен для того, чтобы мы познакомились и подружились с колдунами из других стран! - пронзительно закричала Гермиона.
- Нет! - заорал Рон. - Он устроен для того, чтобы в нём выиграть!
На них уже начали оборачиваться.
- Рон, - тихо сказал Гарри, - я вовсе не возражаю, что Гермиона пришла сюда с Крумом...
Рон и на него не обратил никакого внимания.
- Почему бы тебе не пойти к своему Викки, он уж, поди, тебя заждался! - язвительно выкрикнул он.
- Не называй его Викки! - Гермиона вскочила, бросилась прочь прямо по танцевальной площадке и скрылась в толпе.
Рон следил за ней со смешанным выражением злости и удовлетворения на лице.
- Ты вообще собираешься со мной танцевать? - обратилась к нему Падма.
- Нет, - отрезал Рон, всё ещё яростно глядя туда, где исчезла Гермиона.
- Отлично, - разозлилась Падма. Она встала и ушла к Парватти и бэльстэковскому мальчику, который волшебным образом заставил одного из своих друзей присоединиться к ним, причём с такой скоростью, что Гарри готов был поклясться: для этой цели использовалось Призывное заклятие.
- А где ше Херм-иоу-нина? - раздался голос.
К их столику подошёл Крум с двумя порциями усладэля.
- Понятия не имею, - набычился Рон, поглядев на него. - Потерял её?
Крум тоже помрачнел.
- Что ше, если увидите её, передайте, што я взял напитки, - попросил он и косолапо отошёл.

Предыдущая страница 20 Следующая страница


21 Джоан Кэтлин Ролинг

- Подружился с Виктором Крумом, да, Рон?
К столу, потирая руки, вихрем подлетел в высшей степени помпезный Перси.
- Отлично! Это же как раз то, что нужно - международное магическое сотрудничество!
К великому раздражению Гарри, Перси немедленно занял место Падмы. За главным столом никого не было. Профессор Думбльдор танцевал со Спаржеллой, Людо Шульман с профессором МакГонаголл, вальсирующие Огрид и мадам Максим прорубали среди танцующих широкую просеку, а Каркарова нигде не было видно. Закончилась очередная мелодия. Все снова зааплодировали, и Гарри увидел, как Людо Шульман поцеловал руку профессору МакГонаголл и пошёл назад сквозь толпу, где его и перехватили Фред с Джорджем.
- Они что, совсем с ума сошли, приставать к высшему составу министерства? - зашипел Перси, подозрительно наблюдая за братьями. - Никакого уважения...
Людо Шульман, однако, с относительной лёгкостью избавился от Фреда и Джорджа и, заметив Гарри, подошёл к нему.
- Надеюсь, мои братья не очень вам докучали, мистер Шульман? - сразу же спросил Перси.
- Что? Ах, это! Нет, вовсе нет! - отмахнулся Шульман. - Нет, они просто рассказали мне кое-что ещё об этих своих фальшивых палочках. Спрашивали, не могу ли я им дать совет по маркетингу. Я обещал связать их с нужными людьми в хохмазине Зонко...
Перси отнюдь не порадовала эта информация, и Гарри готов был держать пари на что угодно, что, стоит ему добраться до дома, он немедленно доложит обо всём миссис Уэсли. Значит, за последнее время амбиции близнецов сильно возросли, раз они собрались продавать свою продукцию по-настоящему.
Шульман открыл было рот, чтобы о чём-то спросить Гарри, но Перси снова вмешался:
- Как, по вашему мнению, проходит Турнир, мистер Шульман? Наш департамент вполне удовлетворён - разумеется, происшествие с Огненной чашей, - он бросил взгляд на Гарри, - было не самым приятным, но с тех пор, кажется, всё проходит гладко, вы не считаете?
- О, да, - весело подтвердил мистер Шульман, - всё ужасно здорово. А как делишки у старины Барти?
- О, я уверен, что мистер Сгорбс встанет на ноги в самое ближайшее время, - с важностью заявил Перси, - но пока что я вполне в состоянии закрыть собой амбразуру. Разумеется, мне приходится не только посещать балы, - он позволил себе легкомысленно посмеяться собственной шутке, - ничего подобного, нужно заниматься делами, которые пришли в полное расстройство за время его отсутствия - вы слышали, что Али Башир был пойман при попытке контрабандного ввоза в страну партии ковров-самолётов? Кроме того, мы пытаемся уговорить трансильванцев ввести международный запрет на дуэли, после Нового года у меня назначена встреча с главой их департамента магического сотрудничества...
- Пойдём погуляем, - тихо предложил Рон, - подальше от Перси...
Притворившись, что пошли за напитками, Гарри с Роном встали из-за стола, пробрались по краешку танцевальной площадки и выскользнули в вестибюль. Дубовые двери были настежь распахнуты. Гарри с Роном стали спускаться по парадной лестнице. В розовом саду мерцали и подмигивали китайские фонарики. Вскоре Гарри и Рон уже шли по красиво вьющимся тропинкам среди кустов и больших каменных статуй. Где-то рядом раздавался плеск воды, видимо, там бил фонтан. Повсюду на каменных скамейках сидели парочки. Гарри с Роном двинулись было по одной из тропинок, но, успев отойти совсем ненамного, услышали до отвращения знакомый голос:
- ... не вижу повода для беспокойства, Игорь.
- Злодеус, мы не можем делать вид, что ничего не происходит! - встревоженный голос Каркарова звучал приглушённо, как будто он специально старался, чтобы его не услышали. - Вот уже многие месяцы он становится всё отчётливее и отчётливее, не стану отрицать, я напуган...
- Тогда беги, - оборвал его Злей. - Беги, я что-нибудь придумаю в оправдание. Но сам я останусь в "Хогварце".
Из-за угла показались Злей с Каркаровым. Злей, с гнуснейшим выражением на лице, вытащил палочку и раздвинул ближайшие розовые кусты. Из многих кустов понёсся испуганный визг, а после выскочили тёмные фигуры.
- Минус десять баллов с "Хуффльпуффа", Фоссет! - рыкнул Злей на прошмыгнувшую мимо девочку. - А также, минус десять баллов с "Равенкло", Стэббинс! - когда следом за ней прошмыгнул мальчик. - А вы двое что тут делаете? - добавил Злей, заметив впереди себя на дорожке Гарри и Рона. Каркаров, как понял Гарри, при виде них несколько смутился. Его рука нервно потянулась к бородке, и он начал завивать её пальцами.
- Мы гуляем, - коротко заявил Рон, обращаясь к Злею. - Это пока не запрещено законом?
- Гуляете? Ну и гуляйте! - снова рыкнул Злей и стремительно прошёл мимо. Длинная чёрная мантия развевалась сзади. Каркаров поспешил за Злеем. Гарри с Роном побрели дальше.
- Чего это Каркаров так засуетился? - пробормотал Рон.
- И с каких это пор они со Злеем на "ты"? - задумчиво добавил Гарри.
Они дошли уже до большого каменного оленя, над которым били высокие сверкающие струи фонтана. Над каменной скамьёй высились два огромных силуэта, глядящих на воду в лунном свете. Вдруг до Гарри донеслись слова Огрида:
- Я, как вас увидал, в момент понял, - произнёс он странным глухим голосом.
Гарри с Роном застыли на месте. Как-то сразу им стало понятно, что это не та сцена, на которую можно просто так взять и набрести... Гарри оглянулся назад и увидел, что там, наполовину скрытые в розовых кустах, стоят Флёр Делакёр и Роджер Дэвис. Он похлопал Рона по плечу и дёрнул головой в их сторону, имея в виду, что они могут легко скрыться в том направлении, не будучи замечены (Флёр и Роджер были очень сильно заняты собой), но глаза Рона при виде Флёр в ужасе расширились, он отчаянно затряс головой и затащил Гарри ещё глубже в тень от оленя.
- Что же ви поняли, Ог'ид? - заинтересовалась мадам Максим, и в её низком голосе отчётливо прозвучали мурлыкающие нотки.
Гарри не желал ничего этого слышать; он знал, что Огрид пришёл бы в ужас, узнав, что его подслушивают в такой ситуации (по крайней мере, сам Гарри точно бы пришёл) - если бы это было возможно, он заткнул бы уши пальцами и начал бы громко мычать, но, реально, это был не выход. Вместо этого Гарри попытался заинтересовать себя жуком, ползущим по спине северного оленя, но, к несчастью, жук оказался недостаточно увлекательным существом, чтобы заставить забыть о следующих словах Огрида:
- Я просто понял, что... что вы такая же как я... у вас это кто, мама или папа?
- Я... не понимаю, о чём ви, Ог'ид...
- У меня - мама, - тихо сказал Огрид, - она была одна из последних в Британии. Яс'дело, я её не больно-то хорошо помню... ушла она от нас, понимаете. Мне тогда было три. Не было у неё материнских чувств... Ну, да у них это не в натуре, правда? Не знаю, чего с ней сталось... может, уж померла, откуда мне знать...
Мадам Максим промолчала. И Гарри, вопреки всем своим намерениям, оторвался от изучения жука и, глядя поверх оленьих рогов, стал слушать... раньше Огрид никогда не вспоминал о своём детстве.
- Отцу она разбила сердце. Он был маленький такой, папаша мой. К шести годам я уж мог его поднять и поставить на комод, когда он меня уж очень доставал. Он тогда хохотал... - голос Огрида сорвался. Мадам Максим слушала неподвижно, видимо, глядя на воду. - Папаша растил меня один.... а потом помер, как раз когда я в школу пошёл. Там уж мне самому пришлось пробиваться. Думбльдор очень мне помог. Очень он ко мне добрый...
Огрид достал большой шёлковый платок в горошек и трубно высморкался.
- Ну да неважно... хватит про меня-то уж. А вы? У вас-то это с какой стороны?
Мадам Максим вдруг вскочила со скамьи.
- Становится прохладно, - произнесла она - но, что бы там не происходило с погодой, она не была такой холодной, как её голос. - Думаю, мне пора.
- А? - тупо отозвался Огрид. - Нет, не уходите! Я ж раньше никогда не встречал... других!
- Каких таких дгугих? - ледяным тоном осведомилась мадам Максим.
Гарри, например, сразу понял, что Огриду лучше бы не отвечать; он стоял, сжав зубы, и изо всех сил надеялся, что тот промолчит - но всё было напрасно.
- Других полугигантов, конечно же! - воскликнул Огрид.
- Да как ви смеете! - завизжала мадам Максим. Её визг трубным гласом прорезал мирную тишину ночи; Гарри услышал, как сзади Флёр с Роджером отскочили от розового куста. - Мне ещё никогда не наносили такого оскогбления! Полугигант? Муа? У меня... у меня.... пгосто шигокая кость!
Она сорвалась с места, распугивая с кустов разноцветные облачка фей. Огрид оторопело сидел на скамейке и глядел ей вслед. Было слишком темно, и выражение его лица нельзя было различить. Затем, минуту или даже больше спустя, он встал и побрёл прочь, не к замку, а через чёрный двор по направлению к своей хижине.
- Всё, - сказал Гарри, - пошли...
Но Рон не шевелился.
- Что такое? - спросил Гарри, поглядев на него.
Рон повернулся к Гарри с самым серьёзным видом.
- Ты знал? - прошептал он. - Что Огрид полугигант?
- Нет, - пожал плечами Гарри, - а что такого?
По тому, каким взглядом ответил ему Рон, он сразу понял, что в очередной раз продемонстрировал полную неосведомлённость в делах колдовского мира. Воспитанный Дурслеями, Гарри не имел ни малейшего представления о таких вещах, которые для колдунов являлись само собой разумеющимися, правда, чем дальше Гарри учился в школе, чем реже сталкивался с подобными явлениями. Но сейчас было ясно, что ни один нормальный колдун не сказал бы: "а что такого", узнав, что у одного из его друзей мать была гигантесса.
- Объясню в замке, - еле слышно сказал Рон, - пошли...
Флёр с Роджером куда-то скрылись, возможно, в некую более уединённую кущу. Гарри с Роном вернулись в Большой зал. Парватти с Падмой сидели теперь очень далеко, окружённые целой толпой бэльстэковских мальчиков, а Гермиона снова танцевала с Крумом. Гарри и Рон выбрали столик подальше от танцевальной площадки и сели.
- Итак? - понукнул Гарри Рона. - Что за дела с этими гигантами?
- Ну, они... они... - Рон мучительно подыскивал слова, - не очень хорошие, - неловко закончил он.
- Ну и что? - не понял Гарри. - Огрид-то сам хороший!
- Я знаю, но... чёрт, неудивительно, что он держит это в секрете! - Рон покачал головой. - Я-то всегда думал, что он в детстве попался под злое Дутое заклятие... не хотел спрашивать...
- Но кому какое дело, что его мать гигантесса? - спросил Гарри.
- Ну... его знакомым - никакого, они же знают, что он неопасный, - медленно проговорил Рон. - Но только... Гарри, понимаешь, они злые, гиганты. Как сказал сам Огрид, это у них в натуре, они как тролли... им просто нравится убивать, и всё. Правда, в Британии их не осталось.
- А куда они делись?
- Они так и так вымирали, а потом ещё многих поубивали авроры. Впрочем, считается, что за границей они ещё есть... скрываются в горах...
- Не знаю в таком случае, кого хочет обмануть Максим, - Гарри посмотрел на печальную мадам Максим, сидящую за судейским столом. - Если Огрид полугигант, то она уж точно. Широкая кость... шире кости только у динозавра.
Остаток бала Гарри с Роном, не имея ни малейшего желания танцевать, провели в уголке за обсуждением гигантов. Гарри старался не замечать Чу и Седрика. Когда он их видел, у него появлялось желание хорошенько что-нибудь пнуть.
В полночь Чёртовы Сестрички прекратили играть, и их проводили очень громкими аплодисментами. Потом все двинулись к вестибюлю. Многие выражали сожаление, что бал не продлился дольше, но Гарри с радостью думал о том, чтобы пойти спать, на его взгляд, вечер был не такой уж замечательный.
В вестибюле Гарри с Роном увидели Гермиону, прощавшуюся с Крумом, который должен был возвращаться на дурмштранговский корабль. Она очень холодно посмотрела на Рона и молча прошла мимо него к мраморной лестнице. Гарри и Рон направились следом, но на полдороге кто-то вдруг окликнул:
- Эй! Гарри!
Это был Седрик Диггори. Чу ждала его внизу, в вестибюле.
- Да? - холодно ответил Гарри, а Седрик уже взбегал к нему по лестнице.
По виду Седрика было ясно, что он не хочет говорить в присутствии Рона. Тот недовольно пожал плечами и продолжил подниматься.
- Слушай, - Рон уже отошёл, но Седрик всё равно понизил голос. - Я перед тобой в долгу за подсказку про драконов. Так вот, про золотое яйцо... Твоё вопит, когда его открываешь?
- Да, - кивнул Гарри.
- Так... прими ванну, ладно?
- Что?
- Прими ванну и возьми... м-м-м... яйцо с собой и... м-м-м... хорошенько всё обдумай в горячей воде. Это поможет тебе... сосредоточиться. Поверь мне.
Гарри молча смотрел на него.
- И знаешь что? - добавил Седрик, - пойди в ванную комнату для старост. На пятом этаже, четвёртая дверь налево от статуи Бориса Бессмысленного. Пароль "хвойный освежающий". Ну всё, мне надо идти... хочу попрощаться...
Он ещё раз улыбнулся Гарри и помчался вниз по лестнице к Чу.
Гарри одиноко отправился в гриффиндорскую башню. Очень странный совет. Как ванна может помочь ему разгадать загадку воплей яйца? Может, Седрик старается ему помешать? Или хочет выставить его дураком, чтобы в сравнении с ним понравится Чу ещё больше?
Толстая Тётя и её приятельница Ви клевали носом. Гарри пришлось громко проорать: "Китайские фонарики!", иначе они никак не хотели просыпаться, но, когда он наконец разбудил их своим криком, обе были жутко недовольны. Он вскарабкался в общую гостиную и обнаружил там жуткую сцену. Рон и Гермиона, стоя на расстоянии десяти футов друг от друга с багровыми от крика лицами, страшно скандалили.
- Знаешь что? Знаешь что? Раз тебе всё это так не нравится, ты же знаешь, что нужно делать? Знаешь? - орала Гермиона. Её элегантный пучок растрепался, лицо перекосило от злости.
- Ах, вот как? - орал в ответ Рон. - И что же это такое мне надо делать?
- Когда в следующий раз будет бал, пригласить меня раньше других и не в качестве спасительной соломинки!
Пока Рон, наподобие золотой рыбки, вынутой из аквариума, открывал и закрывал рот, Гермиона развернулась на каблуках и бросилась к спальням девочек. Рон обернулся к Гарри.
- Это, - потрясённо захлебнувшись, начал он, - это... лишний раз доказывает... она ничего не понимает...
Гарри ничего не сказал. Он слишком ценил их с Роном примерение, чтобы высказывать сейчас своё мнение - но ему почему-то показалось, что в данном случае Гермиона поняла всё куда лучше Рона.

Глава 24
СЕНСАЦИЯ РИТЫ ВРИТЕР

На второй день Рождества все встали поздно. В гриффиндорской гостиной было необычно тихо, ленивые разговоры то и дело прерывались зевками. Густые волосы Гермионы снова распушились. Она призналась Гарри, что, причёсываясь на бал, использовала невероятное количество Гладкукладкеровского прилизелья для волос. "Но уж слишком много возни, чтобы делать это каждый день", - сказала она как бы между прочим, почёсывая громко урчащего Косолапсуса за ушами.
С Роном они, казалось, пришли к молчаливому соглашению больше не обсуждать свои разногласия и общались очень доброжелательно, но как-то формально. Гарри с Роном, разумеется, при первой же возможности доложили Гермионе о подслушанном ими разговоре Огрида с мадам Максим, но на Гермиону новость о том, что Огрид является полугигантом, подействовала совсем не так сильно, как на Рона.
- Я, в общем-то, так и думала, - пожала плечами она. - Понятно, что чистокровным гигантом он быть не может, тогда он был бы футов двадцать ростом. Но, честно сказать, все эти вопли насчёт гигантов - самая настоящая истерия. Не могут же все они быть такими уж страшными... Это такие же предрассудки, как и по отношению к оборотням... расизм, больше ничего.
Рон собрался было сказать что-то ядовитое, но, видимо, не захотел снова ссориться, и поэтому только неверяще покачал головой, когда Гермиона отвернулась.
Между тем, пришло время заняться домашними заданиями, о которых они начисто забыли в первую неделю каникул. После празднеств все ходили какие-то обессилевшие - за исключением Гарри, который понемногу начинал ощущать лёгкое беспокойство.
Оказалось почему-то, что по эту сторону Рождества двадцать четвёртое февраля стало гораздо ближе, а он ещё даже не пробовал разгадать загадку золотого яйца. Поэтому теперь всякий раз, заходя в спальню, Гарри доставал яйцо из сундука, открывал его и внимательно вслушивался в заунывный вой - вдруг в нём отыщется какой-нибудь тайный смысл. Напрягаясь изо всех сил, он старался понять, что (кроме музыкальных пил) ему напоминает этот ужасный звук, но... нет, он никогда не слышал ничего подобного. Тогда он закрывал яйцо, интенсивно его тряс и снова открывал - вдруг звуки переменятся - но они оставались точно такими же. Он пробовал задавать яйцу вопросы, перекрикивая вой, но это не действовало. Однажды он даже швырнул зловредный предмет в другой конец комнаты - не очень, впрочем, надеясь, что это поможет.
Гарри не забыл про намёк Диггори, но, к сожалению, те далёкие от дружеских чувства, которые он испытывал сейчас к Седрику, не позволяли принять от него помощь, по крайней мере, до тех пор, пока оставалась надежда, что удастся обойтись без неё. В любом случае, Гарри считал, что, если бы Седрик и в самом деле хотел помочь, он мог бы выразиться и пояснее. Вот он, Гарри, прямо сказал Седрику, что их ждёт на первом состязании - а тот советует принять ванну! Разве это по-честному? Нет уж, не надо ему такой дурацкой помощи - тем более от того, кто расхаживает по коридорам за ручку с Чу.
А тем временем наступил первый день нового семестра, и Гарри отправился на уроки, нагруженный, как всегда, книжками, перьями и пергаментом. Сосущее беспокойство по поводу неразгаданной загадки висело на нём дополнительной тяжестью, как будто он и яйцо повсюду таскал с собой.
Школьный двор по-прежнему был завален снегом, а окна теплиц так запотели, что на гербологии сквозь них ничего не было видно. В такую погоду никому не хотелось идти на уход за магическими существами, правда, как справедливо заметил Рон, уж драклы их точно согреют: либо будут за ними гоняться, либо подожгут домик Огрида своими взрывами.
Однако, приблизившись к хижине, ребята увидели возле неё пожилую ведьму с коротко стриженными седыми волосами и сильно выдающимся вперёд подбородком.
- Поторопитесь, поторопитесь, колокол прозвенел пять минут назад, - рявкнула она на медленно бредущих по снегу учеников.
- А вы кто? - не очень-то вежливо уставился на неё Рон. - И где Огрид?
- Я - профессор Гниллер-Планк, - светским тоном ответила дама, - временный преподаватель ухода за магическими существами.
- Где Огрид? - громко повторил Гарри.
- Его отстранили, - не вдаваясь в подробности, сообщила профессор Гниллер-Планк.
До Гарри донёсся тихий противный смех. Гарри обернулся - подошли слизеринцы, возглавляемые Драко Малфоем. У всех был довольный вид, новой преподавательнице никто не удивился.
- Сюда, пожалуйста, - пригласила профессор Гниллер-Планк и направилась к загону, где тряслись от холода огромные бэльстэковские кони. Гарри, Рон и Гермиона пошли за ней, на ходу оглядываясь на хижину. Занавески на окнах были задёрнуты. Где же Огрид? Там, внутри, больной и одинокий?
- А что с Огридом? - спросил Гарри, нагнав профессора Гниллер-Планк.
- Тебя это не касается, - ответила она так, как будто он спросил о чём-то неприличном.
- Нет, касается, - с горячностью возразил Гарри. - Что с ним такое?
Профессор Гниллер-Планк словно не услышала. Вдоль загона с зябко съёжившимися бэльстэковскими конями она провела класс к дереву на опушке Запретного леса. К нему был привязан большой красивый единорог.
Девочки заохали от восторга.
- О-о-о, какой он красивый! - прошептала Лаванда Браун. - Откуда она его взяла? Их ведь так трудно поймать!
По сравнению с ослепительно-белым единорогом снег казался серым. Животное нервно било золотыми копытами и запрокидывало назад рогатую голову.
- Мальчикам - отойти назад! - приказала профессор Гниллер-Планк. Она запрещающе выбросила назад руку, при этом больно ткнув Гарри в грудь. - Единороги предпочитают женщин. Девочки - выйдите вперёд. Приближайтесь осторожно... Тихо, тихо, не торопитесь...
Она и девочки медленными шагами направились к единорогу. Мальчики остались стоять у изгороди.
Как только профессор Гниллер-Планк оказалась вне зоны слышимости, Гарри повернулся к Рону:
- Что же с ним случилось? Как ты думаешь, это не дракл?...
- Нет, Поттер, дракл на него не нападал, если ты этого боишься, - раздался вкрадчивый шёпот Малфоя. - Нет. Просто он стыдится показать людям свою громадную противную рожу.
- Что ты хочешь этим сказать? - резко спросил Гарри.
Малфой сунул руку во внутренний карман робы и достал свёрнутый газетный лист.
- Вот, - протянул он. - Жаль тебя огорчать, Поттер...
Гнусно осклабясь, он смотрел, как Гарри схватил газету, развернул её и стал читать заметку. Рон, Симус, Дин и Невилль читали через его плечо. В газете была напечатана статья, предваряемая фотографией Огрида, на которой он имел особенно неблагонадёжный вид.
ГИГАНТСКАЯ ОШИБКА ДУМБЛЬДОРА
Альбус Думбльдор, эксцентричный директор школы колдовства и ведьминских искусств "Хогварц", всегда позволял себе совершенно необъяснимые вольности в подборе преподавательского состава, - писала Рита Вритер, специальный корреспондент. В сентябре этого года в школу в качестве преподавателя защиты от сил зла был принят печально знаменитый Аластор "Шизоглаз" Хмури, помешанный на сглазе экс-аврор. Учитывая дурную привычку Хмури нападать на всякого, кто в его присутствии осмеливается совершить резкое движение, это административное решение вызвало немалое удивление в министерстве магии. В то же время, Шизоглаз Хмури выглядит вполне добропорядочным гражданином в сравнении с тем недочеловеческим существом, которого Думбльдор наначил на пост преподавателя ухода за магическими существами.
Рубеус Огрид, по его собственному признанию, исключённый из "Хогварца" на третьем году обучения, с тех самых пор вёл вполне благополучную жизнь, выполняя обязанности привратника и дворника - работу, предоставленную ему сердобольным Думбльдором. Однако, в прошлом году Огрид умело воспользовался своим таинственным влиянием на директора и, в обход многих более достойных кандидатов, добился получения ещё одной должности - преподавателя ухода за магическими существами.
Мужчина дикарской наружности и пугающих размеров, Огрид использовал своё новообретённое положение с тем, чтобы с помощью разнообразных чудовищных созданий терроризировать вверенных его попечению учеников. Прямо под "невидящим" оком Думбльдора Огриду удалось - на уроках, о которых многие отзываются не иначе как о "страшных" - покалечить многих детей.
"На меня напал гиппогриф, а моего друга Винсента Краббе жутко искусал бешеный скучечервь", - рассказал четвероклассник Драко Малфой. - "Мы все ненавидим Огрида, только боимся кому-нибудь сказать об этом".
При всём том, Огрид не намерен прекращать свою деятельность, направленную на унижение школьников. В беседе с корреспондентом "Прорицательской газеты", состоявшейся в прошлом месяце, он признался, что занимается выращиванием существ, которых он неуклюже окрестил "взрывастыми драклами". Эти существа суть не что иное как в высшей степени опасный гибрид мантикоры и огневого краба. Как мы все знаем, выведение новых пород магических существ является деятельностью, которая должна проводиться под строжайшим контролем со стороны департамента по надзору за магическими существами. Но Огрид, похоже, считает, что всякие "дурацкие ограничения" не для него.
"Ну, я просто позабавился чутка", - отмахнулся он и быстро сменил тему разговора.
В добавление к вышесказанному (хотя и одного этого более чем достаточно), "Прорицательская газета" получила неоспоримые доказательства того, что Огрид не совсем чистокровный колдун - каковым всегда прикидывался. В действительности, он даже не совсем человек. Согласно сведениям, полученным из экслюзивного источника, его мать - не кто иная как гигантесса Фридвульфа, чьё местонахождение в настоящее время неизвестно.
В течение последнего столетия кровожадные и злые гиганты, бесконечно воюя друг с другом, сами довели себя до состояния почти полного истребления. Горстка оставшихся в живых влилась в ряды сторонников Того-Кто-Не-Должен-Быть-Помянут. На их совести лежат наитягчайшие преступления, совершённые в годы его ужасного правления, в том числе массовые убийства муглов.
Фридвульфа не попала в число гигантов, уничтоженных аврорами, боровшимися против Того-Кто-Не-Должен-Быть-Помянут. Возможно, она, бежав из страны, примкнула к одному из сообществ гигантов, всё ещё обитающих в горных массивах других стран. Если принять во внимание эскапады сына Фридвульфы на проводимых им уроках, становится ясно, что он в полной мере унаследовал жестокий характер своей матери.
По невероятной прихоти судьбы, Огрид известен тем, что завёл близкую дружбу с мальчиком, который послужил причиной заката власти Сами-Знаете-Кого - и тем самым вынудил мать самого Огрида, также как и остальных приспешников Чёрного Лорда, скрываться в изгнании. Возможно, бедный Гарри Поттер не знает всей правды о своём "большом" друге - однако, удостовериться, чтобы и он, и остальные школьники были предупреждены относительно опасностей, которыми чревата дружба с полугигантами, есть прямая обязанность Альбуса Думбльдора.
Гарри закончил чтение и посмотрел на Рона, разинувшего от удивления рот.
- Как она узнала? - прошептал он.
Гарри беспокоило совсем другое.
- Что ты хотел этим сказать: "мы все ненавидим Огрида"? - бросил он в лицо Малфою. - И что за чушь насчёт того, что его, - Гарри показал на Краббе, - жутко искусал бешеный скучечервь? Да у них и зубов нет!
Краббе тупо лыбился, крайне довольный собой.
- Я рассчитывал положить конец преподавательской карьере этого идиота, - сверкнул глазами Малфой. - Подумать только! А я-то ещё думал, что он в детстве наглотался "Скеле-Роста"... Ну, а уж такое никому из папочек-мамочек не понравится... они забоятся: вдруг он скушает их детушек... ха-ха...
- Ты...
- Вы собираетесь слушать или нет? - донёсся до их ушей голос профессора Гниллер-Планк.
К этому времени возле единорога столпились все девочки. Они осторожно гладили красавца. Гарри повернулся - газетная вырезка дрожала в ходящей от ярости ходуном руке - и невидяще посмотрел на единорога, чьи волшебные свойства в настоящий момент перечисляла профессор Гниллер-Планк - громким голосом, чтобы мальчики тоже услышали.
- Хорошо бы, она осталась! - воскликнула после урока Парватти Патил, когда все они возвращались в замок на обед. - Я даже не думала, что уход за магическими существами может быть таким интересным... за настоящими существами, вроде единорогов, а не за какими-нибудь монстрами...
- А как же Огрид? - напустился на неё Гарри. Они уже поднимались по парадной лестнице.
- А что Огрид? - равнодушно-холодным тоном проговорила Парватти. - Останется дворником.
Со времени бала Парватти вообще была чрезвычайно холодна с Гарри. Наверно, он и правда уделил ей недостаточно внимания, но ведь она и без этого прекрасно себя чувствовала. Во всяком случае, она не забывала уведомить всех и каждого, что в ближайшие выходные встречается в Хогсмёде с мальчиком из "Бэльстэка".
- Урок и правда был очень хороший, - признала Гермиона на входе в Большой зал. - Я не знала и половины тех вещей, которые профессор Гниллер-Планк рассказала про едино...
- Ты на это посмотри! - рявкнул Гарри и сунул ей под нос заметку из "Прорицательской".
В процессе чтения Гермиона всё шире и шире открывала рот. Отреагировала она точно так же, как и Рон:
- Откуда эта жуткая Вритер всё узнала? Не Огрид же ей сказал?
- Нет, конечно, - ответил Гарри, первым подходя к гриффиндорскому столу и в бессильном гневе падая на стул. - Он даже нам не говорил! По-моему, она так обозлилась, что он не наговорил ей всяких ужасов про меня, что взяла и нарыла компромат на него.
- Возможно, она подслушала его разговор с мадам Максим во время бала, - задумчиво произнесла Гермиона.
- Мы её в саду не видели! - возразил Рон. - В любом случае, её больше не пускают в школу, Огрид сказал, что Думбльдор запретил ей...
- А вдруг у неё есть плащ-невидимка, - предположил Гарри, накладывая на тарелку куриную запеканку и в раздражении заляпывая всё вокруг. - Очень на неё похоже, не правда ли, шнырять в кустах и шпионить за людьми.
- Совсем как вы с Роном, - заметила Гермиона.
- Мы не хотели! - возмутился Рон. - У нас не было выбора! И вообще, чего этот дурень взялся вещать про свою мамочку там, где его всякий мог услышать!
- Надо сходить к нему, - решил Гарри. - Сегодня же вечером, после прорицания. Сказать, что мы хотим, чтобы он вернулся... Ты же хочешь, чтобы он вернулся? - прикрикнул он на Гермиону.
- Я... хм... не буду притворяться, было очень приятно для разнообразия побывать на нормальном уроке ухода за магическими существами... но я хочу, чтобы Огрид вернулся, конечно же, хочу! - поспешила закончить Гермиона, испугавшись свирепого взора Гарри.
Таким образом, после ужина все трое снова вышли из замка и по замёрзшему двору направились к хижине Огрида. Постучали. Ответом был гулкий лай Клыка.
- Огрид, это мы! - проорал Гарри, барабаня в дверь. - Открывай!
Но Огрид не отзывался. Было слышно, как Клык, поскуливая, скребётся в дверь, но дверь не открывалась. Они стучали ещё добрых десять минут, Рон даже не поленился сходить постучать в окно, но всё было бесполезно.
- С какой стати он нас-то избегает? - удивилась Гермиона, когда они наконец сдались и пошли назад в школу. - Он же не думает, что для нас это имеет значение. Подумаешь, полугигант!
И всё-таки Огрид, похоже, думал именно так. Всю неделю о нём не было ни слуху ни духу. Он не появлялся ни за едой, ни во дворе, полностью забросив обязанности дворника. На уроках его по-прежнему заменяла профессор Гниллер-Планк. Малфой не упускал ни малейшей возможности поиздеваться над Гарри и его друзьями.
- Скучаешь по своему дружку-полукровке? - шептал он на ухо Гарри в те моменты, когда рядом находился кто-то из учителей, чтобы Гарри не мог ничего сделать. - Льёшь слёзки по человеку-слону?
На середину января был назначен поход в Хогсмёд. Узнав, что Гарри тоже собирается идти, Гермиона выразила крайнее изумление.
- Я-то думала, ты воспользуешься случаем - ведь в общей гостиной никого не будет, - сказала она. - Пора уже начинать думать над яйцом.
- Да я... мне кажется, я уже почти понял, в чём там дело, - соврал Гарри.
- Да ты что? - воскликнула Гермиона, приятно поражённая. - Вот так молодец!
У Гарри в животе что-то сжалось от чувства вины, но он постарался не обращать на это внимания. В конце концов, у него ещё целых пять недель, а это ужас как много... а в Хогсмёде можно встретить Огрида и попробовать уговорить его вернуться...
В субботу он вместе с Роном и Гермионой вышел из замка и по мокрому, холодному двору отправился к воротам. Проходя мимо стоявшего на якоре дурмштранговского корабля, они увидели Виктора Крума. Тот вышел на палубу в одних плавках. Он был очень худенький, но, видимо, куда более крепкий, чем казалось - во всяком случае, он забрался на борт корабля и нырнул прямиком в ледяную воду.
- Во псих! - не выдержал Гарри, наблюдая за пляшущей посреди озера чёрной головой Крума. - Вода же ледяная, сейчас ведь январь!
- Там, откуда он приехал, гораздо холоднее, - ответила Гермиона. - Думаю, ему здесь кажется тепло.
- Да, но тут же ещё гигантский кальмар, - заметил Рон. Но в его голосе не было тревоги - скорее, надежда. Гермиона заметила это и нахмурилась.
- Знаешь, он очень хороший, - пылко заявила она. - Вовсе не такой, как ты думаешь, хоть и из "Дурмштранга". И ему гораздо больше нравится у нас, он мне сам сказал.
Рон промолчал. Со времени бала он ни разу не заговаривал о Круме, но на второй день Рождества Гарри нашёл у него под кроватью оторванную миниатюрную руку в болгарской квидишной робе.
Всю дорогу, пока они шли по слякотной Высокой улице, Гарри внимательно смотрел, не видно ли где Огрида, и, после того как убедился, что Огрида нет ни в одном из магазинов, предложил зайти в "Три метлы".
В кабачке было как всегда людно, но всего лишь один быстрый взгляд позволил Гарри понять, что Огрида нет и здесь. Сердце у него упало. Он вместе с Роном и Гермионой прошёл к стойке, заказал у мадам Росмерты три усладэля и мрачно подумал, что с тем же успехом мог остаться дома и послушать завывания.
- Он что, никогда не ходит на работу? - вдруг прошептала Гермиона. - Смотрите!
Она показала на зеркало за стойкой, и Гарри увидел там отражение Людо Шульмана. Тот сидел в тёмном уголке в компании гоблинов. Шульман очень тихо и очень быстро говорил, а гоблины сидели с весьма грозным видом, скрестив руки.
Вот уж странно, подумал Гарри, что Шульман здесь, в "Трёх мётлах", в выходные, когда даже нет никакого события, связанного с Турниром, и следовательно, ему не нужно выполнять судейские обязанности. Он следил за Шульманом в зеркале. Вид у бывшего Отбивалы был напряжённый, почти такой же, как тогда, в лесу, перед появлением Смертного знака. Тут как раз Шульман бросил взгляд на стойку, заметил Гарри и встал.
- На пару секунд, на пару секунд! - услышал Гарри его бесцеремонные выкрики, обращённые к гоблинам. Шульман подбежал к Гарри. Мальчишеская улыбка вернулась на место.
- Гарри! - воскликнул он. - Как дела? Я надеялся встретить тебя здесь! Ну как, всё идёт хорошо?
- Да, спасибо, - ответил Гарри.
- Слушай, мы можем поговорить наедине? Буквально два слова? - с горячностью поинтересовался Шульман. - Вы двое не будете так любезны, не оставите нас на минутку?
- Э-э-э... Ладно, - пожал плечами Рон, и они с Гермионой пошли искать столик.
Шульман отвёл Гарри как можно дальше от мадам Росмерты.
- Я... просто хотел ещё раз поздравить тебя с великолепным выступлением, - начал Шульман. - Это было потрясающе.
- Спасибо, - поблагодарил Гарри, но он знал, что этим дело не ограничится - поздравить его Шульман мог бы и в присутствии Рона с Гермионой. Однако, Шульман не торопился раскрывать карты. Гарри видел, как он опасливо посмотрел в зеркало на гоблинов. Те молча следили за ним и за Гарри чёрными глазами-щёлочками.

Предыдущая страница 21 Следующая страница


Гарри Поттер и Кубок огня 22

- Натуральный кошмар, - вполголоса сказал Шульман Гарри, заметив, что тот наблюдает за гоблинами. - По-английски ни бум-бум, практически... Я прямо как на финале кубка с болгарами... но те хотя бы объяснялись человеческими жестами. А эти бормочут на гобльдегуке... а я на гобльдегуке знаю только одно слово: бладвак. Это значит мотыга. Только я не хочу его употреблять, ещё подумают, что я им угрожаю. - Он разразился коротким, гулко бумкнувшим смешком.
- А чего они хотят? - спросил Гарри, обратив внимание, что гоблины не спускают с Шульмана пристальных взглядов.
- Ну... м-м-м... - Шульман вдруг занервничал. - Они... э-э-э... ищут Барти Сгорбса.
- А с какой стати они ищут его здесь? - удивился Гарри. - Он же в Лондоне, в министерстве?
- Э-э-э... вообще-то, я понятия не имею, где он, - признался Шульман. - Он как бы... перестал ходить на работу. Перси, его помощник, говорит, что мистер Сгорбс болен. И якобы присылает сов с распоряжениями. Только знаешь, никому не говори, ладно, Гарри? А то Рита Вритер всюду суёт свой нос, и я что хочешь готов поставить - она из его болезни обязательно что-нибудь состряпает. Ещё сделает из него вторую Берту Джоркинс...
- А о ней, кстати, что-нибудь слышно? - заинтересованно спросил Гарри.
- Нет, - Шульман опять напрягся. - Я, разумеется, послал людей на поиски... (вот уж давно пора, подумал Гарри)... только всё это очень странно. Она абсолютно точно прибыла в Албанию, потому что там она встречалась со своей троюродной сестрой. А от сестры отправилась на юг с целью навестить тётушку... и по пути бесследно исчезла. Пусть меня разорвёт, если я знаю, куда она подевалась... она не из тех, кто, скажем, сбегает с любовником... и тем не менее... впрочем, о чём это мы? О каких-то гоблинах, о Берте Джоркинс... Я же на самом деле хотел спросить, как у тебя дела с золотым яйцом?
- М-м-м... неплохо, - снова соврал Гарри.
Шульман, похоже, понял, что он говорит не правду.
- Слушай, Гарри, - тихо-претихо проговорил он. - Я очень переживаю из-за этого... ну, что тебя против воли кинули в этот Турнир... так что если (он говорил настолько тихо, что Гарри пришлось наклониться к нему, чтобы расслышать)... если я могу чем-то помочь... подтолкнуть в нужном направлении... я к тебе очень проникся... только вспомнить, как ты справился с драконом!... В общем, только намекни.
Гарри поднял глаза и посмотрел в круглое, розовощёкое лицо, в широко распахнутые, младенчески-голубые глаза.
- Но мы же должны отгадать загадку самостоятельно, - ответил он осторожно, так, чтобы его слова не прозвучали как обвинение главы департамента по колдовским играм и спорту в нарушении правил.
- Разумеется, разумеется, - нетерпеливо перебил Шульман, - но... ай, да брось ты, Гарри!... Мы же все хотим, чтобы победил "Хогварц"!
- А вы и Седрику предлагали помочь? - задал прямой вопрос Гарри.
Гладкое лицо Шульмана исказила едва заметная беспокойная гримаса.
- Нет, не предлагал, - признался он, - я... как я уже сказал, я проникся к тебе. И решил, что постараюсь тебе помочь...
- Спасибо, - ещё раз поблагодарил Гарри, - но мне кажется, я почти уже догадался, в чём там дело... ещё пару дней - и всё.
Он толком не понимал, почему отказывается от помощи - разве только потому, что они с Шульманом совсем мало знакомы, и от этого его содействие воспринимается как нечто гораздо более противозаконное, чем советы Рона, Гермионы и Сириуса.
Шульман принял оскорблённую позу, но сказать уже ничего не смог, потому что подошли Фред с Джорджем.
- Здравствуйте, мистер Шульман, - радостно воскликнул Фред. - Разрешите, я угощу вас чем-нибудь?
- М-м-м... нет, - отказался Шульман, последний раз разочарованно посмотрев на Гарри, - спасибо, мальчики...
Фред с Джорджем расстроились не меньше Шульмана. Последний выглядел так, как будто Гарри ужасно его подвёл.
- Что ж, я должен бежать, - сказал он, - рад был вас всех повидать. Гарри - удачи!
И выбежал на улицу. Гоблины дружно выскользнули из-за стола и вышли следом. Гарри вернулся к Рону с Гермионой.
- Чего он от тебя хотел? - сразу же спросил Рон, едва только Гарри опустился на стул.
- Предложил помочь с золотым яйцом, - ответил Гарри.
- Он не должен так поступать! - вскричала шокированная Гермиона. - Он же судья! Но, в любом случае, ты ведь уже разгадал загадку - или нет?
- Э-э-э... почти что, - отвёл глаза Гарри.
- Вот уж Думбльдору не понравилось бы, если бы он узнал, что Шульман предлагал тебе сжульничать! - с крайним неодобрением произнесла Гермиона. - Надеюсь, Седрику он тоже предлагал помощь?
- Нет. Я спрашивал, - сказал Гарри.
- Кому это нужно помогать Диггори? - бросил Рон. Внутренне Гарри с ним согласился.
- А у этих гоблинов был весьма недружелюбный вид, - потягивая усладэль, задумчиво проговорила Гермиона. - Что они вообще здесь делают?
- Если верить Шульману, ищут Сгорбса, - ответил Гарри. - Он всё болеет. Не ходит на работу.
- Может, Перси потихоньку подсыпает ему яду? - предположил Рон. - Наверно, думает, что, если Сгорбс скопытится, его назначат главой департамента.
Гермиона одарила Рона взглядом а-ля такими-вещами-не-шутят и сказала:
- Странно, гоблины - и вдруг ищут мистера Сгорбса... обычно они имеют дело с департаментом по надзору за магическими существами.
- Сгорбс знает тысячу языков, - попробовал найти объяснение Гарри, - может, им был нужен переводчик.
- Теперь, значит, нас беспокоят бедненькие маленькие гоблинчики? - поддел Гермиону Рон. - Мы подумываем, не основать ли нам какой-нибудь О.З.У.Г.? Общество защиты уродливых гоблинов?
- Ха-ха-ха, - с сарказмом отозвалась Гермиона. - Гоблинов защищать незачем. Вы что, никогда не слушали, что рассказывал профессор Биннз про их восстания?
- Нет, - хором отрезали Гарри и Рон.
- Так вот, они вполне способны справиться с колдунами, - заявила Гермиона, отхлебнув усладэля. - Они очень умные. Это вам не домовые эльфы, которые боятся слово сказать.
- Ой-ёй, - вдруг уставился на дверь Рон.
В кабачок только что вошла Рита Вритер. Сегодня она была одета в бананово-жёлтую робу, ногти накрашены ядовито-розовым. С ней пришёл пузатый фотограф. Рита купила напитки, и они с фотографом пробрались сквозь толпу к ближайшему столику. Гарри, Рон и Гермиона с ненавистью воззрились на неё. Она была чем-то ужасно довольна и быстро-быстро говорила:
- ... не очень-то он нам обрадовался, да, Бузо? С чего же это, как ты думаешь? И вообще, что он тут делает в компании гоблинов?... Показывает достопримечательности... какая чушь!... он никогда не умел врать. Думаешь, он что-то затевает? Думаешь, стоит покопаться? Опозоренный бывший глава департамента по магическим играм и спорту, Людо Шульман... какое начало для статьи, скажи, Бузо - остаётся только найти к нему подходящую историю...
- Пытаетесь ещё кому-нибудь испортить жизнь? - громко спросил Гарри.
Посетители начали оглядываться. Глаза Риты за инкрустированной драгоценностями оправой расширились от удивления.
- Гарри! - просияла она. - Какая встреча! Почему бы тебе к нам не присоеди...
- Я бы к вам и на десятиметровой метле не приблизился! - яростно вскричал Гарри. - Зачем вы так поступили с Огридом, а?
Рита Вритер подняла густо начернёные брови.
- Наши читатели имеют право знать правду, Гарри, я просто делаю мою рабо...
- Какое кому дело до того, что он полугигант? - заорал Гарри. - Он хороший!
В зале стало тихо. Мадам Росмерта расширенными глазами смотрела в их сторону, очевидно, не замечая, что кувшин, который она наполняла мёдом, перелился.
Улыбка на долю секунды соскользнула с лица Риты, но она усилием воли удержала её на месте, щёлкнула застёжкой крокодиловой сумочки, достала принципиарное перо и спросила:
- Как насчёт интервью об Огриде, которого ты знаешь, Гарри? Кто скрывается за грудой мускулов? Ваша странная дружба и причины её возникновения? Не заменил ли он тебе отца?
Гермиона вскочила. В руке она как гранату сжимала усладэль.
- Вы ужасная женщина, - сквозь сжатые зубы процедила она, - вам ведь всё равно, вы же за хорошую статью кого угодно продадите, ведь так? Даже Людо Шульмана...
- Сядь, глупая девчонка, и не говори о том, чего не понимаешь, - ледяным тоном ответила Рита Вритер, пронзив Гермиону жёстким взглядом. - Я знаю про Людо Шульмана такое, отчего у тебя волосы встали бы дыбом... тебе это, правда, ни к чему, - добавила она, скользнув глазами по кудрявой копне Гермиониных волос.
- Пошли отсюда, - сказала Гермиона, - пошли... Гарри... Рон...
Они ушли. Многие смотрели им вслед. Подойдя к двери, Гарри оглянулся. Принципиарное перо со страшной скоростью носилось по лежащему на столе пергаменту.
- Гермиона, ты станешь её следующей жертвой, - тихо и встревоженно проговорил Рон. Ребята быстрым шагом шли назад по улице.
- Пусть попробует! - пронзительно вскричала Гермиона. Её трясло от гнева. - Я ей тогда покажу! Я, значит, глупая девчонка? Нет, я этого так не оставлю, сначала Гарри, потом Огрид...
- Гермиона, не вздумай раздражать Риту Вритер, - испуганно взмолился Рон, - я серьёзно, она что-нибудь такое на тебя откопает...
- Мои родители не читают "Прорицательскую газету", и меня она не заставит прятаться от людей! - Гермиона неслась по улице с такой скоростью, что Гарри с Роном едва поспевали за ней. В последний раз, когда Гарри видел Гермиону в подобном состоянии, дело кончилось тем, что она врезала по роже Драко Малфою. - И Огриду я тоже больше не дам скрываться! Он не должен был поддаваться! Пошли скорей!
Она побежала, мальчики побежали за ней, по деревенской улице к воротам с крылатыми кабанами, и потом через школьный двор к хижине Огрида.
- Огрид! - завопила Гермиона, барабаня в дверь. - Огрид, хватит прятаться! Мы знаем, что ты там! Никому нет дела до того, что твоя мама гигантесса! Как ты можешь обращать внимание на эту злобную дрянь! Огрид, выходи, ты ведёшь себя глу...
Дверь открылась. Гермиона сказала было: "Ну наконе..." и тут же осеклась, потому что оказалось, что она стоит лицом к лицу вовсе не с Огридом, а с Альбусом Думбльдором.
- Добрый день, - вежливо поздоровался тот, улыбаясь.
- Мы... э-э-э... хотели повидать Огрида, - очень робко объяснила Гермиона.
- Да, это я уже понял, - лукаво блеснул глазами Думбльдор. - Почему бы вам не зайти?
- О... хм... да, - промямлила Гермиона.
Ребята вошли в хижину. Клык с сумасшедшим лаем набросился на Гарри и попытался облизать ему уши. Гарри кое-как отбился и обвёл глазами помещение.
Огрид сидел за столом, на котором стояли две кружки с чаем. Выглядел он ужасно: глаза опухшие, лицо в красных пятнах... что касается волос, то он впал в другую крайность и больше вообще не причёсывался, на голову ему словно нахлобучили моток спутанной проволоки.
- Привет, Огрид, - поздоровался Гарри.
Огрид поднял голову.
- 'Вет, - просипел он.
- Ещё чаю, я полагаю, - сказал сам себе Думбльдор, закрыл за гостями дверь, достал волшебную палочку и принялся, будто играючи, вертеть её между пальцами. В воздухе возник вращающийся поднос с чайными приборами и блюдом пирожных. Думбльдор сделал так, чтобы поднос приземлился на стол. Все расселись. После непродолжительной паузы Думбльдор заговорил:
- Огрид, ты слышал, что кричала за дверью мисс Грэнжер?
Гермиона порозовела. Думбльдор улыбнулся ей и продолжил:
- Как видишь, и Гермиона, и Гарри, и Рон по-прежнему хотят с тобой общаться, даже жаждут - судя по упорству, с которым они пытались взломать дверь.
- Конечно, хотим! - в упор посмотрел на Огрида Гарри. - Ты же не думаешь, что слова этой коровы... извините, профессор, - поспешно прибавил он, поглядев на Думбльдора.
- Прости, Гарри, я отключился и совсем не слушал, что ты говоришь, - прикинулся дурачком Думбльдор, устремляя взгляд в потолок и вращая большими пальцами.
- А... понятно, - робко пробормотал Гарри. - Я только хотел сказать... Огрид, как ты мог подумать, что слова этой... женщины... имеют для нас хоть какое-то значение?
Из чёрных глаз-жуков выкатились две крупные слезы и медленно уползли в косматую бороду.
- Живое доказательство моих слов, - вставил Думбльдор, упорно не отрывающий взгляда от потолка. - Я же показал тебе бесчисленное множество писем от родителей, которые помнят тебя со времени собственного обучения в школе. Все они в весьма недвусмысленных выражениях заявляют, что, если я вздумаю тебя уволить, им будет что сказать по этому поводу...
- Не все, - хрипло пробасил Огрид, - не все так думают.
- Знаешь ли, Огрид, если тебе требуется признание вселенского масштаба, то, боюсь, тебе придётся оставаться дома очень и очень долго, - сквозь стёкла-полумесяцы Думбльдор сурово и пристально уставился на Огрида. - С того момента, как я стал директором этой школы, не проходит недели, чтобы я не получил по крайней мере одну сову с жалобами на то, насколько не правильно я ею управляю. Что же прикажешь делать? Забаррикадироваться в кабинете и ни с кем не разговаривать?
- Но вы... вы же не полугигант! - надтреснуто каркнул Огрид.
- Огрид, да ты посмотри на моих родственников! - не выдержав, завопил Гарри. - На Дурслеев посмотри!
- Верно подмечено, - кивнул профессор Думбльдор. - Или вот мой братец, Аберфорс. Его привлекли за применение неподобающих заклятий в отношении козы. Об этом было во всех газетах. Но разве Аберфорс стал прятаться? Нет, он ходил с гордо поднятой головой и продолжал заниматься своими делами! Правда, я не совсем уверен, что он умеет читать, так что, возможно, это была вовсе не храбрость...
- Возвращайся и учи нас дальше, - тихо попросила Гермиона, - пожалуйста, возвращайся, мы без тебя скучаем.
Огрид громко сглотнул. Слёзы безудержно лились по его щекам и пропадали в бороде. Думбльдор поднялся.
- Я отказываюсь принимать твою отставку, Огрид, и рассчитываю в понедельник увидеть тебя на рабочем месте, - объявил он. - Жду тебя к завтраку в Большом зале в восемь тридцать. И никаких отговорок. Желаю всем доброго дня.
Думбльдор, остановившись на секундочку почесать Клыка за ухом, вышел. Едва за ним закрылась дверь, Огрид уткнулся в огромные, каждая размером с крышку мусорного бака, ладони и разразился рыданиями. Гермиона похлопывала его по руке до тех пор, пока он не поднял голову - глаза были очень красные - и не сказал:
- Хороший человек, Думбльдор... хороший человек...
- Эт-точно, - подтвердил Рон. - А можно мне пирожное, а, Огрид?
- Угощайся, - кивнул Огрид, утирая слёзы тыльной стороной руки. - Он, яс'дело, прав... да вы все правы... я себя как дурак вёл... папаше б за меня стыдно было... - по лицу снова покатились слёзы, но Огрид с ожесточенностью отёр их и сказал:
- А я вам фотку моего старика не показывал, нет?... Сейчас...
Он встал, подошёл к комоду, открыл ящик и достал фотографию дядьки-коротышки с огридовыми глазами и морщинками вокруг них. Сидя на плече у сына, коротышка весело улыбался. Они снялись перед яблоней, по сравнению с которой становилось понятно, что рост Огрида не может быть меньше семи-восьми футов, но лицо было юное, круглое, гладкое, безбородое - мальчик никак не старше одиннадцати.
- Это я только-только поступил в "Хогварц", - заплаканным голосом пояснил Огрид. - Папаша был на седьмом небе... боялся, а вдруг я не колдун, ну, из-за мамы, понимаете... ладно, неважно. Яс'дело, у меня с магией всегда было не так чтобы очень... Хорошо хоть, он не дожил до того, как меня турнули. Помер, когда я во втором классе был...
- Как папаши не стало, за мной Думбльдор стал приглядывать. Работу вот мне дал... вера у него в людей есть, вот как. Не боится дать ещё один шанс... этим-то и отличается от других директоров. Кого хошь примет в "Хогварц", ежели только у них талант имеется. Понимает, что человек может быть правильный, даже если семья у него не того... не такая уважаемая. А некоторые не понимают. Некоторые так и будут к тебе... с камнем за пазухой. А некоторые вообще прикидываются, будто у них широкая кость, нет, чтобы встать и сказать: я такой, какой я есть и мне за это не стыдно. "Никогда не стыдись сам себя", - так мой старикан говаривал:
- "всегда найдутся те, кто будет против тебя, только тебе до них дела нет." И ведь был прав. Дурак я, ох, дурак. Мне до неё больше дела нет, вот увидите. Широкая кость... я ей покажу широкую кость.
Гарри, Рон и Гермиона смущённо переглянулись. Гарри скорее согласился бы вывести на прогулку пятьдесят взрывастых драклов, чем признаться Огриду в том, что слышал его разговор с мадам Максим. Но Огрид продолжал бормотать, очевидно, не сознавая, что говорит лишнее.
- И знаешь чего, Гарри? - он поднял блестящие от слёз глаза от фотографии своего отца. - Когда я тебя первый раз увидел, ты мне меня самого напомнил. Мамки с папкой нет... Помнишь, ты ещё не знал, подойдёшь ты для "Хогварца" иль нет? Не знал, справишься ли... а посмотреть на тебя сейчас, а, Гарри? Чемпион школы!
Он некоторое время глядел на Гарри, а потом продолжил, очень серьёзно:
- Знаешь, чего б мне хотелось, Гарри? Очень бы хотелось? Чтоб ты выиграл! Ты бы им всем показал... чтоб достичь вершины, вовсе не обязательно иметь чистую кровь. Нельзя стыдиться самого себя. Они бы поняли - Думбльдор в конечном счёте прав, что принимает всех, которые умеют колдовать. Кстати, а как у тебя с этим яйцом, а?
- Отлично, - ответил Гарри. - Очень хорошо.
На несчастном, измученном лице Огрида появилась широкая, кривоватая от слёз улыбка.
- Вот молодчага... Ты им покажешь, Гарри, ты им покажешь. Всех их побьёшь.
Врать Огриду было гораздо тяжелее, чем остальным. Позднее Гарри возвращался в замок рядом с Роном и Гермионой и никак не мог забыть счастливое выражение, появившееся на заросшей физиономии Огрида, когда тот представил себе, как Гарри выигрывает Турнир. В тот вечер непостижимое яйцо висело на совести Гарри ещё более тяжким грузом, чем раньше, и к моменту укладывания спать он решился - пора забыть про гордость и выяснить, чего стоит подсказка Седрика.

Глава 25
ГЛАЗ И ЯЙЦО

Гарри не знал, как долго ему придётся принимать ванну, прежде чем он сумеет разгадать загадку, и поэтому, чтобы не ограничивать себя во времени, решил сделать это ночью. Кроме того, хоть ему и не хотелось полностью повиноваться Седрику, он всё-таки решил пойти в ванную комнату для старост; туда допускалось гораздо меньшее число людей, так что ему вряд ли могли там помешать.
Гарри спланировал своё путешествие со всей возможной тщательностью. Однажды ночью, во время блужданий по школе, он уже попадался смотрителю Филчу, и повторять этот опыт не было ни малейшего желания. Главная надежда, конечно, на плащ-невидимку, а в качестве вспомогательного средства он возьмёт Карту Мародёра - тоже очень ценный предмет в деле нарушения школьных правил. Карта показывала весь замок целиком, со всеми его секретными переходами и короткими путями, а самое главное - на ней, в виде крошечных, поименованных точек показывалось, кто где находится, так что, если кто-то соберётся посетить ванную, Гарри будет знать об этом заранее.
Ночью в четверг Гарри тихонько выбрался из кровати, надел плащ, прокрался вниз и, точно также как в ту ночь, когда Огрид показывал ему драконов, подождал пока откроется отверстие за портретом. На этот раз снаружи стоял Рон, он и сказал Толстой Тёте пароль ("блинчики с бананом"). "Удачи!" - уголком рта пожелал Рон, пролезая в общую гостиную мимо выходившего Гарри.
Двигаться под плащом сегодня было неудобно, потому что подмышкой одной руки у него было зажато тяжёлое яйцо, а другой он держал перед собой карту. К счастью, в освещённых коридорах было тихо и безлюдно, к тому же, он через равные промежутки времени проверял карту и мог быть абсолютно уверен, что не столкнётся ни с кем из тех, кого следует избегать. Дойдя до статуи Бориса Бессмысленного, колдуна, стоявшего с потерянным видом в перчатках не на ту руку, Гарри нашёл нужную дверь, близко к ней наклонился и, согласно инструкции Седрика, прошептал: "хвойный освежающий".
Дверь со скрипом отворилась. Гарри проскользнул внутрь, закрыл щеколду, снял плащ-невидимку и осмотрелся.
Первой его реакцией было: да, ради возможности пользоваться этой ванной имеет смысл стать старостой. Красивую комнату неярко освещали свечи в великолепных канделябрах, всё здесь было сделано из белого мрамора, в том числе и прямоугольное углубление в полу посредине - видимо, бассейн. По краям бассейна имелось множество золотых кранов, инкрустированных драгоценными камнями, каждый из которых был разного цвета. Здесь был также и трамплин для ныряния. Окна закрывали длинные белые шторы; в углу высилась стопка белых пушистых полотенец. Кроме того, на стене висела одна-единственная картина, изображающая русалку со светлыми волосами, уснувшую на скале. Русалка посапывала, отчего длинная прядь, упавшая на лицо, легонько шевелилась.
Гарри опустил на пол плащ, карту и яйцо, и прошёл вперёд, оглядываясь по сторонам. Его шаги гулким эхом отражались от стен. Какой бы прекрасной ни была комната - и как бы ему не хотелось попробовать открыть парочку-троечку этих красивых кранов - теперь, когда он находился здесь, у него возникло сильнейшее опасение, что Седрик его надул. Каким образом это может помочь разгадать загадку? Тем не менее, он поместил одно из полотенец, плащ, карту и яйцо на край ванны-бассейна, затем встал на колени и повернул сразу несколько кранов.
Сразу стало понятно, что из каждого льётся вода, смешанная с пеной своего цвета, но пена была не такая, к какой привык Гарри. Из одного крана ползли розовые и голубые пузыри размером с футбольный мяч, из другого струилась пена настолько густая, что Гарри показалось, что она могла бы при необходимости выдержать его вес, из третьего вырывался сильно надушенный пурпурный пар, повисавший над поверхностью воды. Гарри некоторое время забавлялся тем, что открывал и закрывал краны. Особенно ему понравился тот, струя которого, отталкиваясь от воды, расходилась широкими арками. А между тем, глубокий бассейн уже наполнился горячей водой, пеной и пузырями (причём, учитывая размеры бассейна, это заняло на удивление мало времени). Гарри закрыл все краны, снял халат, пижаму, шлёпанцы и погрузился в воду.
Там было так глубоко, что ноги еле-еле доставали до дна, и он не отказал себе в удовольствии проплыть пару раз туда и обратно. Потом подплыл к бортику и принялся бродить у края бассейна, уставившись на яйцо. Но, несмотря на то, что находиться в горячей, разноцветной, душистой пене было в высшей степени приятно, на него не снизошло ничего мало-мальски похожего на озарение.
Гарри протянул мокрые руки, взял яйцо и открыл его. Омерзительный вой заметался по ванной комнате, отражаясь от мраморных стен и оставаясь так же непонятен, как раньше, а может быть, даже больше из-за эха. Он поскорее захлопнул злополучный предмет, испугавшись, что завывания привлекут Филча, и заодно задумавшись, не в этом ли заключается коварный план Седрика - и тогда, заставив его вздрогнуть от неожиданности с такой силой, что он выронил яйцо (немедленно укатившееся в сторону), кто-то заговорил:
- На твоём месте я бы открыла его под водой.
От ужаса Гарри поскользнулся и изрядно наглотался пены. Потом, отплёвываясь, выровнялся и увидел призрак очень хмурой барышни, восседавшей, скрестив ноги, на одном из кранов. Это была Меланхольная Миртл, чей плач обыкновенно можно было слышать в туалете тремя этажами ниже.
- Миртл! - возмущённо закричал Гарри. - Я... на мне ничего нет!
Пена была такая густая, что вряд ли это имело хоть какое-то значение, но у него возникло кошмарное подозрение, что Миртл шпионила за ним из крана с того самого момента, как он здесь появился.
- Когда ты вошёл, я закрыла глаза, - сказал призрак, заморгав глазами за толстыми стёклами очков. - Ты не навещал меня уже тыщу лет.
- Да... точно... - пробормотал Гарри, сгибая колени, чтобы Миртл уж точно ничего не увидела, кроме его головы. - Но мне ведь и не полагается ходить в ваш туалет, правда? Он же женский.
- Когда-то тебя это не смущало, - несчастным голосом упрекнула Миртл. - Ты сидел там всё время.
Это была истинная правда. В своё время неработающий туалет Миртл очень пригодился Гарри, Рону и Гермионе для тайного изготовления Всеэссенции - запрещённого зелья, с помощью которого Гарри с Роном на час превратились в двойников Краббе и Гойла и сумели пробраться в общую гостиную "Слизерина".
- Меня отругали за то, что я туда ходил, - объяснил Гарри. Это была почти правда; действительно, один раз на выходе оттуда его изловил Перси. - И я подумал, что мне, наверное, лучше там не появляться.
- А... понятно... - угрюмо ковыряя прыщ на подбородке, протянула Миртл. - Ладно... неважно... Я бы опустила яйцо в воду. Седрик Диггори поступил именно так.
- Значит, ты и за ним шпионила? - возмутился Гарри. - Ты что же это, пробираешься сюда по вечерам посмотреть, как старосты принимают ванну?
- Иногда, - хитро ответила Миртл, - но до этого я ни с кем не заговаривала.
- Я польщён, - мрачно бросил Гарри. - Закрой глаза!
Он удостоверился, что Миртл как следует прикрыла очки ладошками, и только тогда выскочил из ванны. Накрепко обмотавшись полотенцем, он пошёл за яйцом.
Когда он снова оказался в воде, Миртл посмотрела сквозь пальцы и сказала:
- Давай же... открой его под водой!
Гарри опустил яйцо под слой пены и открыл его... на этот раз оно не завыло. Из него полилась булькающая, как будто кто-то полоскал под водой горло, песня. Слова различить было невозможно.
- Голову тоже опусти под воду, - распорядилась Миртл, получавшая явное наслаждение оттого, что имеет возможность им командовать. - Давай!
Гарри глубоко вдохнул и соскользнул вниз - и теперь, сидя на мраморном дне наполненной пеной ванны, он услышал из открытого яйца, которое держал в руках, хор дребезжащих, неземных голосов:
Иди на голос, но усвой:
Не можем петь мы над землей.
А взяли то, чего тебе
Хватать не будет на земле.
И у тебя всего лишь час,
Чтоб это отобрать у нас..
Пройдёт часок и всё, привет, - Оно уж не увидит свет.
Гарри позволил своему телу всплыть, и его голова вырвалась на поверхность над слоем пузырьков. Он убрал с глаз мокрые волосы.
- Слышал? - спросила Миртл.
- Да... "Иди на голос"... пойду, куда деваться... подожди, я ещё раз послушаю... - он снова скрылся под водой.
За три подводных прослушивания он запомнил стихи, а затем, глубоко задумавшись, побродил в воде. Миртл сидела и наблюдала за ним.
- Нужно найти людей, чьи голоса не слышны над землёй... - медленно проговорил он. - Э-э-э... кто же это такие?
- Ну ты и тугодум!
Он никогда не видел Миртл такой довольной, если не считать того раза, когда у Гермионы от приёма Всеэссенции покрылось шерстью лицо и вырос хвост.
Гарри, напряжённо размышляя, водил глазами по стенам комнаты... раз голоса слышны только под водой, значит, логично думать, что они принадлежат неким подводным существам. Он поделился своей теорией с Миртл, которая ухмыльнулась в ответ.
- То же самое говорил и Диггори, - кивнула она. - Он тут лежал и разговаривал сам с собой лет сто, не меньше. А может, и тыщу... почти все пузыри осели...
- Под водой... - задумчиво проговорил Гарри. - Миртл... кто, кроме гигантского кальмара, живёт в озере?
- Кто только не живёт, - ответила она. - Я иногда туда спускаюсь... иногда просто нет выбора, когда кто-то неожиданно спускает воду...
Стараясь не думать о Миртл, вместе с содержимым унитаза улетающей по канализационным трубам в озеро, Гарри продолжил:
- Хорошо, кто-нибудь с человеческими голосами там живёт? Подожди-ка...
Взгляд Гарри упал на изображение спящей русалки.
- Миртл, русалки там есть?
- О-о-о, какой ты молодец! - похвалила она, сверкнув очками. - Диггори думал гораздо дольше! При том, что она не спала, - Миртл с мрачным неодобрением дёрнула головой в сторону русалки, - хохотала, выпендривалась, трясла плавниками...
- Значит, всё правильно? - обрадовался Гарри. - Второе задание состоит в том, чтобы найти в озере русалок и... и...
Внезапно до него дошёл смысл им же самим сказанного, и радость стремительно вылилась из него, как будто кто-то вытащил из живота затычку. Плавает-то он не очень хорошо, у него никогда не было возможности как следует научиться. Когда они были маленькие, Дудли водили на уроки плавания, а Гарри - ни разу, видимо, в надежде, что в один прекрасный день он утонет. Поплавать в этой ванне ещё туда-сюда, но в озере... оно такое большое, такое глубокое... а русалки наверняка живут на самом дне...
- Миртл, - тихо позвал Гарри, - а как же мне там дышать?
При этих словах глаза Миртл вдруг снова наполнились слезами.
- Какая бестактность! - пробормотала она и полезла в карман за носовым платком.
- Почему бестактность? - не понял Гарри.
- Говорить со мной о дыхании! - взвилась Миртл, и её пронзительный крик громким эхом отозвался в ванной комнате. - Когда я сама не могу... когда я уже... много лет... - Она зарылась лицом в платок и громко захлюпала носом.
Гарри вспомнил, как обидчива становится Миртл при любом упоминании о том, что она мертва - никакое другое привидение не поднимало по этому поводу столько шума.
- Прости, - сказал он нетерпеливо, - я не имел в виду... я просто забыл...
- Конечно, очень просто забыть о том, что Миртл мертва, - икая от плача, Миртл посмотрела на него опухшими глазами. - Никто про меня не помнил, даже когда я была жива. Сколько времени им понадобилось, чтобы обнаружить моё тело - вечность! - уж я-то знаю, сколько я сидела, их дожидалась! В туалет зашла Оливия Хорнби - "Ты опять здесь, Миртл? Всё дуешься?" - спросила она. - "А то профессор Диппет велел мне тебя найти..." И тут она увидела моё тело... О-о-о, этого она не забудет до смертного часа, уж будьте уверены... уж я постаралась... всё ходила за ней и напоминала, даже на свадьбе её брата...
Но Гарри не слушал; он снова задумался о русалочьей песне. "А взяли то, чего тебе хватать не будет на земле". Видимо, они что-то украдут, что-то, что ему придётся у них отобрать. Но что именно?
- ... потом, конечно же, она обратилась в министерство магии, чтобы мне велели прекратить её преследовать, и тогда мне пришлось вернуться сюда и жить в туалете.
- Здорово, - невпопад отреагировал Гарри. - Что ж, теперь я продвинулся дальше... будь добра, закрой опять глаза, я выйду.
Он поднял яйцо со дна бассейна, вышел из воды, вытерся, потом надел пижаму и халат.
- Ты ещё когда-нибудь придёшь в туалет навестить меня? - трагическим тоном вопросила Миртл, когда Гарри наклонился за плащом-невидимкой.
- М-м-м... постараюсь, - ответил Гарри, прекрасно зная, что сделает это только в том случае, если все остальные туалеты в замке сломаются. - Увидимся, Миртл... Спасибо за помощь.
- Пока-пока, - мрачно сказала она. Гарри надел плащ и увидел, как Миртл стремительно всосалась в кран.
Снова оказавшись в тёмном коридоре, Гарри стал внимательно изучать Карту Мародёра, чтобы удостовериться, что путь свободен. Так. Точки, обозначающие Филча и миссис Норрис, благополучно сидят в кабинете смотрителя... Больше вроде бы нет никого, кроме Дрюзга, скачущего по трофейной этажом выше... Гарри уже сделал первый шаг по направлению к гриффиндорской башне, но тут кое-что на Карте привлекло его внимание... кое-что явно подозрительное.
Двигалась не только точка, обозначавшая Дрюзга. По комнате в левом нижнем углу - кабинету Злея - металась ещё одна точка. Но она не была помечена "Злодеус Злей"... под ней было написано: "Бартемиус Сгорбс".
Гарри в изумлении уставился на Карту. Мистер Сгорбс считается тяжело больным - настолько больным, что не смог приехать на Рождественский бал - так что же он делает в "Хогварце" в час ночи? Гарри следил за точкой, без устали кружившей по кабинету и лишь на мгновение останавливающейся в разных местах.
Гарри постоял в нерешительности... а потом любопытство победило. Он развернулся и зашагал в противоположном направлении, к ближайшей лестнице. Ему необходимо знать, что затевает Сгорбс.
Гарри спускался по лестнице насколько мог тихо. Несмотря на это, лица на некоторых портретах удивлённо поворачивались на скрип ступенек, на шорох пижамы. Внизу он прокрался по коридору примерно до середины, толкнул гобелен и стал спускаться по узкой лесенке - это был короткий путь, позволявший быстро спуститься ещё на два этажа. Гарри не забывал посматривать на Карту и всё время напряжённо думал... как-то не вяжется с характером мистера Сгорбса, такого правильного, законопослушного, то, что он среди ночи шарит в чужом кабинете...
И вот тут-то - когда Гарри не думал ни о чём другом, кроме непонятного поведения мистера Сгорбса - его нога провалилась на той самой злополучной ступеньке, которую вечно забывал перепрыгивать Невилль. Гарри глупо замахал руками, и золотое яйцо, всё ещё влажное, выскользнуло у него из подмышки - он рванулся, чтобы поймать его, но не успел; яйцо покатилось вниз по длинной лестнице, с грохотом ударяясь о каждую ступеньку. Плащ-невидимка стал соскальзывать, Гарри судорожно схватился за него и выпустил Карту Мародёра. Та съехала на шесть ступенек вниз. У Гарри, провалившегося по колено, не было никакой возможности её достать.

Предыдущая страница 22 Следующая страница


23 Джоан Кэтлин Ролинг

Золотое яйцо выкатилось за гобелен у подножия лестницы, распахнулось и завопило на весь замок. Гарри вытащил палочку и попытался коснуться Карты, чтобы стереть изображение, но она была слишком далеко.
Гарри поправил плащ, выпрямился и, зажмурив глаза от страха, внимательно прислушался... и почти сразу же услышал:
- ДРЮЗГ!
Это, вне всякого сомнения, был охотничий клич смотрителя Филча. До Гарри донеслись его быстрые, шаркающие шаги. С каждой секундой они становились всё громче. Пронзительный голос Филча звенел от ярости:
- Это что ещё за шум? Хочешь перебудить весь замок, да? Я тебе покажу, Дрюзг, я тебе покажу, ты у меня... а это ещё что такое?
Шаги Филча замерли; раздался металлический лязг, и вой прекратился - Филч подобрал яйцо и захлопнул его. Гарри, с ногой, зажатой в капкане волшебной ступеньки, застыл на месте, вслушиваясь в каждый звук. Филч вот-вот отодвинет гобелен, ожидая найти за ним Дрюзга... Дрюзга он не найдёт... но, если он хоть немного поднимется по лестнице, то заметит Карту Мародёра... а та, несмотря ни на какой плащ-невидимку, покажет "Гарри Поттера" на том самом месте, где он сейчас и находится...
- Яйцо? - донёсся тихий голос Филча от подножия лестницы. - Моя дорогая! - с ним, очевидно, была миссис Норрис. - Это же загадка Тремудрого Турнира! Оно принадлежит кому-то из чемпионов!
Гарри затошнило, сердце колотилось быстро-быстро...
- ДРЮЗГ! - возликовал Филч. - Это ты украл!
Он рванул гобелен, и Гарри увидел выпученные белёсые глаза с отвратительными мешками, всматривающиеся в темноту пустой (для Филча) лестницы.
- Спрятался? - вкрадчиво заговорил смотритель. - Сейчас я тебя поймаю, Дрюзг... Надо же, украл Тремудрую загадку... Смотри, мерзкий ворюга, Думбльдор тебе за это устроит...
Филч начал взбираться по лестнице. За ним по пятам бесшумно двигалась костлявая кошка цвета пыли. Огромные глаза-фонари миссис Норрис, столь похожие на глаза её хозяина, были прикованы к Гарри. Однажды у него уже возникали подозрения по поводу того, что плащ-невидимка не действует на кошек... Чувствуя себя больным от нехороших предчувствий, он смотрел на старый фланелевый халат приближающегося Филча - и судорожно дёрнул ногой, попытавшись её высвободить, но она только глубже застряла - Филч вот-вот увидит Карту или наткнётся прямо на него...
- Филч? Что здесь происходит?
Филч остановился за несколько ступенек от Гарри и обернулся. Внизу возле лестницы стоял единственный на всю школу человек, способный максимально ухудшить положение, в котором оказался Гарри - Злей. Он был одет в длинную серую ночную рубашку и имел крайне недовольный вид.
- Да это всё Дрюзг, профессор, - злорадно прошептал Филч. - Он сбросил с лестницы вот это яйцо.
Злей быстро поднялся по лестнице и остановился рядом с Филчем. Гарри сжал зубы, убеждённый, что его сейчас же обнаружат по громкому стуку сердца...
- Дрюзг? - тихо повторил Злей, задумчиво глядя на яйцо, которое держал в руках Филч. - Но Дрюзг не мог пробраться в мой кабинет...
- Яйцо было в вашем кабинете, профессор?
- Разумеется, нет, - отрезал Злей, - я услышал грохот и завывание...
- Да, профессор, это яйцо...
- Я вышел проверить...
- Его Дрюзг сбросил, профессор...
- ...а когда проходил мимо своего кабинета, увидел, что там зажжены факелы и дверца шкафа приоткрыта! Кто-то там рылся!
- Но Дрюзг не мог...
- Вот именно, не мог, Филч! - рявкнул Злей. - Я закрываю свой кабинет с помощью такого заклинания, снять которое способен только колдун! - Злей посмотрел сначала вверх по лестнице, прямо сквозь Гарри, а потом вниз по коридору. - Филч, прошу вас пойти со мной и помочь отыскать взломщика.
- Я... конечно, профессор... но...
Филч с вожделением поглядел наверх, тоже сквозь Гарри, и тот понял, что смотритель безумно хотел бы воспользоваться случаем прижать полтергейста. Уходи, молил про себя Гарри, иди за Злеем... уходи... У ног Филча крутилась миссис Норрис... У Гарри возникла уверенность, что она чует его запах... ну зачем он налил в ванну столько ароматической пены?
- Понимаете, профессор, - печально начал Филч, - на этот раз директор просто обязан будет ко мне прислушаться! Дрюзг украл вещь, принадлежащую ученику, это, может быть, мой единственный шанс, чтобы его вышвырнули из замка раз и навсегда...
- Филч, мне плевать, что будет с вашим дебильным полтергейстом, меня волнует мой кабинет...
Клац. Клац. Клац.
Злей внезапно замолчал. Они с Филчем одновременно посмотрели вниз. Между их голов Гарри увидел, как в поле зрения, хромая, появился Шизоглаз Хмури, как всегда, опирающийся на посох. Поверх ночной рубашки была накинута старая дорожная мантия.
- У нас тут что, вечеринка в пижамах? - пророкотал он снизу.
- Мы с профессором Злеем слышали какой-то шум, - немедленно отозвался Филч. - Дрюзг, как всегда, швыряется чем попало... а ещё профессор Злей обнаружил, что кто-то вломился к нему в кабинет...
- Замолчите! - шёпотом прикрикнул Злей на Филча.
Хмури приблизился к лестнице ещё на один шаг. Гарри видел, как волшебный глаз пробежался по Злею, а потом, вне всяких сомнений, по нему самому.
Сердце Гарри, жутко содрогнувшись, оборвалось. Хмури способен видеть сквозь плащи-невидимки... он единственный способен понять, насколько странную сцену застал... Злей в ночной рубашке, Филч прижимает к себе яйцо, а он, Гарри, застрял в ловушке. Косой рот-надрез раскрылся от удивления. Несколько секунд Хмури и Гарри глядели друг другу в глаза. Потом Хмури закрыл рот и снова перевёл голубой глаз на Злея.
- Я правильно расслышал, Злей? - с расстановкой спросил он. - Кто-то вломился в ваш кабинет?
- Кто-то из учеников, насколько я понимаю, - ответил Злей. Гарри было видно, как на жирной коже у виска преподавателя отчаянно бьётся жилка. - Это и раньше случалось. Из моего личного хранилища уже пропадали кое-какие вещества... без сомнения, кто-то затеял приготовить запрещённое зелье...
- Думаете, они искали ингредиенты для зелья? - продолжал допрос Хмури. - А вы, случайно, ничего этакого у себя не прячете, а?
Желтоватое лицо Злея приобрело отвратительный кирпичный оттенок, жилка на виске забилась быстрее.
- Вам лучше других известно, Хмури, что мне нечего прятать, - вкрадчиво, но угрожающе ответил он, - поскольку вы и сами тщательно обыскали мой кабинет.
Лицо Хмури искривилось в улыбке.
- По праву аврора, Злей. Думбльдор велел послеживать...
- Так уж случилось, что Думбльдор мне доверяет, - сквозь зубы процедил Злей. - Я отказываюсь поверить, что он отдал приказ обыскать мой кабинет!
- Конечно, Думбльдор вам доверяет, - урчаще подтвердил Хмури. - Он вообще доверчивый, не так ли? Верит в "ещё один шанс". Что же касается меня... я бы сказал, есть пятна, Злей, которые не смываются. Несмываемые пятна, понимаете, что я имею в виду?
Злей отреагировал очень странно. Он вдруг схватился правой рукой за левую, над запястьем, словно почувствовал внезапную боль.
Хмури засмеялся.
- Возвращайтесь в постель, Злей.
- Вы не уполномочены указывать, что мне делать! - зашипел Злей, отпуская собственную руку и как будто злясь сам на себя. - У меня есть такое же право ходить ночью по школе, как и у вас!
- Вот и идите отсюда, - ответил Хмури голосом, полным угрозы. - Надеюсь, мы встретимся как-нибудь в тёмном коридорчике... Кстати, вы что-то уронили...
Гарри словно нож вонзился в сердце, когда он увидел, что Хмури показывает на Карту Мародёра, по-прежнему лежащую шестью ступеньками ниже. Злей с Филчем повернулись к Карте, а Гарри, отбросив всяческую предосторожность, поднял под плащом руки и принялся размахивать ими, чтобы привлечь внимание Хмури, беззвучно крича: "Это моё! Моё!"
Злей потянулся за Картой. Гадкая физиономия постепенно озарялась пониманием...
- Ассио пергамент!
Карта, проскользнув меж пальцев Злея, взмыла над ступеньками и полетела вниз прямо в руку Хмури.
- Извините, ошибся, - спокойно произнёс тот. - Это моё... должно быть, раньше обронил...
Однако, чёрные глаза Злея быстро забегали от яйца в руке Филча к пергаменту в руке Хмури, и Гарри стало ясно, что Злей, со свойственной ему проницательностью, уже помножил два на два...
- Поттер, - тихо сказал он.
- Что такое? - по-прежнему спокойно спросил Хмури, сворачивая Карту и пряча её в карман.
- Поттер! - взревел Злей. Он повернул голову и посмотрел прямо туда, где и в самом деле стоял Гарри, словно вдруг обрёл способность видеть его. - Это яйцо принадлежит Поттеру. Этот лист пергамента тоже принадлежит Поттеру. Я видел его раньше, я узнал его! Поттер где-то здесь! В плаще-невидимке!
Злей, как слепец, вытянул руки и стал подниматься по лестнице. Его неестественно большие ноздри раздувались в попытке почуять Гарри - застрявший в ловушке, бедняга изо всех сил отклонялся назад, чтобы кончики пальцев Злея не дотронулись до него... всего пара миллиметров, и...
- Там никого нет, Злей! - гаркнул Хмури. - Но я буду рад доложить директору, что вы сразу же постарались свалить всё на Поттера!
- Что вы хотите этим сказать? - повернув голову к Хмури, рявкнул Злей. Его руки были всё ещё вытянуты вперёд и почти касались груди Гарри.
- Я хочу сказать, что Думбльдора очень интересует, кто в школе до такой степени ненавидит мальчика! - Хмури подковылял ближе к лестнице. - И меня тоже, к слову сказать... очень интересует... - Мерцающий свет факела озарил уродливое лицо, отчётливо прорисовав морщины и выемку в носу.
Злей смотрел вниз на Хмури, и Гарри не мог видеть выражения его лица. Какое-то время все молчали и не шевелились. Затем Злей медленно опустил руки.
- Я только подумал, - с вынужденным спокойствием заговорил Злей, - что, если Поттер снова разгуливает по школе в неположенное время... есть у него такая дурная привычка... то его следует остановить. Для его же блага.
- Ах, я понимаю, - мягко ответил Хмури. - Блюдём интересы Поттера?
Снова повисло молчание. Злей и Хмури сверлили друг друга взглядами. Миссис Норрис, высунувшись из-за ноги Филча, громко мяукнула, силясь найти источник запаха пены для ванн.
- Думаю, мне пора спать, - коротко бросил Злей.
- Первая здравая мысль за весь день, - съязвил Хмури. - А теперь, Филч, позвольте яйцо...
- Нет! - Филч, словно первенца, прижал яйцо к груди. - Профессор Хмури, это вещественное доказательство, что Дрюзг совершил кражу!
- Это имущество чемпиона, у которого он совершил кражу, - возразил Хмури. - Передайте его мне, будьте добры.
Злей стремительно спустился и прошёл мимо Хмури, не сказав более ни слова. Филч чирикнул что-то миссис Норрис, которая ещё несколько секунд неподвижно глядела на Гарри, прежде чем развернуться и отправиться за хозяином. Гарри дышал очень часто, не в силах успокоиться. До него донеслись удаляющиеся шаги Злея по коридору. Филч отдал яйцо Хмури и тоже скрылся из виду, бормоча миссис Норрис: "Ничего, моя дорогая... мы пойдём к Думбльдору утром... расскажем ему про Дрюзга..."
Хлопнула дверь. Гарри остался наедине с Хмури. Тот аккуратно положил посох на нижнюю ступеньку и начал с трудом взбираться по лестнице, на каждом втором шаге глухо клацая деревянной ногой.
- Чуть не попался, Поттер, - проворчал он.
- А... да... я... спасибо, - ослабевшим голосом пролепетал Гарри.
- Что это такое? - вынув из кармана Карту Мародёра и развернув её, спросил Хмури.
- Карта "Хогварца", - ответил Гарри, очень надеясь, что Хмури его освободит - нога ужасно болела.
- Мерлинова борода, - прошептал Хмури, уставившись на Карту. Волшебный глаз словно взбесился. - Вот так... вот так карта, Поттер!
- Да, она... очень полезная, - сказал Гарри. От боли у него уже слёзы проступили на глазах. - М-м-м... профессор Хмури, вы не могли бы мне помочь...
- Что? О! Да... разумеется...
Хмури взял Гарри под руки и потянул. Нога высвободилась из капкана, и Гарри поскорее перепрыгнул на одну ступеньку выше.
Хмури не отрывал глаз от Карты.
- Поттер, - медленно проговорил он, - а ты, случайно, не видел, кто вломился в кабинет к Злею? На этой карте, я имею в виду?
- Э-э-э... вообще-то, видел... - признался Гарри. - Это был мистер Сгорбс.
Волшебный глаз стремительно просканировал поверхность карты. Хмури вдруг ужасно встревожился.
- Сгорбс? - повторил он. -Ты.. уверен в этом, Поттер?
- Абсолютно, - подтвердил Гарри.
- Хм. Больше его здесь нет, - волшебный глаз не переставал бегать по карте. - Сгорбс... весьма... весьма интересно.
Почти минуту он молча изучал карту. Гарри было ясно, что эта новость что-то означает для Хмури, и очень хотел бы знать, что именно. Он задумался, не спросить ли, и не мог решиться. Хмури пугал его... но ведь он уже не раз помогал ему...
- Э-м-м... профессор Хмури... а зачем, как вы думаете, мистеру Сгорбсу понадобилось обыскивать кабинет Злея?
Волшебный глаз оторвался от карты и, подрожав, застыл на лице Гарри. Взгляд был пронизывающий, и у Гарри создалось ощущение, что Хмури обдумывает про себя, стоит ли отвечать вообще, и если да, то сколько он может рассказать.
- Скажем так, Поттер, - пробормотал наконец Хмури, - как ты знаешь, поговаривают, что старина Шизоглаз одержим манией преследования... повсюду ловит чёрных магов... но Шизоглаз ничто - ничто - в сравнении с Барти Сгорбсом.
Он вернулся к изучению карты. Гарри одолевало желание узнать больше.
- Профессор Хмури! - снова обратился он к учителю. - А вам не кажется... что это может иметь отношение к... вдруг мистер Сгорбс считает, что здесь... что-то происходит?...
- Что, например? - резко спросил Хмури.
Гарри не знал, на что решиться. Он не хотел, чтобы Хмури догадался, что у него есть источник информации вне "Хогварца" - это могло привести к ненужным расспросам про Сириуса.
- Не знаю, - пролепетал он в конце концов, - в последнее время случилось много всего странного, правда же? Это и в "Прорицательской" было... Смертный Знак во время финального матча, Упивающиеся Смертью и всё прочее...
Оба глаза Хмури расширились.
- А ты умный паренёк, Поттер, - сказал он. Волшебный глаз уехал вниз, к карте. - Сгорбс, наверно, тоже так думает, - медленно продолжал он, - очень может быть... в последнее время ходит много всяких загадочных слухов... не без помощи Риты Вритер, разумеется. Думаю, многие из-за этого нервничают. - Печальная улыбка перекосила кривой рот. - Ох, Гарри, если есть на свете что-то, что я ненавижу, - пробормотал он, обращаясь скорее к самому себе, чем к Гарри, причём волшебный глаз упорно смотрел в левый нижний угол карты, - так это Упивающийся Смертью, который разгуливает на свободе...
Гарри уставился на него. Неужели Хмури имеет в виду именно то, что он подумал?
- А теперь я хочу кое о чём тебя спросить, Поттер, - вдруг очень по-деловому произнёс Хмури.
Сердце у Гарри упало; он знал, что сейчас будет. Хмури спросит, откуда он взял карту - являвшуюся весьма сомнительным магическим предметом - а история того, как эта карта попала к нему в руки, ставила в ряды преступников не только его самого, но и его родного отца, Фреда и Джорджа Уэсли, и профессора Люпина, прошлогоднего преподавателя защиты от сил зла. Хмури помахал перед Гарри картой, тот внутренне сжался...
- Можно мне одолжить её у тебя?
- О! - воскликнул Гарри. Ему, конечно, было жалко отдавать Карту, но, с другой стороны, он чувствовал сейчас такое облегчение, что Хмури не спросил, откуда она взялась, к тому же, безусловно, надо чем-то отплатить Хмури за помощь. - Да, конечно.
- Хороший мальчик, - пророкотал Хмури. - Уж я ею воспользуюсь... это именно то, чего мне не хватало... так, всё, Поттер, спать, немедленно спать...
Они вместе поднялись по лестнице. Хмури не переставал смотреть на карту, словно это было сокровище, подобного которому он никогда не видел. Они молча дошли до двери в кабинет Хмури. Там учитель остановился и взглянул на Гарри.
- Ты никогда не думал о карьере аврора, а, Поттер?
- Нет, - Гарри никак не ожидал такого вопроса.
- А зря, - Хмури стоял, кивая, и задумчиво смотрел на Гарри. - Да, в самом деле... и, кстати... я подозреваю, что ты сегодня не просто так вывел яйцо погулять?
- Хм... нет... - Гарри улыбнулся. - Я отгадывал загадку.
Хмури подмигнул, и волшебный глаз снова закрутился как сумасшедший.
- Для размышлений, Поттер, ещё не придумано ничего лучше хорошей ночной прогулки... увидимся утром... - и он, уткнувшись в Карту Мародёра, вошёл в кабинет и закрыл за собой дверь.
Гарри медленно побрёл в гриффиндорскую башню, глубоко задумавшись о Злее, о Сгорбсе, о том, что всё это означает... Почему Сгорбс притворяется больным, а сам, когда нужно, вполне способен добраться до "Хогварца"? И что он искал в кабинете Злея?
А Хмури считает, что ему, Гарри, следует стать аврором! Интересная мысль... правда, когда Гарри десять минут спустя забрался в свою постель - плащ и яйцо наконец-то были надёжно спрятаны в сундуке - ему подумалось, что, прежде чем решиться выбрать этот жизненный путь, хорошо бы сначала выяснить, много ли шрамов у других авроров.

Глава 26
ВТОРОЕ СОСТЯЗАНИЕ

- Ты же говорил, что разгадал загадку! - возмущённо воскликнула Гермиона.
- Тише ты! - сердито шикнул на неё Гарри. - Мне просто нужно было... кое-что уточнить.
Они с Роном и Гермионой сидели в кабинете заклинаний на последней парте. Предполагалось, что они упражняются в заклятии, противоположном Призывному - Отсыльном заклятии. Профессор Флитвик, считавший, что летающие по классу предметы являются источником потенциальной опасности, выдал ребятам огромное количество подушек - исходя из теоретического соображения, что подушки, даже пущенные мимо цели, в любом случае никого не покалечат. Теория, что и говорить, была хороша, но на практике не срабатывала: Невилль так плохо прицеливался, что то и дело запускал в полёт не подушки, а всякие другие, более тяжёлые, вещи - например, самого профессора Флитвика.
- Ты можешь на минуточку забыть про это несчастное яйцо? - прошипел Гарри, как раз когда мимо с покорным судьбе видом просвистел Флитвик, вскоре приземлившийся на шкаф. - Я пытаюсь рассказать про Злея и Хмури...
Для приватной беседы этот урок оказался идеальным прикрытием - одноклассники так веселились, что им ни до чего не было дела, и Гарри вот уже полчаса порциями пересказывал свои вчерашние приключения.
- Злей сказал, что и Хмури тоже обыскивал его кабинет? - шёпотом переспросил Рон. Его глаза зажглись живейшим интересом. Попутно он небрежным взмахом палочки отослал подушку прочь (просвистев по воздуху, она сшибла шляпу с Парватти). - А что... ты считаешь, Хмури здесь, чтобы следить не только за Каркаровым, но и за Злеем?
- Я не знаю, просил ли его об этом Думбльдор, но он этим в любом случае занимается, - ответил Гарри и, не особо задумываясь, тоже взмахнул палочкой, в результате чего подушка нелепо спрыгнула со стола. - Хмури ещё сказал, что Думбльдор разрешает Злею тут оставаться только потому, что даёт ему ещё один шанс... что-то в этом роде...
- Что?! - глаза Рона расширились, и его следующая подушка спирально закрутилась в воздухе, отрикошетила от канделябра и тяжело плюхнулась на учительский стол. - Гарри... может быть, Хмури думает, что это Злей поместил твою заявку в чашу?
- Ой, Рон, - скептически покачала головой Гермиона, - если ты помнишь, мы раньше тоже думали, что Злей хочет убить Гарри, а оказалось, он спасал ему жизнь.
Между делом она отослала подушку. Та пролетела по комнате и аккуратно приземлилась в ящик, куда, собственно, их и полагалось посылать. Гарри задумчиво посмотрел на Гермиону... Однажды Злей действительно спас ему жизнь, несмотря на то, что ненавидел Гарри точно так же, как в своё время ненавидел его отца. Злей обожал вычитать у Гарри баллы, никогда не упускал случая наложить взыскание и даже намекал, что хорошо было бы исключить его из школы.
- Мне всё равно, что говорит Хмури, - продолжала Гермиона, - Думбльдор не дурак. Он поверил Огриду и профессору Люпину, хотя другие ни за что не взяли бы их на работу, так почему же он должен оказаться не прав в отношении Злея, даже если Злей чуточку...
- Противный, - поспешил закончить Рон. - Брось ты, Гермиона, чего же тогда все эти ловцы чёрных магов обыскивают его кабинет?
- И почему мистер Сгорбс притворяется больным? - не обращая внимания на Рона, проговорила Гермиона. - Это как-то странно, правда? На Рождественский бал он приехать не может, а в кабинет к Злею среди ночи забраться может?
- Просто ты не любишь Сгорбса из-за его эльфа, из-за Винки, - сказал Рон и запустил подушку в окно.
- А тебе просто хочется думать, что Злей что-то затевает, - ответила Гермиона, и её подушка спокойно и с достоинством улетела в ящик.
- А мне просто хочется знать, что Злей сделал со своим первым шансом, раз ему дали ещё один, - мрачно произнёс Гарри, и его подушка, к его же величайшему изумлению, пролетела через весь класс и приземлилась точнёхонько на Гермионину.

***

Повинуясь просьбе Сириуса рассказывать обо всех необычных происшествиях в "Хогварце", Гарри этим же вечером послал ему письмо с подробным рассказом о том, как мистер Сгорбс взломал кабинет Злея, а также о разговоре между Злеем и Хмури. После чего со всей серьёзностью переключился на решение самой важной задачи, а именно, каким образом двадцать четвёртого февраля выжить под водой в течение целого часа.
Рон был за то, чтобы снова использовать Призывное заклятие - Гарри рассказал ему об аквалангах, и Рон не видел причин, почему бы не призвать один из них из ближайшего муглового города. Гермиона забраковала этот план, заметив, что, даже если Гарри и сумеет за час научиться пользоваться аквалангом - что маловероятно - то его всё равно дисквалифицируют за нарушение международного соглашения о колдовской секретности. Нельзя же, в самом деле, всерьёз надеяться на то, что ни один мугл не заметит летящего через всю страну акваланга.
- Разумеется, идеальным решением было бы, если бы ты сумел превратиться в подводную лодку или что-нибудь подобное, - сказала она. - Вот если бы мы уже прошли человеческие превращения! Но они, по-моему, у нас будут не раньше шестого класса, а так, если ты точно не знаешь, что делать, процесс может пойти не правильно...
- Да уж, мне вовсе не хочется расхаживать потом с перископом на лбу, - покивал Гарри. - Конечно, у меня ещё есть шанс напасть на кого-нибудь в присутствии Хмури, и он сделает всё за меня...
- Только он не обязательно превратит тебя в то, что нужно, - серьёзно возразила Гермиона. - Короче говоря, мне кажется, что лучше всего поискать какое-нибудь заклятие.
Таким образом, Гарри, с ощущением, что уж чего-чего, а книжек он наестся на всю оставшуюся жизнь, в очередной раз обложился пыльными томами и принялся искать заклинание, которое позволяло бы человеческому существу выжить без кислорода в течение часа. Однако, несмотря на то, что они втроём посвящали этому занятию все обеденные перерывы, все вечера и все выходные - и даже несмотря на то, что Гарри выпросил у профессора МакГонаголл пропуск в Запрещённый отдел библиотеки и обращался за помощью к раздражительной, похожей на стервятника, библиотекарше мадам Щипц - им не попалось ничего, что помогло бы Гарри пробыть под водой целый час и при этом остаться в живых.
На Гарри начали нападать привычные уже приступы паники, на уроках стало трудно сосредоточиться. Стоило подойти к окну, и озеро, привычная до неприметности часть пейзажа, сразу же привлекало к себе его взгляд - огромная, холодная, серо-стальная водная масса, неведомые ледяные глубины которой казались теперь дальше луны.
Как и в прошлый раз перед встречей с шипохвостом, время ускользало так стремительно, словно кто-то заколдовал часы, чтобы они шли с удвоенной скоростью. Только что до двадцать четвёртого февраля оставалась неделя (ещё есть время)... но вот уже остаётся пять дней (скоро я непременно что-нибудь найду)... три дня (пожалуйста, пусть я что-нибудь найду, ну, пожалуйста)...
Когда осталось два дня, у Гарри опять начисто пропал аппетит. Единственно приятным, что принёс завтрак в понедельник, оказалось возвращение совы, которую он посылал к Сириусу. Гарри взял принесённый ответ, развернул его и прочитал, пожалуй, самое коротенькое письмецо из всех, когда-либо написанных ему Сириусом:
Срочно пришли дату следующего похода в Хогсмёд.
Гарри повернул пергамент другой стороной, надеясь увидеть ещё что-нибудь, но больше ничего не было.
- Через выходные, - прошептала Гермиона, читавшая записку из-за плеча Гарри. - Вот - возьми моё перо и пошли ответ прямо сейчас.
Гарри нацарапал дату на обороте записки Сириуса, привязал пергамент к лапке совы и проследил, как она улетает. А чего он, собственно, ожидал? Совета, как продержаться под водой? Но ведь он так зациклился на рассказе про Злея и Хмури, что даже не упомянул о загадке в яйце.
- А зачем ему знать про следующий Хогсмёд? - спросил Рон.
- Откуда я знаю, - скучно пробормотал Гарри. Радость, мимолётно посетившая его при виде письма, умерла. - Пошли... на уход за магическими существами.
С тех пор как Огрид вернулся к работе, он - то ли в виде компенсации за неприятности, доставленные драклами, то ли потому, что драклов осталось всего два, а может быть, потому, что он хотел показать, что знает не меньше профессора Гниллер-Планк - продолжал занятия с единорогами. Выяснилось, что о единорогах Огрид знает столько же, сколько и о всяких чудищах - хотя он явно находил огорчительным отсутствие у единорогов ядовитых зубов.
К сегодняшнему уроку он умудрился изловить двух жеребят единорога. В отличие от взрослых животных, жеребята были чисто-золотого цвета. При виде них у Парватти с Лавандой от восторга едва не случились колики, и даже Панси Паркинсон пришлось сдерживаться изо всех сил, чтобы скрыть, как они ей нравятся.
- Их легче заметить, чем взрослых, - рассказывал Огрид. - Серебряные они становятся года в два, а рожки отрастают примерно в четыре. А чисто-белые они не станут, пока полностью не повзрослеют, это примерно в семь. Детёныши, они подоверчивей... и против мальчиков не так... идите сюда поближе, можете их погладить... дайте-ка вот им сахарку...
- Ты как, Гарри, нормально? - уголком рта спросил Огрид, отодвинувшись немного в сторону от учеников, в большинстве своём столпившихся возле малышей-единорогов.
- Да, - ответил Гарри.
- Боишься?
- Немного, - сказал Гарри.
- Гарри, - Огрид положил ему на плечо массивную ладонь, и под её тяжестью у Гарри подогнулись колени, - я тоже боялся, пока не увидал тебя с шипохвостом, зато теперь знаю: ежели захочешь, ты всё сможешь. Я больше совсем не боюсь. У тебя всё будет путём. Ты ж загадку-то разгадал, верно?
Гарри кивнул. При этом его одолевало жгучее желание признаться, что он понятия не имеет, как целый час продержаться на дне озера. Он поднял глаза на Огрида - может, тому иногда требуется спускаться под воду, общаться каким-нибудь образом с тамошними обитателями? В конце концов, он ведь присматривает за всем остальным на школьной территории...
- Ты обязательно победишь, - рокочущим басом заверил Огрид и похлопал Гарри по плечу. Тот почувствовал, как ноги уходят в слякотную землю. - Я точно знаю. Я чую. Ты обязательно победишь, Гарри.
На лице Огрида сияла такая счастливая, уверенная улыбка, что Гарри не смог, не захотел его разочаровывать. Он улыбнулся в ответ, притворился, что ужасно интересуется молодыми единорожками и пошёл их гладить вместе с остальными.

***

Перед вторым состязанием, к вечеру, Гарри почувствовал себя как в кошмаре, от которого он никак не может очнуться. Было абсолютно ясно, что, даже если он и найдёт подходящее заклинание, ему будет крайне трудно освоить его за ночь. Как же он мог до такого довести? Почему не взялся за загадку раньше? Почему он вечно ничего не слушает на уроках - вдруг кто-то из учителей рассказывал про то, как дышать под водой?
За окном садилось солнце, а они с Роном и Гермионой, разделённые грудами книг, сидели в библиотеке и лихорадочно перелистывали страницы. Всякий раз, когда Гарри видел слово "вода", у него от волнения случались перебои в сердце, но чаще всего это оказывалось что-нибудь вроде "возьмите две пинты воды, полфунта нашинкованых листьев мандрагоры и одного тритона..."
- По-моему, ничего не получится, - донёсся бесцветный голос Рона с другой стороны стола. - Здесь ничего нет. Ничегошеньки. Единственное хоть на что-то похожее - это Засушное заклятие, чтобы высушивать пруды и лужи, но для озера в нём не хватит мощности.
- Должно же быть что-то... - пробормотала Гермиона, ближе придвигая свечку. У неё так устали глаза, что она водила ими по меленьким строчкам манускрипта "Старинныя и забытыя чаровства", почти уткнувшись носом в страницу. - Они никогда не ставят невыполнимых задач.
- Ну вот же, поставили, - сказал Рон. - Гарри, в общем, так. Завтра пойдёшь к озеру, сунешь голову под воду, наорёшь на русалидов, чтобы отдавали то, чего они там спёрли, и посмотришь, что будет дальше. Это всё, что ты можешь.
- Должен, обязательно должен быть способ! - сердито оборвала его Гермиона - Обязан быть!
Отсутствие в библиотеке нужной информации она, похоже, воспринимала как личное оскорбление; раньше книги никогда её не подводили.
- Я знаю, что мне надо было сделать, - пробурчал Гарри, уронив лицо на "Хитрые трюки для каждой хитрюги". - Нужно было стать анимагом, как Сириус.
- Точно, и ты бы мог в любое время превращаться в золотую рыбку! - поддержал Рон.
- Или в лягушку, - зевнул Гарри. Он смертельно устал.
- На то, чтобы стать анимагом, уходят годы, к тому же надо регистрироваться и всё такое, - рассеянно забормотала Гермиона, проглядывая, прищурившись, оглавление "Критических колдовских ситуаций и способов их разрешения". - Помните, профессор МакГонаголл рассказывала... нужно зарегистрироваться в отделе не правомочного использования колдовства... указать, в какое животное ты можешь превращаться, сообщить свои особые приметы, чтобы не нарушать положения...
- Гермиона, я пошутил, - устало остановил её Гарри. - Я знаю, что не смогу к утру научиться превращаться в лягушку...
- О, это всё бесполезно, - Гермиона захлопнула "Критические колдовские ситуации". - На кой чёрт выращивать в носу локоны? Кому это надо?
- А я бы вот не возражал, - раздался вдруг голос Фреда Уэсли. - А что, всегда была бы тема для разговора.
Гарри, Рон и Гермиона подняли глаза. Из-за книжных полок появились близнецы.
- Что это вы двое тут делаете? - спросил Рон.
- Ищем тебя, - ответил Джордж. - Тебя МакГонаголл зовёт, Рон. И тебя, Гермиона, тоже.
- Зачем? - удивилась Гермиона.
- Вот уж не знаю... но вид у неё был мрачный, - доложил Фред.
Рон с Гермионой посмотрели на Гарри, у которого что-то оборвалось в животе. Неужели профессор МакГонаголл хочет отругать его друзей? Наверное, она обратила внимание, как много они ему помогают, а он же должен разбираться сам...
- Встретимся в общей гостиной, - сказала Гарри Гермиона. Они с Роном поднялись - оба с очень озабоченным видом. - Возьми с собой книжек, сколько сможешь унести, ладно?
- Ладно, - с тревогой в голосе пообещал Гарри.
В восемь часов мадам Щипц погасила все лампы и пришла выгонять Гарри из библиотеки. Шатаясь под тяжестью набранных книг, Гарри возвратился в гриффиндорскую башню, оттащил в угол один из столиков и продолжил поиски. Но не нашёл ничего ни в "Экстремальной магии для эксцентричных ведунов", ни в "Руководстве по средневековому волшебству"... Пребывание под водой не упоминалось ни в "Антологии заклинаний восемнадцатого столетия", ни в сочинении "Обитатели гадких глубин, или внутренние силы, о существовании которых вы не подозревали раньше, и не знаете, что с ними делать теперь, после того как вы прозрели".
На колени к Гарри забрался Косолапсус, свернулся клубочком и громко замурлыкал. Общая гостиная понемногу пустела. Все, так же как и Огрид, желали ему удачи весёлыми, бодрыми голосами, видимо, не сомневаясь, что его выступление пройдёт легко и гладко, как и в прошлый раз. Гарри был не в силах отвечать, он только кивал, чувствуя, что в горле застрял мяч для гольфа. До полуночи оставалось десять минут, и они с Косолапсусом остались в комнате одни. Гарри перерыл уже все книги, а Рон с Гермионой не возвращались.
Всё кончено, сказал он сам себе. Ты не справился. Завтра утром пойдёшь к озеру и скажешь об этом судьям...
Он представил, как объясняет жюри, что не сможет выполнить задание. Отчётливо увидел перед собой круглые, удивлённые глаза Шульмана, удовлетворённую желтозубую улыбку Каркарова. Он почти что слышал слова Флёр Делакёр: "я так и знала... он есчё слишком мальенький". Увидел, как Малфой демонстрирует публике значок "ПОТТЕР - ВОНЮЧКА", увидел убитое, неверящее лицо Огрида...

Предыдущая страница 23 Следующая страница


Гарри Поттер и Кубок огня 24

Забыв, что у него на коленях расположился Косолапсус, Гарри вскочил; кот, свалившись на пол, сердито зашипел, с брезгливым недоумением поглядел на Гарри и удалился, задрав хвост. Но Гарри не видел этого, он уже бежал по винтовой лестнице наверх, в спальню... Он возьмёт плащ-невидимку и отправится назад в библиотеку, если нужно, он будет сидеть там всю ночь...
- Люмос, - прошептал Гарри четверть часа спустя, открывая дверь в библиотеку.
Водя перед собой светящимся кончиком волшебной палочки, Гарри прокрался вдоль книжных полок, вытаскивая по дороге книги - книги о порче и заклятиях, книги о русалидах и водяных чудовищах, книги о знаменитых колдунах и ведьмах, о магических изобретениях, словом, обо всём, где хотя бы вскользь могло упоминаться выживание под водой. Он отнёс книги к столу и взялся за работу, просматривая при свете слабого лучика страницу за страницей и изредка поглядывая на часы...
Час ночи... два ночи... единственным способом не сдаваться было твердить себе: в следующей книжке... в следующей... в следующей...

***

Русалка на картине в ванной комнате для старост громко смеялась. Гарри как пробка болтался в пузырящейся воде под её скалой, а она держала над головой его "Всполох".
- А ну-ка, отними! - потешалась коварная русалка. - Давай, прыгай!
- Не могу, - задыхался Гарри, хватаясь за метлу и отчаянно сражаясь с волнами. - Отдай!
Но злодейка, заливисто хохоча, больно ткнула его в бок древком.
- Ой! Больно!... Отстань!...
- Гарри Поттер должен немедленно проснуться, сэр!
- Хватит меня тыкать...
- Добби должен тыкать Гарри Поттера, сэр, он должен проснуться!
Гарри открыл глаза. Он по-прежнему находился в библиотеке; плащ-невидимка, пока он спал, соскользнул с головы, щека прилипла к странице брошюры "Была бы палочка, а способ найдётся". Он сел и поправил очки, моргая от яркого дневного света.
- Гарри Поттер должен торопиться! - пропищал Добби. - Второе состязание начинается через десять минут, и Гарри Поттеру...
- Через десять минут? - хрипло повторил Гарри. - Десять... минут?
Он посмотрел на часы. Добби был прав. Двадцать минут десятого. Что-то огромное, тяжёлое мёртвым грузом свалилось из груди Гарри прямо в живот.
- Гарри Поттер должен торопиться! - скрипел Добби, ущипывая Гарри за рукав. - Вы и остальные чемпионы уже должны быть у озера, сэр!
- Поздно, Добби, - безнадёжно махнул рукой Гарри. - И я не смогу выполнить задание, я не знаю как...
- Гарри Поттер обязательно выполнит задание! - пискнул эльф. - Добби знал, что Гарри не нашёл нужной книжки, поэтому Добби сделал это за него!
- Что? - не поверил своим ушам Гарри. - Но ведь ты не знал, в чём состоит задание?
- Добби знает, сэр! Гарри Поттер должен прыгнуть в озеро и найти Весси...
- Какие вещи?
- Весси! Забрать Весси у русалидов!
- Что это такое - Весси?
- Вашего Весси, сэр, вашего Весси - Весси, который подарил Добби джемпер!
Добби приподнял пальчиками полотно севшего бордового свитера, который он теперь носил вместе с шортами.
- Что?! - задохнулся от ужаса Гарри. - Они... забрали Рона?
- То, чего Гарри Поттеру будет больше всего не хватать на земле, сэр! - пояснил Добби. - А через час...
- "Пройдёт часок и всё, привет", - процитировал Гарри, как безумный глядя на эльфа, - "оно уж не увидит свет"... Добби... что же делать?
- Съесть вот это, сэр! - скрипнул эльф, запустил руку в карман и вытащил моток чего-то непонятного, похожего на скользкие серо-зелёные крысиные хвосты. - Прямо перед тем, как нырнуть, сэр - это жаброводоросли!
- А зачем они? - Гарри тупо таращился на жаброводоросли.
- Они помогут Гарри Поттеру дышать под водой, сэр!
- Добби, - Гарри уцепился за последнюю надежду, - послушай... ты уверен в этом? - Всё-таки нельзя забывать тот случай, когда благодаря "помощи" Добби он остался без костей в правой руке.
- Добби абсолютно уверен, сэр! - убеждённо сказал эльф. - Добби слышит разговоры, сэр, он домовый эльф, он ходит по замку, зажигает камины, вытирает полы, и Добби слышал, как профессор МакГонаголл и профессор Хмури разговаривали в учительской про следующее задание... Добби не может позволить Гарри Поттеру потерять своего Весси!
Все сомнения Гарри исчезли. Вскочив на ноги, он стащил с себя плащ-невидимку, запихнул его в рюкзак, схватил жаброводоросли, спрятал их в карман и бросился вон из библиотеки. Добби бежал за ним по пятам.
- Добби должен быть на кухне, сэр! - скрипнул Добби, когда они оказались в коридоре. - Добби могут хватиться - удачи, Гарри Поттер, сэр, удачи!
- Потом увидимся, Добби! - прокричал Гарри и помчался по коридору, а потом по лестнице, через три ступени.
В вестибюле ещё попадались школьники, опаздывающие к началу второго состязания. Они выходили из Большого зала и торопились к двойным дубовым дверям. Все с удивлением проводили глазами просвистевшего мимо Гарри, который, случайно отбросив в разные стороны Колина и Денниса Криви, перелетел парадную лестницу и оказался на залитом ярким солнцем холодном дворе.
Барабаня пятками по газону, он всё-таки заметил, что трибуны, окружавшие драконий загон в ноябре, теперь возвышались на другом берегу озера и отражались в его ровной поверхности. Трибуны были заполнены до отказа; возбуждённый рокот голосов странно разносился над водой. Гарри со всех ног летел по направлению к судьям, сидевшим за задрапированным золотой тканью столом, который стоял у самой кромки воды на ближнем берегу. Седрик, Флёр и Крум находились подле судейского стола и смотрели на бегущего Гарри.
- Я... здесь... - через силу выговорил Гарри, резко затормозив и случайно обдав Флёр грязью.
- Где ты был? - недовольно произнёс начальственный голос. - Состязание вот-вот начнётся!
Гарри оглянулся. Голос принадлежал Перси Уэсли. Он сидел за судейским столом - мистер Сгорбс опять не смог явиться.
- Ладно, ладно, Перси! - сказал Людо Шульман, с нескрываемым облегчением глядя на Гарри. - Дай ему хоть дух перевести!
Думбльдор улыбнулся Гарри, а вот Каркаров и мадам Максим были недовольны его появлением... по их лицам было очевидно - они надеялись, что он так и не придёт.
Запыхавшийся Гарри согнулся пополам, уперев ладони в колени; бок болел так, словно в него вонзили нож, но времени прийти в себя не оставалось - Людо Шульман уже расставлял чемпионов на берегу на расстоянии десяти футов друг от друга. Гарри поставили самым последним, следом за Крумом, одетым в плавки и державшим наготове палочку.
- Всё нормально, Гарри? - шепнул Шульман, отодвигая Гарри от Крума ещё на пару футов. - Знаешь, что делать?
- Да, - выдохнул Гарри, потирая рёбра.
Шульман быстрым движением пожал ему плечо и вернулся к судейскому столу. Он, также как и на финале кубка, указал волшебной палочкой себе на горло, сказал: "Сонорус!" и его голос, загремев, понёсся над водой к трибунам.
- Итак, наши чемпионы готовы к выполнению второго задания. Они стартуют по моему свистку. У них есть ровно час, чтобы вернуть то, что у них отобрали. На счёт три, прошу: раз... два... три!
В холодном, неподвижном воздухе свисток прозвучал особенно пронзительно; трибуны взорвались радостными криками и рукоплесканиями. Не глядя на других чемпионов, Гарри снял ботинки и носки, вытащил из кармана скомканные жаброводоросли, запихал их в рот и вошёл в озеро.
Вода оказалась такой ледяной, что кожу на ногах опалило точно огнём. Чем глубже он входил, тем сильнее тянула его вниз намокающая роба, вода уже дошла до коленей, стремительно немеющие ноги скользили на илистом дне, на покрытых слизью плоских камнях. Он жевал жаброводоросли насколько мог быстро и тщательно, на вкус они были противные, скользко-резиновые, как щупальца осьминога. Оказавшись в воде по пояс, Гарри остановился, проглотил и стал ждать.
Он слышал смех публики и знал, что выглядит глупо: забрёл в воду как корова, сделал бы хоть что-нибудь волшебное. Часть тела, остававшаяся над водой, покрылась мурашками; он стоял наполовину в ледяной воде, жесточайший ветер трепал волосы, его колотило от холода. Он избегал смотреть на трибуны - смех становился всё громче, слизеринцы уже начали издавать всякие противные звуки...
А затем, совершенно неожиданно, Гарри ощутил, как его рот и нос накрыла какая-то невидимая подушка. Он попробовал вдохнуть, но от этого только закружилась голова; в лёгких было пусто, по бокам шеи вдруг возникла ужасная боль...
Гарри обеими руками схватился за горло и нащупал за ушами большие прорези, ритмично открывающиеся навстречу ледяному воздуху... у него появились жабры. Не раздумывая, он сделал то единственное, что имело смысл в данной ситуации - с размаху бросился в воду.
Первый же судорожный глоток ледяной воды был как глоток жизни. Голова перестала кружиться, Гарри ещё раз глубоко втянул в себя воду и почувствовал, как она гладко выходит сквозь жабры, отдавая кислород в мозг. Он вытянул перед собой руки и посмотрел на них. Под водой они выглядели призрачно-зелёными, между пальцев появились перепонки. Он изогнулся и взглянул на свои босые ноги - те удлинились, ступни тоже стали перепончатыми, и у него как будто выросли плавники.
Вода больше не была ледяной... наоборот, она дарила ощущение приятной прохлады и лёгкости... Гарри вытянулся, наслаждаясь - ноги-плавники с восхитительной скоростью понесли его вдаль, он видел всё вокруг с удивительной чёткостью, и ему больше не нужно было моргать. Вскоре он уплыл так далеко, что уже не видел дна. Потом нырнул и ушёл на глубину.
Он быстро передвигался над загадочным, тёмным, туманным ландшафтом. Тишина давила на уши. Он видел не дальше, чем футов на десять вокруг, поэтому, по мере продвижения вперёд, новые пейзажи выскакивали перед ним из темноты очень неожиданно: леса спутанных извивающихся водорослей, широкие илистые равнины, усеянные тускло мерцающими камнями. Широко раскрыв глаза, Гарри заплывал всё глубже и глубже, в середину озера, вглядываясь сквозь загадочную, светящуюся серым толщу воды в тёмные дали, где вода становилась непрозрачной.
Вокруг серебристыми стрелами сновали быстрые рыбки. Раз или два ему показалось, что впереди виднеется нечто посущественнее рыбок, но, подплывая ближе, он обнаруживал, что это всего-навсего большое, почерневшее бревно или густой клубок водорослей. Нигде не было видно ни других чемпионов, ни русалидов, ни Рона - ни, к счастью, гигантского кальмара.
Вдруг перед ним открылся широчайший луг светло-зелёных водорослей двухфутовой высоты. Гарри не мигая уставился перед собой, силясь различить во мраке очертания чего-то непонятного... и тут безо всякого предупреждения кто-то сцапал его за лодыжку.
Гарри изогнулся и увидел загрыбаста, маленького, рогатого водяного демона. Высунувшись из зарослей и обнажив острые зубки, он обхватил длинными пальчиками ногу Гарри - Гарри быстро сунул перепончатую руку в карман робы и стал рыться там в поисках палочки - но, к тому времени, как он её нашёл, из водорослевого леса высунулись ещё два загрыбаста и стали хватать Гарри за робу, утягивая его вниз.
- Релашьо! - прокричал Гарри, правда, не издав при этом ни звука... вместо этого изо рта у него выплыл большой пузырь, а палочка, вместо того чтобы ударить в загрыбастов искрами, выпустила в них заряды, судя по всему, кипящей воды - зелёная кожа демонов в местах ударов сделалась красной. Гарри выдернул ногу из лапы загрыбаста и как мог быстро поплыл прочь, не оборачиваясь, но периодически отстреливаясь через плечо кипятком; его то и дело хватали за ноги другие загрыбасты, и тогда он с силой брыкался. Наконец, он почувствовал, что его нога ударилась о рогатый череп, и, обернувшись, увидел медленно тонущего, погружающегося в чащу водорослей, загрыбаста со съехавшимися к переносице глазами и его соплеменников, грозящих кулачками.
Гарри немного замедлил ход, убрал палочку в карман и внимательно осмотрелся, прислушиваясь. Он сделал в воде полный оборот. Тишина сильнее прежнего давила на барабанные перепонки. Он понял, что заплыл много глубже, но вокруг всё равно не было ничего, кроме извивающихся водорослей.
- Ну, как дела?
С Гарри чуть не случился сердечный приступ. Он стремительно развернулся и прямо перед собой увидел лениво качающуюся в воде Меланхольную Миртл. Она не отрываясь смотрела на него сквозь перламутровые очки с толстыми стёклами.
- Миртл! - хотел было вскричать Гарри - но, опять-таки, из его рта не вышло ничего, кроме очень большого пузыря. Меланхольная Миртл явственно захихикала.
- Ты бы посмотрел вон там! - показала она. - Я с тобой не пойду... я их не очень-то люблю, они вечно за мной гоняются, когда я подхожу слишком близко...
Гарри в знак благодарности поднял вверх оба больших пальца и поплыл, стараясь держаться повыше над водорослями, на случай, если там тоже окажутся загрыбасты.
Он плыл уже, по ощущениям, по крайней мере минут двадцать. Под ним простиралась обширная илистая равнина, и своим движением он поднимал на её поверхности небольшие тёмные смерчи. Затем, наконец, до него донеслись долгожданные звуки - обрывки русалочьей песни:
И у тебя всего лишь час,
Чтоб это отобрать у нас...
Гарри поплыл быстрее, и вскоре перед ним прямо из мутной воды вырос громадный камень. На нём были нарисованы русалиды с копьями в руках - кажется, сцены охоты на гигантского кальмара. Гарри поплыл мимо камня на пение:
... но уж не час, а полчаса,
И мешкать более нельзя,
Не то - ужасный поворот - то, что ты ищешь, здесь сгниёт...
Неожиданно со всех сторон из мрака стали вырастать грубые строения из камня в пятнах водорослей. В окнах Гарри увидел лица... вовсе не похожие на лицо, изображённое на картине в ванной для старост...
У русалидов была серо-зелёная кожа, на головах дикие копны длинных тёмно-зелёных волос. Глаза, как и щербатые зубы, поражали желтизной, на шеях висели толстые связки каменных бус. Они украдкой глядели на проплывающего мимо Гарри; двое или трое, сжимая в руках копья, вышли из своих жилищ, чтобы получше рассмотреть его. Мощные рыбьи хвосты с силой хлестали из стороны в сторону.
Оглядываясь по сторонам, Гарри ускорил движение. Вскоре домов стало больше, вокруг некоторых из них росли сады из водорослей, а рядом с одной дверью он даже увидел цепного загрыбаста. Русалиды, появляясь отовсюду, пристально наблюдали за ним, показывали на его жабры и перепончатые руки, и переговаривались, прикрывая рты ладонями. Гарри поскорее завернул за угол, и перед его глазами открылось странное зрелище.
Перед шеренгой домов, обступающих русалью версию деревенской площади, плавала целая толпа русалидов. В центре пел призывающий чемпионов хор, а за ним высилась грубо вытесанная из камня скульптура: гигантская фигура то ли русалки, то ли русала. К хвосту этого существа были крепко привязаны четыре человека.
Рон находился между Гермионой и Чу Чэнг. С ними была также девочка никак не старше восьми, и по окружавшему её серебристому облаку волос Гарри сразу догадался, что это сестра Флёр Делакёр. Все четверо пребывали в очень глубоком сне. Их головы качались из стороны в сторону, изо ртов вырывались тонкие струйки пузырей.
Гарри кинулся к заложникам, почти уверенный, что русалиды сейчас бросятся на него с копьями, но те не шевелились. Пленники были привязаны к статуе очень толстыми, скользкими и крепкими верёвками из водорослей. На мгновение Гарри вспомнился подаренный Сириусом на Рождество ножик - запертый в сундуке и, соответственно, абсолютно бесполезный.
Он посмотрел по сторонам. Его окружали русалиды, причём многие держали в руках копья. Гарри быстро подплыл к русалу семифутового роста и жестами попросил его одолжить копьё. Русал расхохотался и покачал головой.
- Мы не оказываем помощь, - произнёс он хриплым, надтреснутым голосом.
- Да ладно вам! - в сердцах воскликнул Гарри (но изо рта только пошли пузыри) и попробовал отобрать у русала копьё, но тот выдернул его, продолжая отрицательно трясти головой и надрываясь от хохота.
Гарри крутанулся волчком в поисках чего-нибудь острого... чего угодно...
Дно озера было усеяно камнями. Он нырнул, схватил один из них, с зазубренными краями, вернулся к статуе и начал рубить опутывавшие Рона верёвки. Через несколько минут усердной работы верёвки разорвались. Находящийся без сознания Рон всплыл на несколько футов над дном, слегка покачиваясь от движения водных слоёв.
Гарри огляделся. Других чемпионов не было видно. О чём они думают? Почему не торопятся? Он вернулся к Гермионе и, собравшись рубить и её верёвки, размахнулся...
Мгновенно, его схватили несколько пар сильных серо-зелёных рук. С полдюжины русалов потащили его от Гермионы, тряся головами и смеясь.
- Забирай своего заложника, - сказал один из них, - а чужих не трогай.
- Вот ещё! - свирепо отмахнулся Гарри - вместо слов выплыли два больших пузыря.
- Твоя задача - спасти своего друга... а остальных оставить здесь...
- Она тоже мой друг! - бешено жестикулируя, завопил Гарри, и из его губ тихо выплыл громадный серебряный пузырь. - А их я тоже не оставлю здесь умирать!
Голова Чу покоилась на плече Гермионы, маленькая сереброволосая девочка была очень бледна и даже немного позеленела. Гарри стал вырываться из рук русалов, те легко удерживали его и только сильнее хохотали. Гарри беспомощно оглядывался - где же остальные чемпионы? Есть ли у него время на то, чтобы отнести Рона на берег, а потом вернуться за Гермионой и остальными? Сможет ли он снова отыскать их? Он посмотрел на часы - но те остановились.
Вдруг окружающие русалиды начали возбуждённо махать руками, показывая куда-то поверх его головы. Гарри поднял глаза и увидел, что к нему подплывает Седрик. Его голову окружал огромный пузырь, отчего черты лица были неестественно растянуты.
- Я потерялся! - одними губами проговорил Седрик. Вид у него был перепуганный. - Флёр и Крум скоро будут!
С огромным облегчением Гарри проследил, как Седрик вынул из кармана нож и освободил Чу. После этого он потащил её наверх, и скоро они скрылись из виду.
Гарри, вертя головой, стал ждать. Ну где же Флёр с Крумом? Времени остаётся всё меньше, а ведь, если верить песне, после того, как пройдёт час, заложников уже не отдадут...
Русалиды радостно завопили. Те, что держали Гарри, оглядываясь назад, ослабили хватку. Гарри повернулся и увидел, что на них, разрезая воду, надвигается какое-то чудовище с акульей головой и человеческим телом в плавках... Это был Крум. Видимо, он попробовал превратиться в акулу - но не слишком удачно.
Человек-акула подплыл к Гермионе и стал вгрызаться в опутывающие её верёвки - но, к сожалению, новые зубы Крума располагались столь неудачно, что кусать ими что-нибудь меньше дельфина было страшно неудобно. Гарри почти не сомневался, что Крум, если не будет очень осторожен, обязательно поранит Гермиону. Бросившись вперёд, Гарри с силой стукнул его по плечу и протянул зазубренный камень. Крум схватил его и начал рубить верёвки. За какие-то секунды он добился успеха; обхватив Гермиону за талию, он, ни разу не оглянувшись, быстро поволок её на поверхность.
И что теперь, в отчаянии подумал Гарри. Если бы он мог быть уверен, что Флёр сейчас появится... но её не было видно. Что же делать?
Он схватил брошенный Крумом камень, но русалы загородили Рона и маленькую девочку, грозно качая головами.
Гарри вытащил палочку:
- Прочь с дороги!
Хотя изо рта по-прежнему выплывали одни пузыри, он почему-то был уверен, что русалы его поняли - во всяком случае, они внезапно перестали смеяться и желтыми глазами уставились на палочку. Вид у них был испуганный. Их, конечно, гораздо больше, но, по выражению на лицах, Гарри мог точно сказать, что колдовать они умеют не лучше, чем гигантский кальмар.
- Считаю до трёх! - выкрикнул Гарри. Изо рта вырвалась струя пузырей, но он для наглядности поднял вверх три пальца. - Раз... (он загнул один палец) Два... (загнул второй)...
Русалы отпрянули. Гарри бросился к девочке, стал долбить камнем по верёвкам и наконец освободил её. Потом обхватил её за талию, взял за шиворот Рона и с силой оттолкнулся от дна.
Они всплывали невероятно медленно. Не имея возможности пользоваться перепончатыми руками, Гарри изо всех сил работал плавниками, но Рон и сестра Флёр как два мешка с картошкой тянули его вниз... Гарри с надеждой смотрел вверх, но нет... они ещё очень и очень глубоко, вода наверху такая тёмная...
Русалиды поднимались вместе с ним. Они легко кружили рядом, наблюдая, как он мучается... неужели они утащат его обратно на глубину, как только выйдет время? Может, они вообще питаются человечиной? Мышцы на ногах сводило от усилий, плечи болели под непосильной тяжестью...
Дышать стало ужасно тяжело. Гарри снова почувствовал боль в шее... и вдруг ощутил во рту на редкость мокрую воду... зато тьма определённо рассеивалась... над головой забрезжил дневной свет...
Гарри с силой брыкнул плавниками и обнаружил, что их больше нет, а есть просто ноги... через рот в лёгкие полилась вода... голова закружилась, но он знал, что свет и воздух всего в десяти футах над ним... надо доплыть... надо доплы...
Гарри так интенсивно работал ногами, что все мускулы, казалось, протестующе кричали; мозг словно отяжелел от воды... он не может дышать, ему нужен кислород, но... надо двигаться, останавливаться нельзя...
И тут он почувствовал, что голова вырвалась на поверхность; от прекрасного, холодного, свежего воздуха защипало лицо; Гарри судорожно втянул его в себя, понял, что раньше ещё никогда не дышал столь полноценно и, задыхаясь, вытащил на поверхность Рона и маленькую девочку. Повсюду вокруг него из-под воды выскакивали зелёноволосые головы - но они улыбались.
На трибунах дико шумели, кричали и визжали, все повскакали на ноги. Гарри показалось, будто они думают, что Рон и маленькая девочка мертвы, но это было не так... они оба открыли глаза, у девочки был напуганный, ничего не понимающий вид, а Рон лишь выплюнул воду, поморгал на ярком свету, повернулся к Гарри и проговорил:
- Ну и мокрень, скажи? - затем увидел сестру Флёр и удивлённо спросил:
- А её-то ты зачем притащил?
- Флёр так и не появилась. Не мог же я её бросить, - задыхаясь, ответил Гарри.
- Гарри, балда, - воскликнул Рон, - ты же не принял эту песню всерьёз? Думбльдор не дал бы нам утонуть!
- Но в песне сказано...
- Только для того, чтобы задать временные рамки! - вскричал Рон. - Надеюсь, ты не тратил там внизу время, не изображал из себя героя?!
Гарри почувствовал себя ужасно глупо и одновременно ощутил безумное раздражение. Для Рона, конечно, всё это была ерунда, он всё проспал, он не знал, как страшно там, на глубине, особенно когда тебя окружают вооружённые копьями русалиды, по виду вполне способные на убийство.
- Ладно, давай, - не тратя времени на разговоры, велел Гарри, - помоги мне с ней, она, по-моему, не умеет как следует плавать.
Они потащили сестру Флёр к берегу, откуда за ними наблюдали судьи. Вокруг судей почётным караулом стояло около двадцати русалидов, распевающих жуткие скрипучие песни.
Гарри видел, как над укутанными в толстые одеяла Гермионой, Крумом, Седриком и Чу, суетится мадам Помфри. Думбльдор с Людо Шульманом радостно улыбались подплывающим всё ближе Гарри и Рону, а Перси, очень белый и отчего-то значительно более юный, чем обычно, шлёпая ногами, бросился к ним по воде. Мадам Максим тем временем старалась удержать Флёр Делакёр, которая пребывала в настощей истерике и чуть ли не зубами и когтями сражалась, лишь бы броситься обратно в озеро.
- Габриэль! Габриэль! Она жива? Она не 'анена?
- С ней всё в порядке! - попробовал крикнуть Гарри, но он так устал, что практически не мог говорить, не то что кричать.
Перси схватил Рона и поволок его к берегу ("Отстань, Перси, я сам!"); Думбльдор с Шульманом помогли Гарри подняться; Флёр вырвалась из рук мадам Максим и бросилась обнимать сестру.
- Эти заг'ибасти!... они напали на менья... о, Габриэль, я думала... я думала...
- Иди-ка сюда, - раздался голос мадам Помфри. Она схватила Гарри, потащила его к Гермионе и остальным, закутала одеялом так крепко, что он почувствовал себя в смирительной рубашке, и влила в рот порцию очень горячего зелья. Из ушей у него повалил пар.
- Гарри, ты молодец! - закричала Гермиона. - Ты справился, ты сам догадался, как!
- Ну... - начал было Гарри. Он непременно рассказал бы ей про Добби, но вовремя заметил взгляд Каркарова. Тот был единственным судьёй, не вставшим из-за стола, единственным, кто никак не показал, что рад благополучному возвращению Гарри, Рона и сестры Флёр. - Да, точно, - Гарри повысил голос, чтобы Каркаров услышал его слова.
- У тебя в волосах водяной шук, Херм-иоун-нина, - сказал Крум.
У Гарри создалось впечатление, что тот хочет вновь привлечь её внимание к себе и, возможно, напомнить, что это именно он только что вытащил её из озера, но Гермиона нетерпеливо сбросила жука и продолжила:
- Но только ты превысил лимит, Гарри... Ты что, так долго нас искал?
- Да нет... нашёл я вас легко...
Ощущение собственного идиотизма росло. Теперь, когда он выбрался из воды, ему было совершенно ясно, что Думбльдор должен был принять все меры предосторожности, чтобы обеспечить безопасность тех заложников, за которыми не явились чемпионы. Ну почему он сразу же не схватил Рона и не уплыл? Он был бы первым... Вот Седрик с Крумом не тратили времени попусту, они не поверили русалочьей песне...
Думбльдор склонился над водой, серьёзно обсуждая что-то с главной русалкой, самой страшной. Думбльдор издавал те же самые скрипучие звуки, которые издавали и русалиды, находясь над водой; стало быть, он умеет разговаривать по-русалочьи. Наконец директор выпрямился, повернулся к остальным судьям и сказал:
- Нужно посовещаться, прежде чем мы выставим оценки.
Судьи принялись совещаться. Мадам Помфри пошла спасать Рона из объятий Перси, она отвела его к Гарри и прочим, дала ему одеяло и "Перцуссин", а затем направилась к Флёр и её сестре. Руки и лицо Флёр были в порезах, роба порвана, но она не обращала на это внимания и не разрешила мадам Помфри промыть себе раны.
- Позаботьтесь о Габриэль, - попросила она, а затем повернулась к Гарри. - Ти спас её, - беззвучно выдохнула она, - хотья она и не твоя заложница.
- Да, - ответил Гарри, всем сердцем жалея, что не оставил всех трёх девочек привязанными к статуе.
Флёр нагнулась, поцеловала Гарри в обе щёки (он почувствовал, как вспыхнуло его лицо и не удивился бы, если бы из ушей снова пошёл пар), а потом обратилась к Рону:
- и ти тожье... ти помогаль...
- Да, - с огромной надеждой подтвердил Рон, - да, немного...
Флёр бросилась и к нему, и поцеловала. У Гермионы сделался совершенно взбешённый вид, но тут рядом, заставив их всех подпрыгнуть, а трибуны умолкнуть, загремел магически усиленный голос Людо Шульмана.
- Дамы и господа, мы приняли решение. Предводительница русалидов Затонида подробно рассказала нам обо всём, что произошло на дне озера, и в результате чемпионы, с учётом того, что высшая оценка за это состязание составляет пятьдесят баллов, получают следующие оценки:
- Мисс Флёр Делакёр, хотя и продемонстрировала великолепное владение пузыреголовым заклятием, при приближении к цели была атакована загрыбастами и не сумела спасти своего заложника. Она получает двадцать пять баллов.
Аплодисменты с трибун.
- Я заслужила ноль, - сквозь комок в горле проговорила Флёр, тряхнув прекрасной головой.
- Мистер Седрик Диггори, также использовавший пузыреголовое заклятие, первым вернулся вместе со своим заложником, но, тем не менее, превысил лимит на одну минуту. - Дикие крики хуффльпуффцев; Гарри заметил восторженный взгляд Чу, брошенный на Седрика. - Он получает сорок семь баллов.
У Гарри упало сердце. Если Седрик превысил временной лимит, то что уж говорить о нём самом.
- Мистер Виктор Крум воспользовался неполной формой превращения, оказавшейся, тем не менее, вполне эффективной, и вернулся со своим заложником вторым. Он получает сорок баллов.
Каркаров, с весьма победоносным видом, хлопал громче всех.
- Мистер Гарри Поттер очень удачно воспользовался жаброводорослями, - продолжал Шульман. - Он вернулся последним, сильно превысив временной лимит. Однако, преводительница русалидов уведомила нас, что мистер Поттер первым добрался до заложников, и что задержка с возвращением связана с тем, что он был твёрдо намерен обеспечить безопасное возвращение всех заложников, а не только своего собственного.
Рон с Гермионой одарили Гарри одинаковыми, полусоболезнующими, полуубитыми взглядами.
- Большинство судей, - на этом месте своей речи Шульман злобно глянул на Каркарова, - считают, что он в полной мере продемонстрировал неколебимый моральный дух и храбрость. Таким образом... Гарри Поттер получает сорок пять баллов.
У Гарри внутри всё оборвалось - теперь на первое место вышли они с Седриком. Рон с Гермионой, не ожидавшие подобного поворота событий, уставились на Гарри, потом засмеялись и с силой зааплодировали вместе с остальными.
- Вот так-то, Гарри! - завопил Рон, перекрикивая шум. - Как высняется, ты не балда - ты демонстрировал неколебимый моральный дух!
Флёр тоже очень горячо аплодировала, а вот у Крума вид был недовольный. Он попробовал снова вовлечь Гермиону в беседу, но та была слишком занята, радуясь за Гарри, и не слушала.
- Третье и последнее состязание состоится на рассвете двадцать четвёртого июня, - сообщил Шульман. - Участников уведомят о сути задания ровно за один месяц. И спасибо всем за поддержку, оказанную чемпионам.
Всё закончилось, как в тумане думал Гарри, когда мадам Помфри погнала чемпионов и заложников в школу, чтобы они переоделись в сухую одежду... всё закончилось, ему удалось пройти... и до двадцать четвёртого июня можно ни о чём не беспокоиться...
В следующий же поход в Хогсмёд, решил он, поднимаясь по каменным ступеням в замок, куплю Добби по паре носков на каждый день года.

Глава 27
ВОЗВРАЩЕНИЕ МЯГКОЛАПА

После второго состязания все жаждали услышать подробности о том, что случилось на дне озера, и Рон в кои-то веки тоже купался в лучах славы. Гарри заметил, что с каждым пересказом Ронова версия произошедшего постепенно меняется. Сначала он, судя по всему, говорил правду, по крайней мере, его история совпадала с историей Гермионы - Думбльдор в кабинете профессора МакГонаголл погрузил заложников в зачарованный сон, заверив их предварительно, что они будут в полной безопасности и проснутся только тогда, когда вновь окажутся над водой. Однако, уже через неделю от Рона можно было слышать леденящее душу повествование о похищении, в котором участвовало пятьдесят вооружённых до зубов русалов - Рон, разумеется, сражался до последнего, и русалы смогли его связать только после того, как сильно избили.
- Но у меня в рукаве была спрятана волшебная палочка, - уверял он Падму Патил (теперь, когда Рон сделался знаменитостью, она проявляла к нему значительно больший интерес и при встречах частенько останавливалась поболтать). - Если б я захотел, я бы им показал, этим русалидиотам.
- Что бы ты им показал? Как ты храпишь? - ядовито вмешалась Гермиона. Её последнее время совсем задразнили, дескать, вот кого Виктору Круму так не хватает на земле, и она постоянно пребывала во взвинченном состоянии.
У Рона покраснели уши, и в дальнейшем он снова начал рассказывать про зачарованный сон.
В марте погода стала суше, но дули пронизывающие ветра, во время занятий во дворе буквально сдиравшие кожу с лиц и рук. Почту приносили с опозданием - сов сдувало с курса. Сова, с которой Гарри послал Сириусу сообщение о дне похода в Хогсмёд, вернулась в пятницу к завтраку. Перья у птицы топорщились во все стороны. Не успел Гарри забрать ответ, как она в ужасе улетела, явно испугавшись, что её могут снова отправить с поручением.
Письмо было практически таким же коротким, как и предыдущее.
Приходи к мостику через изгородь в конце дороги из Хогсмёда (за магазином Дервиша и Гашиша) в два часа в субботу. Принеси еды, сколько сможешь.
- Неужели он вернулся в Хогсмёд? - неверяще прошептал Рон.
- Похоже на то, - ответила Гермиона.
- Не могу поверить, что он на это решился, - тревожно сказал Гарри, - если его поймают...
- До сих пор ведь не поймали, - откликнулся Рон, - к тому же дементоров там больше нет.
Гарри задумчиво свернул письмо. Если уж быть до конца честным, ему очень хотелось, чтобы Сириус вернулся. Поэтому, на последний урок - сдвоенное зельеделие - в подземелье он спускался, чувствуя себя значительно веселее, чем обычно.
У дверей толклись Малфой, Краббе, Гойл, Панси Паркинсон и её подружки. Все они, довольно ухмыляясь, что-то рассматривали. Когда подошли Гарри, Рон и Гермиона, мопсоподобная Панси выглянула из-за широкой спины Гойла.
- Вот они, вот они! - захихикала она, и кучка слизеринцев расступилась. Гарри увидел в руках у Панси журнал - "Ведьмополитен". На обложке двигалось изображение кудрявой, зубасто улыбающейся ведьмочки, указывающей волшебной палочкой на большой бисквитный торт.
- Здесь, Грэнжер, ты найдёшь кое-что интересненькое! - громко объявила Панси и швырнула журнал Гермионе. Та, ничего не понимая, схватила его. В это время дверь подземелья отворилась, и Злей поманил учеников внутрь.
Гермиона, Гарри и Рон, как всегда, направились к одной из задних парт. Едва только Злей повернулся спиной к классу, чтобы записать на доске состав сегодняшнего зелья, как Гермиона принялась судорожно листать под партой журнал. Наконец, в середине, она нашла, что искала. Гарри с Роном наклонились поближе. Цветная фотография Гарри иллюстрировала короткую статью, озаглавленную "Тайная сердечная рана Гарри Поттера":
Мальчик, возможно, совершенно не похожий на других - и всё же мальчик, подверженный естественным переживаниям юности, писала Рита Вритер. Со времени трагической потери родителей лишённый любви и ласки, четырнадцатилетний Гарри Поттер думал, что нашёл утешение в постоянных отношениях со своей девушкой, муглорождённой Гермионой Грэнжер. Бедняжка не знал, что вскоре ему предстоит новый удар - как будто бы в его жизни мало тяжёлых потерь.
Мисс Грэнжер, простая, но амбициозная особа, судя по всему, обладает непреодолимой тягой к общению со знаменитостями, тягой, удовлетворить которую одному Гарри Поттеру не под силу. С момента прибытия в "Хогварц" Ищейки болгарской квидишной команды Виктора Крума, героя последнего мирового чемпионата, мисс Грэнжер играла чувствами обоих юношей. Крум, не скрывающий того, что наголову разбит чарами лицемерки Грэнжер, уже пригласил её приехать к нему в Болгарию на летние каникулы, уверяя, что "не испытывал ничего подобного ни к одной другой девушке".
Однако, интерес обоих мальчиков, возможно, вызван вовсе не природными (весьма сомнительными) достоинствами мисс Грэнжер.
"Она ужасная, правда, ужасная" - уверяет Панси Паркинсон, симпатичная и весёлая девчушка-четвероклассница, - "но она довольно-таки умная и, должно быть, хорошо умеет готовить любовное зелье. Думаю, именно так она их и завлекает".
Разумеется, в "Хогварце" приготовление любовного зелья запрещено, и, без сомнеения, Альбусу Думбльдору следовало бы прислушаться к этим сведениям. А тем временем, людям, желающим добра Гарри Поттеру, остаётся лишь надеяться, что в следующий раз он подарит своё сердце более достойной кандидатке.
- Говорил я тебе! - шёпотом вскричал Рон, обращаясь к Гермионе, тупо уставившейся в журнал. - Говорил, что не надо раздражать Риту Вритер! Вот она из тебя и сделала какую-то... ночную бабочку!
Гермиона перестала таращиться на статью и громко фыркнула.

Предыдущая страница 24 Следующая страница


25 Джоан Кэтлин Ролинг

- Ночную бабочку? - повторила она, давясь от хохота и округлившимися глазами глядя на Рона.
- Моя мама их так называет, - пробормотал он, и его уши снова покраснели.
- Если это всё, что может Рита, то она определённо теряет хватку, - Гермиона, продолжая смеяться, бросила "Ведьмополитен" на незанятый стул рядом с собой. - Какая феноменальная чушь.
Бросив взгляд на слизеринцев, пристально следящих за ней и за Гарри, Гермиона саркастически улыбнулась и помахала им рукой, после чего, вместе с Гарри и Роном, принялась доставать компоненты, необходимые для умострильного зелья.
- Но кое-что действительно странно, - пробормотала Гермиона минут через десять, и её пестик завис над чашкой со скарабеями. - Откуда Рита узнала?...
- Узнала что? - тут же спросил Рон. - Ты, случайно, не готовила любовного зелья?
- Не говори глупостей, - отрезала Гермиона, вновь принимаясь растирать скарабеев. - Нет, просто... как она узнала, что Виктор приглашал меня к себе на каникулы?
Сказав это, Гермиона густо покраснела. Она тщательно избегала смотреть Рону в глаза.
- Что? - Рон с грохотом уронил пестик.
- Он попросил об этом, как только вытащил меня из озера, - смущённо пробормотала Гермиона, - как только избавился от акульей головы. Мадам Помфри дала нам обоим одеяла, и тогда он отвёл меня в сторону от судей, чтобы они не услышали, и сказал, что если у меня пока нет планов на лето, может быть, мне будет интересно прие...
- А ты что? - перебил Рон. Он подобрал пестик и с силой вкручивал его в стол, на расстоянии добрых шести дюймов от чашки, не сводя глаз с Гермионы.
- И он действительно сказал, что не испытывал ничего подобного ни к кому другому, - теперь уж Гермиона покраснела так, что Гарри физически ощущал идущий от неё жар, - но как Рита Вритер могла это услышать? Её там не было... или была? Может быть, у неё в самом деле есть плащ-невидимка, может быть, она проникла на территорию, чтобы посмотреть второе состязание...
- А ты что сказала? - повторил Рон и так вдавил пестик в поверхность стола, что от него осталась вмятина.
- Ну, я тогда так беспокоилась за тебя и за Гарри, что...
- Какой бы увлекательной не была ваша личная жизнь, мисс Грэнжер, - раздался за их спинами ледяной голос, - я вынужден попросить вас не обсуждать её у меня на уроке. Минус десять баллов с "Гриффиндора".
Оказывается, пока они разговаривали, Злей незаметно проскользнул к их столу. Все повернулись и уставились на них, а Малфой воспользовался мгновением, чтобы напомнить Гарри о том, что "ПОТТЕР - ВОНЮЧКА".
- Ах вот что... мы ещё и журнальчики под столом почитываем! - Злей схватил "Ведьмополитен". - Ещё десять баллов с "Гриффиндора"... ах, ну конечно... - Чёрные глаза Злея сверкнули, упав на статью Риты Вритер, - когда же ещё Поттеру собирать вырезки...
Подземелье сотряс хохот слизеринцев. Губы Злея изогнулись в неприятной улыбке. К возмущению Гарри, учитель принялся читать статью вслух.
- Тайная сердечная рана Гарри Поттера... боже, боже, что ещё с тобой стряслось, Поттер? Мальчик, возможно, совершенно не похожий на других...
Гарри ощущал, как горит у него лицо. В конце каждого предложения Злей делал паузу, чтобы слизеринцы могли всласть посмеяться. В исполнении Злея статья звучала в десять раз ужаснее.
- людям, желающим добра Гарри Поттеру, остаётся лишь надеяться, что в следующий раз он подарит своё сердце более достойной кандидатке. Как трогательно, - осклабился Злей, закрывая журнал под непрекращающиеся взрывы хохота. - Что ж, тогда мне, пожалуй, лучше рассадить вас, чтобы вы думали об уроке, а не о ваших запутанных любовных отношениях. Уэсли, вы останетесь здесь. Мисс Грэнжер, сюда, рядом с мисс Паркинсон. Поттер - за парту перед моим столом. Побыстрее. Ну же.
Кипя от гнева, Гарри пошвырял в котёл компоненты для зелья и рюкзак и потащил всё это в начало кабинета к пустой парте. Злей прошёл следом, опустился за свой стол и стал следить, как Гарри разгружает котёл. Намеренно не обращая внимания на учителя, Гарри продолжил растирать скарабеев, на месте каждого из них представляя противную рожу Злея.
- От внимания прессы, Поттер, твоё непомерно раздутое самомнение, того и гляди, лопнет, - тихо промолвил Злей, как только класс успокоился.
Гарри не ответил. Он понимал, что это провокация, Злей и раньше так поступал. Очевидно, он ищет повод вычесть у "Гриффиндора" ещё как минимум пятьдесят баллов.
- Ты, может быть, уверен, что весь колдовской мир от тебя в полном восторге, - продолжал Злей почти беззвучно, так, что никто кроме Гарри его не слышал (а Гарри усердно растирал жуков, хотя они и так уже превратились в пыль), - а вот мне безразлично, как часто твоя физиономия появляется в газетах. Ты, Поттер, для меня не более чем гадкий мальчишка, считающий, что правила придуманы не для него.
Гарри высыпал порошок в котёл и начал резать имбирный корень. Руки его дрожали от злости, но он упорно не поднимал глаз, словно не слыша обидных слов Злея.
- Поэтому я тебя предупреждаю, Поттер, - не унимался Злей. Голос его стал ещё тише и ещё страшнее, - знаменитость ты или нет - если я тебя поймаю, когда ты в следующий раз соберёшься взламывать мой кабинет...
- Да не подходил я к вашему кабинету! - взорвался Гарри, забыв о своей притворной глухоте.
- Не лги, - прошипел Злей, и его бездонные чёрные глаза вбурились в Гаррины. - Шкурка бумсленга. Жаброводоросли. И то, и другое - из моего личного хранилища, и я прекрасно знаю, кто их взял.
Гарри не отводил взгляда, изо всех сил стараясь не моргать и не выглядеть виноватым. Вообще-то, он не крал ни того, ни другого. Шкурку бумсленга, ещё во втором классе, украла Гермиона - это было нужно для приготовления Всеэссенции - и, хотя Злей всю дорогу подозревал Гарри, он так и не смог ничего доказать. А жаброводоросли украл Добби.
- Не знаю, о чём вы говорите, - с равнодушным выражением соврал Гарри.
- Ты не был в спальне в ту ночь, когда взломали мой кабинет! - всё так же шёпотом вскричал Злей. - Я это знаю, Поттер! Может быть, Шизоглаз Хмури и вступил в твой фэн-клуб, но я не намерен мириться с твоим поведением! Ещё одна ночная прогулка в мой кабинет, Поттер, и ты за это поплатишься!
- Хорошо, - невозмутимо ответил Гарри, возвращаясь к нарезанию имбирного корня. - Я это учту, если у меня возникнет непреодолимое желание туда попасть.
Глаза Злея полыхнули огнём. Он быстро сунул руку под робу. На какое-то безумное мгновение Гарри испугался, что Злей сейчас вытащит палочку и наложит на него проклятие - но потом увидел, что учитель достал маленький хрустальный пузырёк с абсолютно прозрачной жидкостью. Гарри уставился на него.
- Знаешь, что это такое, Поттер? - с угрожающим блеском в глазах осведомился Злей.
- Нет, - ответил Гарри, на сей раз совершенно честно.
- Это признавалиум - исповедальное зелье, такое сильное, что хватит и трёх капель, чтобы ты раскрыл перед всем классом свои самые сокровенные секреты, - страшным голосом сказал Злей. - Использование этого зелья строжайшим образом контролируется министерством магии. Но, если только ты не будешь вести себя как следует, то - может так случиться - моя рука дрогнет как раз над твоим бокалом с тыквенным соком. И тогда, Поттер.... мы узнаем, был ты в моём кабинете или нет.
Гарри ничего не ответил. Он снова повернулся к имбирному корню, взял нож и стал резать. Ему совершенно не понравилось то, что он услышал про исповедальное зелье, а главное, он не сомневался, что Злей вполне способен подлить ему пару капель. При мысли о том, что он рассказал бы, если бы Злей действительно так сделал, Гарри содрогнулся, но сумел не показать этого... мало того, что он подставил бы других - для начала, Добби и Гермиону - у него ведь были и другие секреты... контакты с Сириусом, а также... внутри всё сжалось при одной только мысли - его чувства к Чу... Он ссыпал корни в котёл и задумался, не взять ли ему пример с Хмури и не начать ли пить исключительно из персональной фляжки.
В дверь постучали.
- Войдите, - нормальным голосом сказал Злей.
Весь класс повернулся к двери. Вошёл профессор Каркаров. Все смотрели, как он идёт к учительскому столу. Он был сильно взволнован и крутил пальцем бородку.
- Нужно поговорить, - отрывисто произнёс Каркаров, подойдя к столу. Ему так не хотелось, чтобы кто-нибудь его услышал, что он едва шевелил губами; создавалось впечатление, что перед ними очень неумелый чревовещатель. Гарри не отрывал глаз от имбирного корня и внимательно прислушивался.
- Поговорим после урока, Каркаров... - начал было Злей, но Каркаров перебил:
- Я хочу поговорить сейчас, чтобы вы не могли улизнуть, Злодеус. Вы меня избегаете.
- После урока, - отрезал Злей.
Под предлогом того, что смотрит на просвет, достаточно ли желчи броненосца он налил в мерный стаканчик, Гарри бросил осторожный взгляд на обоих. Каркаров был до крайности встревожен, Злей выглядел недовольным.
Остаток занятия Каркаров провисел над Злеем. Очевидно, он задался целью не дать последнему ускользнуть после урока. Страстно желая услышать, о чём будет говорить Каркаров, Гарри, за пару минут до колокола, нарочно опрокинул бутылку с желчью броненосца, и это дало ему повод присесть за котёл и начать вытирать лужу. Остальные ученики тем временем шумно покидали класс.
- Отчего такая срочность? - донеслось до него шипение Злея.
- Вот от этого, - ответил Каркаров, и Гарри, выглянувший из-за котла, увидел, что Каркаров закатал левый рукав и показал Злею что-то на внутренней стороне руки.
- Ну? - Каркаров по-прежнему старался не шевелить губами. - Видите? Оно давно не было таким чётким, с тех самых пор как...
- Спрячьте! - резко приказал Злей, стремительным взором обводя кабинет.
- Но вы должны были заметить... - взволнованно начал Каркаров.
- Мы можем поговорить об этом позже, Каркаров! - оборвал Злей. - Поттер! Вы что тут делаете?
- Вытираю желчь броненосца, профессор, - невинно захлопал глазами Гарри, выпрямляясь и показывая мокрую тряпку.
Каркаров развернулся на каблуках и вылетел из кабинета с видом одновременно обеспокоенным и сердитым. Не желая оставаться наедине с исключительно злобным Злеем, Гарри побросал книжки и ингредиенты зелий назад в рюкзак и со всех ног побежал рассказывать Рону и Гермионе о сцене, свидетелем которой только что оказался.

***

На следующий день они вышли из замка в полдень. Слабое серебристое солнце освещало двор. Погода была довольно приятная, и к Хогсмёду они подошли, сняв мантии и закинув их за плечи. Еда, о которой просил Сириус, лежала у Гарри в рюкзаке. Им удалось сташить с обеда дюжину куриных бёдрышек, буханку хлеба и кувшин тыквенного сока.
Ребята завернули в модный магазин О'Требьена, чтобы купить подарок для Добби, и с удовольствием провели там время, выбирая самые безумные носки, в том числе с рисунком из мигающих золотых и серебряных звёзд, и ещё одни, которые громко кричали, как только начинали слишком сильно пахнуть. Затем, в половине второго, они направились по Высокой улице мимо магазина Дервиша и Гашиша к выходу из деревни.
Гарри никогда здесь раньше не был. Извилистая дорога вела к диким лесам, окружающим Хогсмёд. Коттеджей становилось всё меньше, садов - всё больше; ребята всё ближе подходили к горе, у подножия которой и лежала деревня. Они завернули за угол и увидели в конце улицы мостик через изгородь. Положив лапы на верхнюю ступеньку, их дожидался очень знакомый, огромный лохматый чёрный пёс, державший в зубах газеты.
- Привет, Сириус, - сказал Гарри, подходя к собаке.
Пёс с оживлением обнюхал его рюкзак, махнул хвостом, потом повернулся и затрусил по поросшей редким кустарником земле, вверх к каменистому подножию горы. Гарри, Рон и Гермиона перешли через изгородь и последовали за ним.
Сириус подвёл их к самой горе. Земля вокруг была усеяна большими камнями. Псу, с его четырьмя лапами, это путешествие ничего не стоило, но ребята скоро выбились из сил. Они полезли за Сириусом вверх, на гору и почти полчаса, потея на солнце, взбирались по отвесной, каменистой, вьющейся тропе, следуя за высоко поднятым, колышущимся из стороны в сторону хвостом. Лямка рюкзака больно врезалась Гарри в плечо.
Затем Сириус исчез из виду, и ребята, дойдя до того места, откуда он испарился, увидели узкую расщелину. Проскользнув в неё, они очутились в прохладной, скудно освещённой пещере. В дальнем конце стоял гиппогриф Конькур, стреноженный верёвкой, обвязанной вокруг большого камня. Наполовину серая лошадь, наполовину гигантский орёл, Конькур сверкнул на гостей свирепым оранжевым глазом. Все трое склонились перед ним в низком поклоне. Конькур некоторое время важно глядел на них, а потом опустился на чешуйчатые колени и позволил Гермионе подбежать и погладить его оперённую шею. Гарри, между тем, смотрел на чёрную собаку, только что превратившуюся в его крёстного отца.
Сириус был одет в драную серую робу, ту самую, которую носил, когда сбежал из Азкабана. Чёрные волосы отросли с момента встречи у камина, и снова запутались и потускнели. Он очень похудел.
- Курица! - воскликнул он хрипло, вынимая изо рта старые экземпляры "Прорицательской газеты" и бросая их на пол пещеры.
Гарри развязал рюкзак и протянул ему свёрток с курицей и хлебом.
- Спасибо, - сказал Сириус, разворачивая свёрток, хватая ножку, усаживаясь на пол и отрывая зубами огромный кусок мяса. - Последнее время питаюсь крысами. Не могу красть много еды из Хогсмёда, это привлекло бы слишком много внимания.
Он улыбнулся Гарри, но Гарри ответил на улыбку неохотно.
- Что ты здесь делаешь, Сириус? - спросил он.
- Выполняю обязанности крёстного отца, - ответил Сириус, совсем по-собачьи вгрызаясь в куриную кость. - Не беспокойся обо мне, я исполняю роль очень симпатичного бродячего пёсика.
Он по-прежнему улыбался, но, заметив беспокойство на лице Гарри, продолжил уже более серьёзно:
- Хочу быть рядом. В твоём последнем письме... словом, дела становятся всё хуже. Я постоянно краду газеты, как только кто-то их выбрасывает, и, судя по всему, встревожен не я один.
Он кивнул на валяющиеся на полу пожелтевшие номера "Прорицательской". Рон подобрал газеты и развернул их.
Но Гарри не отрывал взгляда от Сириуса.
- А что, если тебя поймают? Что, если тебя увидят?
- Здесь в округе только вы трое да ещё Думбльдор знают, что я анимаг, - пожал плечами Сириус, жадно пожирая курицу.
Рон пихнул Гарри в бок и передал ему газеты. Их было две, в первой главным заголовком шло "Загадочное заболевание Бартоломеуса Сгорбса", а во второй - "Сотрудница министерства до сих пор не найдена - министр магии берёт дело под личный контроль"
Гарри просмотрел статью о Сгорбсе. Некоторые фразы сами бросались ему в глаза: с ноября не появлялся на публике... дом кажется брошенным... В больнице св. Лоскута - институте причудливых повреждений и патологий - отказываются комментировать происходящее... Министерство не подтверждает слухи об опасном заболевании...
- По их словам выходит, будто он умирает, - задумчиво произнёс Гарри, - но он не может быть настолько болен, он же добрался сюда...
- Мой брат работает личным помощником Сгорбса, - сообщил Сириусу Рон. - Он утверждает, что у мистера Сгорбса переутомление, потому что он слишком много работает.
- Хотя, правду сказать, последний раз, когда я видел его вблизи, он действительно показался мне больным, - всё так же медленно проговорил Гарри, не переставая читать. - В ту ночь, когда Огненная чаша объявила моё имя...
- Получил по заслугам за то, что уволил Винки, - холодно заявила Гермиона. Она поглаживала Конькура, хрустевшего куриными косточками. - Готова поспорить, теперь он жалеет, что так поступил - понял, каково это, когда о тебе некому позаботиться.
- У Гермионы пунктик по поводу домовых эльфов, - тихо пояснил Рон, обращаясь к Сириусу, и мрачно глянул на Гермиону.
Сириус, однако, проявил интерес:
- Сгорбс уволил своего домового эльфа?
- Да, на финальном матче, - подтвердил Гарри и поведал о появлении Смертного Знака, о том, как Винки нашли с его палочкой в руках и о том, как разъярился мистер Сгорбс.
Когда Гарри закончил, Сириус уже снова был на ногах и расхаживал по пещере взад и вперёд.
- Давайте-ка разберёмся по порядку, - сказал он спустя некоторое время, размахивая очередной куриной ножкой, - Сначала вы видели эльфа в Высшей ложе. Она держала место для Сгорбса, верно?
- Верно, - хором ответили Гарри, Рон и Гермиона.
- Но Сгорбс так на матче и не появился?
- Нет, - покачал головой Гарри. - Кажется, он сказал, что был слишком занят.
Сириус молча походил по пещере, а затем спросил:
- Гарри, ты проверял карманы, после того как вышел из ложи? Палочка была на месте?
- Хм-м-м... - Гарри напряг память. - Нет, - ответил он наконец. - Она мне была не нужна, а понадобилась только в лесу. Тогда я сунул руку в карман, а там был один омниокуляр. - Он посмотрел на Сириуса. - Ты думаешь, тот, кто создал Знак, украл мою палочку ещё в Высшей ложе?
- Возможно, - только и ответил Сириус.
- Винки не могла украсть палочку! - пронзительным голосом воскликнула Гермиона.
- В ложе были и другие, не только эльф, - Сириус, нахмурив брови, продолжал расхаживать по пещере. - Кто ещё сидел сзади тебя?
- Да куча народу... - протянул Гарри. - Какие-то болгарские министры... Корнелиус Фудж... Малфои...
- Малфои! - вдруг закричал Рон. Его голос эхом отозвался в пещере, и Конькур нервно вскинул голову. - Спорим, это Люциус Малфой!
- Кто-нибудь ещё? - спросил Сириус.
- Больше никого, - ответил Гарри.
- Почему, там ещё был Людо Шульман, - напомнила Гермиона.
- Ах да...
- Про Шульмана я ничего не знаю, кроме того, что он был Отбивалой "Обормутских ос", - не останавливаясь, сказал Сириус. - Что он за человек?
- Нормальный, - заверил Гарри, - всё время предлагает мне помощь с Тремудрым Турниром.
- Вот как? - Сириус нахмурился ещё сильнее. - Интересно, с какой стати?
- Говорит, я ему понравился, - объяснил Гарри.
- Хм-м-м, - задумчиво промычал Сириус.
- Мы встретили его в лесу, как раз перед тем, как появился Смертный Знак, - сообщила Сириусу Гермиона. - Помните? - обратилась она к Рону с Гарри.
- Да, но он же не остался в лесу, - возразил Рон. - Как только мы рассказали ему про погром в лагере, он бросился туда.
- А откуда ты знаешь? - словно выстрелила в ответ Гермиона. - Откуда ты знаешь, куда он дезаппарировал?
- Да ладно тебе, - отмахнулся Рон, - не думаешь же ты, что Смертный Знак создал Людо Шульман?
- Скорее он, чем Винки, - упрямо заявила Гермиона.
- Я же говорил, - Рон многозначительно посмотрел на Сириуса, - помешалась на домовых...
Но Сириус поднял руку, призывая Рона замолчать.
- После того, как появился Смертный Знак и эльфа обнаружили с Гарриной палочкой в руках, что сделал Сгорбс?
- Пошёл поискать кого-нибудь в кустах, - ответил Гарри, - но там никого не было.
- Разумеется, - пробормотал Сириус, меряя шагами пещеру, - разумеется, ему хотелось повесить это на кого угодно, только не на своего домового эльфа... а потом он её уволил?
- Да, - сразу же разгорячилась Гермиона, - уволил только потому, что она не осталась в палатке и не позволила себя растоптать...
- Гермиона, ты можешь на время угомониться со своей Винки! - вскричал Рон.
Но Сириус покачал головой и сказал:
- Она понимает Сгорбса лучше, чем ты, Рон. Если хочешь узнать, что перед тобой за человек, обрати внимание на то, как он обращается со своими подчинёнными, а не с равными.
Он в глубокой задумчивости провёл ладонью по небритому лицу.
- Все эти его исчезновения... Сначала он специально позаботился о том, чтобы домовый эльф держал для него место в ложе, а потом даже не соизволил явиться на матч. Сначала он в поте лица трудится над организацией Тремудрого Турнира, а потом и на него перестаёт являться... не похоже на Сгорбса. Если мне скажут, что до этого он хоть один день отсутствовал на работе по болезни, я съем Конькура.
- Значит, ты знаешь Сгорбса? - заинтересовался Гарри.
Лицо Сириуса потемнело и вдруг стало таким же зловещим, как в ту ночь, когда Гарри встретился с ним впервые - тогда он ещё считал Сириуса убийцей.
- О, я прекрасно знаю Сгорбса, - тихо проговорил он. - Это он отдал приказ отправить меня в Азкабан - без суда.
- Что? - в один голос закричали Рон и Гермиона.
- Не может быть! - воскликнул Гарри.
- Ещё как может, - Сириус откусил громадный кусок курицы. - Сгорбс в то время был главой департамента защиты магического правопорядка, не знали?
Ребята отрицательно покачали головами.
- Его прочили в министры магии, - продолжал Сириус. - Он великий колдун, Барти Сгорбс, исключительной колдовской силы - и любящий власть. О, нет, он никогда не поддерживал Вольдеморта, - сказал он, правильно истолковав выражение на лице Гарри. - Нет, Барти Сгорбс всегда открыто заявлял о своём неприятии чёрной магии. Но потом многие, кто тоже не желал переходить на сторону сил зла... вы этого не поймёте... вы слишком маленькие...
- То же самое говорил мой папа на чемпионате, - с некоторым раздражением воскликнул Рон, - может, всё-таки испытаешь нас?
Улыбка на мгновение озарила худое лицо Сириуса.
- Что ж, испытаю...
Он снова отошёл в дальний конец пещеры, вернулся и тогда начал:
- Представьте, что Вольдеморт находится у власти сейчас. Вы не знаете, кто на его стороне, не знаете, кто работает на него, а кто нет; вам известно, что он умеет так управлять людьми, что они, не в силах сопротивляться, творят самые жуткие вещи. Вы боитесь за себя, за свою семью, за друзей. Каждую неделю приходят всё новые сообщения о чьей-то смерти, о чьём-то исчезновении, о новых пытках... в министерстве магии полный разброд, там не знают, что делать, стараются сохранить всё в тайне от муглов, а тем временем, муглы тоже погибают. Повсюду террор... паника... путаница... вот так тогда и было.
- В такие времена в одних людях просыпается всё самое лучшее, а в других худшее. Возможно, вначале принципы Сгорбса были хороши - не знаю. Он сделал стремительную карьеру в министерстве и стал применять самые суровые меры в отношении приспешников Вольдеморта. Авроры получили новые полномочия - например, был такой приказ, что лучше убивать, чем брать в плен. Я был не единственным, кого без суда и следствия передали в лапы дементорам. Сгорбс боролся с насилием с помощью насилия, он разрешил применение к подозреваемым Непоправимых проклятий. Я бы сказал, что он стал таким же безжалостным, жестоким, как и многие из тех, кто был на стороне сил зла. Учтите, у него имелось множество почитателей - они одобряли его политику, считали, что он действует правильно, многие колдуны и ведьмы требовали его избрания на пост министра магии. Когда Вольдеморт исчез, казалось, что избрание Сгорбса - лишь вопрос времени. Но потом случилась одна крайне неприятная вещь... - Сириус хмуро усмехнулся. - Его собственный сын был схвачен вместе с группой Упивающихся смертью, которые умудрились избежать Азкабана. Они, вроде бы, хотели найти Вольдеморта и вернуть его к власти.
- Сына Сгорбса схватили? - ужаснулась Гермиона.
- Угу, - Сириус швырнул косточку Конькуру, плюхнулся на землю возле буханки хлеба и разорвал её пополам. - Какой удар для старины Барти, могу себе представить. Ему бы следовало больше времени проводить со своей семьёй, не так ли? Иногда пораньше уходить с работы... поближе узнать родного сына.
Он по-волчьи вгрызся в хлебный мякиш.
- А его сын был Упивающимся Смертью? - спросил Гарри.
- Понятия не имею, - Сириус безостановочно поглощал хлеб, - я сам был в Азкабане, когда его туда посадили. Так что всё это я узнал уже потом. Мальчика в самом деле схватили в компании таких людей, которые - голову готов дать на отсечение - точно были Упивающимися Смертью, хотя, возможно, он просто оказался не в том месте и не в то время, как домовый эльф.
- А Сгорбс не пробовал его вызволить? - прошептала Гермиона.
Сириус издал смешок, более всего напоминавший лай.
- Сгорбс? Вызволить своего сына? А я-то ещё думал, что ты всё про него поняла, Гермиона! Всё, что угрожало его репутации, должно было исчезнуть с его пути, он же всю свою жизнь посвятил тому, чтобы стать министром магии. Ты же видела, как он не задумываясь уволил преданного домового эльфа лишь за то, что из-за неё его имя снова оказалось связано со Смертным Знаком - разве это тебе ничего о нём не говорит? Отцовской привязанности Сгорбса хватило лишь на то, чтобы устроить показательный суд над собственным сыном и, судя по всему, для Сгорбса это был только лишний повод показать, как сильно он ненавидит мальчика... а потом он отправил его прямиком в Азкабан.
- Отдал собственного сына дементорам? - еле слышно ахнул Гарри.
- Совершенно верно, - невозмутимо ответил Сириус. - Я видел, как дементоры привели его, я смотрел сквозь решётку в двери. Ему было не больше девятнадцати. Его поместили в камеру рядом с моей. Он кричал, до самой ночи звал мать. Через несколько дней затих... там все в конце концов затихают... правда, во сне он продолжал кричать...
На какое-то время глаза Сириуса погасли, как будто внутри закрылись какие-то шторки.
- Значит, сейчас он в Азкабане? - спросил Гарри.
- Нет, - без выражения ответил Сириус, - его там больше нет. Он умер примерно через год после того как его посадили.
- Умер?
- Не он один, - горько отозвался Сириус. - Большинство там сходит с ума, и очень многие перестают есть. Теряют волю к жизни. Причём всегда понятно, что скоро кто-то умрёт, дементоры чуют это, они возбуждаются. А тот мальчик и с самого начала выглядел больным. Поскольку Сгорбс был в министерстве важной шишкой, им с женой разрешили навестить сына перед смертью. Тогда я последний раз видел Барти Сгорбса, он чуть ли не на руках нёс свою жену мимо моей камеры. Она тоже умерла, кажется, вскоре после сына. От горя. Угасла, совсем как он. Сгорбс не появился, чтобы забрать тело сына. Дементоры похоронили его недалеко от крепости, я видел это своими глазами.
Сириус отбросил кусок хлеба, который поднёс было ко рту, схватил вместо него фляжку с тыквенным соком и осушил её.
- Так что старина Сгорбс всё потерял, как раз тогда, когда думал, что всего достиг, - продолжил он, утерев рот тыльной стороной ладони. - Только что, герой, который вот-вот станет министром... и тут же, сын умер, жена умерла, честь семьи запятнана, а популярность, как я слышал уже после побега, резко упала. Стоило мальчику умереть, как люди начали жалеть его, задаваться вопросом, как это милый молодой человек из хорошей семьи мог так ужасно оступиться. Естественно, общественность пришла к выводу, что отец совсем не заботился о нём. Так что пост достался Корнелиусу Фуджу, а Сгорбса отодвинули в сторону, в департамент международного колдовского сотрудничества.
Повисло долгое молчание. Гарри вспоминал, как выкатились из орбит глаза Сгорбса, когда в лесу после финала квидишного кубка он смотрел на ослушавшегося домового эльфа. Значит, вот почему Сгорбс так бурно отреагировал на то, что Винки обнаружили под Смертным Знаком. Это напомнило ему о сыне, о старом скандале, об опале в министерстве.
- Хмури говорит, что Сгорбс как сумасшедший всюду выискивает чёрных магов, - сказал Сириусу Гарри.
- Да, я слышал, у него это что-то вроде мании, - кивнул Сириус. - Если вы спросите моё мнение, то, кажется, он считает, что, если поймает ещё одного Упивающегося Смертью, сможет вернуть себе былую популярность.
- Вот он и пробрался сюда, чтобы обыскать кабинет Злея! - с триумфом выкрикнул Рон, поглядев на Гермиону.
- Да, только я не вижу в этом никакого смысла, - заметил Сириус.
- А зря! - в волнении воскликнул Рон.
Но Сириус покачал головой.
- Если Сгорбсу понадобилось проводить расследование в отношении Злея, почему же он не выполняет обязанности судьи на Турнире? Это был бы идеальный предлог для регулярных визитов в "Хогварц", возможность следить за ним?
- Так ты думаешь, что Злей что-то затевает? - задал вопрос Гарри, но тут вмешалась Гермиона:
- Знаете, мне всё равно, что вы говорите, Думбльдор Злею доверяет...
- Брось, Гермиона, - нетерпеливо перебил Рон, - Думбльдор, конечно, гений и всё такое, но это ещё не значит, что по-настоящему сильный колдун не может его обмануть...
- А зачем же тогда Злей спас Гарри жизнь в первом классе? Почему не дал ему умереть тогда?
- Откуда я знаю - может, боялся, что Думбльдор его выкинет...
- А ты как думаешь, Сириус? - громко спросил Гарри, и Рон с Гермионой прекратили препираться и прислушались.
- Я думаю, что вы оба в чём-то правы, - Сириус задумчиво посмотрел на Рона и Гермиону. - С тех пор, как я узнал, что Злей здесь преподаёт, я всё гадал, почему Думбльдор взял его на работу. Злей всегда обожал чёрную магию, он ещё в школе этим славился. Скользкий, хитрый, вечно с грязными волосами, вот какой он был, - добавил Сириус, и Гарри с Роном с улыбкой переглянулись, - он ещё до школы знал столько проклятий, сколько не знает иной семиклассник, и дружил с теми из слизеринцев, которые почти все стали Упивающимися Смертью.
Сириус поднял руку и начал загибать пальцы.
- Розье и Вилкс - обоих убили авроры за год до падения Вольдеморта. Лестранги - супружеская пара - сидят в Азкабане. Эйвери - насколько я слышал, как-то выпутался, сказал, что был под воздействием проклятия подвластья - до сих пор в порядке. Но, насколько я знаю, самого Злея ни разу не обвиняли в принадлежности к Упивающимся Смертью - правда, это ничего не значит. Многих ведь так и не поймали. А Злей достаточно умён и хитёр, чтобы не попасться.
- Злей хорошо знаком с Каркаровым, но не хочет, чтобы об этом знали, - заметил Рон.
- Точно, видел бы ты лицо Злея, когда Каркаров вчера объявился на зельеделии! - встрепенулся Гарри. - Каркаров пришёл поговорить со Злеем, сказал, что тот его избегает. Вид у него был очень встревоженный. Он показал Злею что-то у себя на руке, только я не видел, что.
- Показал Злею что-то на руке? - переспросил Сириус с совершенно ошарашенным видом. Он рассеянно пробежал рукой по грязным волосам, потом снова пожал плечами. - Понятия не имею, что это может значить... но если Каркаров сильно встревожен и при этом приходит к Злею за разъяснениями...
Сириус уставился на стену пещеры, затем сделал разочарованную гримасу.
- И всё же, факт остаётся фактом - Думбльдор верит Злею. Я знаю, что Думбльдор верит многим, кому никто другой ни за что бы не поверил, но... не могу представить, чтобы он разрешил Злею преподавать в "Хогварце", если бы тот когда-либо служил Вольдеморту.
- А почему тогда и Хмури, и Сгорбс так стремятся попасть к нему в кабинет? - упрямо спросил Рон.
- Ну, - протянул Сириус, - от Хмури вполне можно был ожидать, что, как только он попадёт в "Хогварц", сразу обыщет все кабинеты. Этот старикан очень серьёзно относится к защите от сил зла. Не думаю, что он вообще кому-нибудь верит, что неудивительно, учитывая, сколько ему пришлось повидать. Хотя, должен сказать в его защиту, он никогда никого не убивал, если этого можно было избежать. По возможности, всегда доставлял людей живыми. Да, он бывал жесток, но никогда не опускался до уровня Упивающихся Смертью. А вот Сгорбс... это другое дело... действительно ли он болен? Если да, чего же тогда он притащился в кабинет к Злею? А если нет... тогда что он затевает? Что такое важное он делал во время финального матча, что даже не появился в ложе? Чем занимался в то время, когда должен был судить Турнир?
Сириус погрузился в молчание, по-прежнему глядя в стену. Конькур топтался на каменистом полу, выискивая косточки, которые он мог не заметить.
Наконец, Сириус поднял глаза на Рона.
- Ты говоришь, твой брат личный помощник Сгорбса? Ты не мог бы у него узнать, видел ли он Сгорбса в последнее время?
- Попробую, - с сомнением протянул Рон. - Но лучше не говорить, что я подозреваю Сгорбса в чем-то нехорошем. Перси его обожает.
- Можешь, кстати, выяснить заодно, нашли ли они хоть какие-то следы Берты Джоркинс, - Сириус сделал движение в направлении второй газеты.
- Шульман говорил, что нет, - сразу же вставил Гарри.
- Да, его слова и в статье цитируют, - Сируис кивнул на газету. - Шульман всё твердит, какая у Берты плохая память. Может, конечно, она сильно изменилась с тех пор, как я её знал, но та Берта вовсе не была забывчивой - совсем наоборот. Туповата, да, но на всякие сплетни память у неё была отменная. Из-за этого она вечно попадала в неприятности, не умела держать рот на замке. Могу себе представить, сколько было из-за неё проблем в министерстве... может, Шульман поэтому так долго не хотел её искать...

Предыдущая страница 25 Следующая страница


Гарри Поттер и Кубок огня 26

Сириус тяжко вздохнул и потёр усталые глаза.
- Который час?
Гарри посмотрел на часы и сразу же вспомнил: после часа, проведённого в озере, они не работают.
- Полчетвёртого, - сказала Гермиона.
- Вам пора возвращаться в школу, - Сириус встал. - И вот ещё что, послушайте... - он особенно пристально поглядел на Гарри, - я не хочу, чтобы вы сбегали сюда из школы, понятно? Посылайте записки. Я должен узнавать обо всём необычном. Но ты не должен выходить из замка без разрешения, это создаёт идеальные условия для нападения.
- Никто на меня в последнее время не нападал, кроме дракона и парочки загрыбастов, - отмахнулся Гарри.
Сириус посмотрел на него недовольно.
- Какая разница... Свободно вздохнуть я смогу только после Турнира, а это будет нескоро, в июне. И ещё, будете говорить обо мне между собой, зовите меня Шлярик, хорошо?
Он протянул Гарри пустую флягу и салфетку.
- Дойду с вами окраины, - сказал Сириус, подходя к Конькуру, чтобы потрепать его на прощание. - Вдруг удастся раздобыть ещё газет.
Перед выходом из пещеры он превратился в большого чёрного пса, и они пошли вниз по усеянной камнями земле, обратно к мостику. Там он позволил каждому потрепать себя по голове, после чего повернулся и потрусил вдоль окраины деревни.
Гарри, Рон и Гермиона через Хогсмёд отправились к "Хогварцу".
- Интересно, знает ли Перси историю Сгорбса? - проговорил Рон, когда они шли по подъездной дороге к замку. - Может, ему всё равно... может, он от этого ещё больше им восхищается. Да, Перси любит правила. Он бы сказал, хорошо, что Сгорбс не захотел нарушать их ради сына.
- Перси никого из своей семьи не отдал бы дементорам, - яростно вскричала Гермиона.
- Не знаю, - возразил Рон, - если бы он думал, что мы мешаем его карьере... знаешь, Перси очень честолюбивый...
Они поднялись по парадной лестнице в вестибюль, и их встретили вкусные запахи, доносящиеся из Большого зала.
- Бедняга Шлярик, - глубоко вдохнув, проговорил Рон. - Он, наверное, очень сильно любит тебя, Гарри... только представь, питаться крысами...

Глава 28
БЕЗУМИЕ МИСТЕРА СГОРБСА

В воскресенье после завтрака Гарри, Рон и Гермиона сходили в совяльню и отправили Перси письмо с вопросом о том, давно ли он видел Сгорбса. Они решили послать Хедвигу, давно сидевшую без работы. Проводив сову глазами, ребята отправились на кухню дарить Добби носки.
Домовые эльфы встретили гостей очень радушно. Они принялись приседать, кланяться, бросились готовить чай. Добби при виде подарка чуть с ума не сошёл от радости.
- Гарри Поттер слишком добр к Добби! - пропищал он, промокая гигантские слёзы, выкатившиеся из огромных глаз.
- Добби, твои жаброводоросли спасли мне жизнь, кроме шуток, - сказал Гарри.
- А эклерчиков больше нет? - обратился Рон к толпе радостно кланяющихся эльфов.
- Ты же только что позавтракал! - возмутилась Гермиона. Но к ним, поддерживаемое четырьмя эльфами, уже летело громадное серебряное блюдо с эклерами.
- Нужно же что-нибудь послать Шлярику, - вполголоса напомнил ей Гарри.
- Точно, - поддержал Рон. - Заодно и Свину будет чем заняться. Не дадите нам ещё немножко еды, а? - обратился он к эльфам. Те счастливо закивали и бросились выполнять просьбу.
- Добби, а где Винки? - Гермиона оглядывалась по сторонам.
- Винки вон там, у камина, мисс, - тихо ответил Добби, и его уши чуть-чуть обвисли.
- О, Боже, - воскликнула Гермиона, увидев Винки.
Гарри тоже обернулся к камину. Винки сидела на том же стуле, что и в прошлый раз, но теперь она стала такой грязной, что её не сразу можно было различить на фоне прокопчёных кирпичей. Давно не стиранная одежда была порвана. Сжимая в руке бутылку усладэля, Винки слегка покачивалась на стуле и неотрывно глядела в огонь. Вдруг она сильно икнула.
- Винки теперь пьёт по шесть бутылок в день, - шёпотом сообщил Добби.
- Ну, это же не крепкое, - сказал Гарри.
Добби только покачал головой.
- Для домовых эльфов - крепкое, - пробормотал он.
Винки снова икнула. Эльфы, которые принесли эклеры, одарили её неодобрительными взглядами и вернулись к работе.
- Винки чахнет, - грустно прошептал Добби. - Винки хочет домой. Винки по-прежнему думает, что мистер Сгорбс - её хозяин, сэр, Добби ей говорит-говорит, а она никак не поймёт, что наш новый хозяин - профессор Думбльдор.
- Привет, Винки, - Гарри внезапно посетила одна идея. Он подошёл и склонился к ней:
- ты, случайно, не знаешь, что такое может быть с мистером Сгорбсом? Он почему-то перестал появляться на Тремудром Турнире.
В глазах Винки появился какой-то проблеск. Огромные зрачки с трудом сфокусировались на Гарри. Она ещё раз качнулась, а потом произнесла:
- Х-хозяин перестал - ик - появляться?
- Да, - подтвердил Гарри, - мы не видели его с самого первого состязания. В "Прорицательской газете" пишут, что он болен.
У Винки задрожала нижняя губа.
- Но мы не уверены, что это правда, - поскорее добавила Гермиона.
- Хозяину нужна его - ик - Винки! - заскулила несчастная. - Хозяин - ик - не справляется сам...
- Знаешь, Винки, другие люди прекрасно сами справляются с домашним хозяйством, - с некоторой свирепостью заявила Гермиона.
- Винки у мистера Сгорбса - ик - занималась не только домашним хозяйством! - возмущённо взвизгнула Винки, опасно раскачиваясь и проливая усладэль на и без того сильно заляпанную блузку. - Хозяин - ик - доверяет Винки - ик - самые важные - ик - самые секретные...
- Что? - спросил Гарри.
Но Винки энергично затрясла головой, ещё обильнее поливая себя усладэлем.
- Винки хранит - ик - секреты своего господина, - она непокорно мотнулась на стуле, хмурясь на Гарри. Оба глаза съехались в одну точку. - А вы - ик - лезете, вы... суёте нос.
- Винки не должна так говорить с Гарри Поттером! - сердито вмешался Добби. - Гарри Поттер благородный и храбрый, и Гарри Поттер вовсе не суёт нос!
- Он суёт нос - ик - в личные секретные - ик - дела моего господина - ик - Винки хороший домовый эльф - ик - Винки хранит молчание - ик - а всякие там - ик - приходют и лезут - ик... - Веки эльфа вдруг смежились и, совершенно неожиданно, она соскользнула со стула на коврик и громко захрапела. Пустая бутылка покатилась по выложенному плиткой полу.
Подбежало около полудюжины эльфов. Все они брезгливо морщились. Один из них подобрал бутылку, другие накрыли Винки клетчатой скатертью и подоткнули края, скрыв оскорбительное для господских глаз зрелище.
- Мы извиняемся, что мисс и господам приходится такое видеть, - скрипнул ближайший к ребятам эльф, с самым пристыженным видом качая головой. - Мы надеемся, вы не станете судить по Винки обо всех нас!
- Ей плохо! - в отчаянии воскликнула Гермиона. - Почему вы не можете подбодрить её вместо того, чтобы накрывать тряпками?
- Извиняемся, мисс, - эльф ещё раз низко поклонился, - только у домовых эльфов нет такого права, чтоб им было плохо, когда работа стоит, а господа необслуженные.
- Ради всего святого! - гневно возопила Гермиона. - Послушайте меня, вы все! У вас столько же прав, сколько у колдунов, вам тоже может быть плохо! Вы имеете право на заработную плату и на отпуск и на нормальную одежду, вы не обязаны делать всё, что вам приказывают - взгляните на Добби!
- Пусть мисс не вмешивает Добби во всё это, - испуганно промямлил Добби. Счастливые улыбки сползли с лиц эльфов. Они уставились на Гермиону как на опасную сумасшедшую.
- Вот ваша еда! - скрежетнул эльф, стоящий у локтя Гарри, и пихнул ему в руки большой кусок ветчины, дюжину пирожных и немного фруктов. - До свидания!
Эльфы кольцом сомкнулись вокруг Гарри, Рона и Гермионы, и начали выпроваживать их с кухни, толкая в поясницы маленькими ладошками.
- Спасибо за носки, Гарри Поттер! - несчастным голосом прокричал от камина Добби, уныло стоящий над покрытой скатертью бесформенной кучкой.
- Ты что, не могла помолчать? - набросился на Гермиону Рон, как только дверь кухни с грохотом захлопнулась за ними. - Больше они нас к себе не пустят! Мы же могли вытянуть из Винки что-нибудь ещё про Сгорбса!
- Как будто бы ты и впрямь об этом беспокоишься! - огрызнулась Гермиона. - У тебя одна еда на уме!
После этого весь день был испорчен. За то время, пока они в общей гостиной делали уроки, Гарри так устал от их препирательств, что посылку Сириусу понёс в совяльню сам.
Свинринстель был слишком маленький, чтобы самостоятельно донести такое количество еды, поэтому Гарри взял ему в помощь двух школьных сов. Они вылетели навстречу сгущающимся вечерним сумеркам - странная группа, объединившая усилия над большущим свёртком - а Гарри опёрся о подоконник и стал смотреть на школьный двор, на гнущиеся верхушки деревьев Запретного леса, на полощущиеся паруса дурмштранговского корабля. На фоне дыма, спирально вьющегося из трубы хижины Огрида, показался орлиный филин; он стремительно подлетел к замку, обогнул совяльню и скрылся из виду. Поглядев вниз, Гарри увидел перед хижиной энергично работающего лопатой Огрида. Интересно, что он делает, подумал Гарри, не иначе вскапывает новую грядку под овощи. Пока он наблюдал за Огридом, из бэльстэковской кареты появилась мадам Максим. Она подошла к Огриду и попыталась вовлечь его в разговор. Огрид встал, опершись на лопату, но, видимо, не захотел вступать в беседу, потому что мадам Максим вскоре вернулась в карету.
Не имея ни малейшего желания идти в гриффиндорскую башню и участвовать в грызне Рона и Гермионы, Гарри смотрел, как Огрид копает, до тех пор, пока того не поглотила тьма, а совы не начали просыпаться и со свистом вылетать в ночь.

***

К утру и Рон, и Гермиона пришли в более или менее сносное расположение духа. Кроме того, к облегчению Гарри, не оправдались и мрачные прогнозы Рона относительно того, что домовые эльфы, в наказание за нанесённое Гермионой оскорбление, будут теперь присылать на гриффиндорский стол второсортную еду - нет, копчёная рыба, бекон и яйца были такие же вкусные, как всегда.
Когда влетели совы с почтой, Гермиона с надеждой задрала голову; она явно чего-то ждала.
- Перси ещё не мог прислать ответ, - сказал ей Рон, - мы только вчера послали Хедвигу.
- Я жду другого, - объяснила Гермиона. - Я подписалась на "Прорицательскую". Надоело узнавать новости от слизеринцев.
- Молодец! - Гарри тоже посмотрел вверх. - Эй, Гермиона, кажется, тебе повезло...
К Гермионе спускалась серая сова.
- Но у неё не газета, - разочарованно проговорила Гермиона, - это...
К её величайшему изумлению, серая сова приземлилась прямо перед её тарелкой, а следом туда же сели четыре амбарные совы, одна коричневая и одна рыжеватая.
- Сколько же ты номеров выписала? - спросил Гарри, подхватывая кубок Гермионы, чтобы его не опрокинули толкающиеся птицы - каждая хотела вручить послание первой.
- Что ещё такое?... - Гермиона взяла у серой совы письмо, вскрыла его и начала читать. - В самом деле! - возмущённо захлебнулась она, сильно покраснев.
- В чём дело? - спросил Рон.
- Это... о, это просто смешно... - Она сунула письмо Гарри, и он увидел, что оно не написано от руки, а составлено из букв, вырезанных из "Прорицательской газеты".
Ты ЗлаЯ девчОНКа. ГаРРи ПоттЕр заслУживаЕТ ЛучшегО. ВозВРащАйся к МуглаМ откуДА приШла.
- Они все такие! - в отчаянии воскликнула Гермиона, вскрывая письмо за письмом. - "Гарри Поттеру надо было быть умнее и не влюбляться в тебя"... "Тебя надо сварить в лягушачьей икре"... Ой!
Она вскрыла последний конверт, и ей на руки вылилась густая желтовато-зелёная жидкость с сильным запахом бензина. Руки тут же покрылись большими жёлтыми ожогами.
- Неразбавленный буботуберовый гной! - Рон подобрал конверт и понюхал его.
Гермиона взвыла от боли. Она пыталась оттереть руки салфеткой, и по её лицу катились слёзы. Пальцы покрылись болезненными пузырями - казалось, что на Гермионе толстые пупырчатые перчатки. Совы разлетелись.
- Давай-ка лучше в больницу, - посоветовал Гарри, - мы скажем профессору Спаржелле, куда ты пошла...
- Я её предупреждал! - закричал Рон, как только Гермиона, прижимая к себе руки, побежала к выходу из Большого зала. - Я говорил, не надо раздражать Риту Вритер! Ты только послушай... - Он зачитал выдержку из одного из писем:
- "Я прочла в "Ведьмополитене", как ты обманываешь Гарри Поттера, а этот мальчик и так в жизни натерпелся, и за это я тебе в следующем письме пошлю такое проклятие, не обрадуешься, дай только найти конверт побольше". О-о-о, ей надо быть поосторожнее!
На гербологию Гермиона не пришла. Когда Гарри с Роном выходили из теплицы, они увидели спускающихся с парадного крыльца Малфоя, Краббе и Гойла. Позади них шептались и хихикали Панси Паркинсон с подружками. Заметив Гарри, Панси прокричала:
- Поттер, ты что, расстался со своей любовью? Отчего это она за завтраком так расстроилась?
Гарри решил не обращать на неё внимания, он не хотел, чтобы эта дура радовалась, зная, сколько бед принесла статья в "Ведьмополитен".
Огрид, на прошлом занятии объявивший, что с единорогами они закончили, ждал учеников возле своей хижины. У его ног стоял очередной запас корзин. При виде них у Гарри всё оборвалось - неужели опять драклы? - но когда он подошёл ближе и смог заглянуть внутрь, то увидел пушистых чёрненьких существ с длинными хоботками и забавными, плоскими как лопатки, передними лапками. Уставившись на ребят, существа моргали с вежливо-удивлённым видом, как бы недоумевая, отчего это им уделяется столько внимания.
- Это нюхли, - объяснил Огрид, когда все подошли. - Живут в основном на приисках. Любят блестящее... вот, смотрите-ка.
Один из нюхлей неожиданно прыгнул и сделал попытку скусить часы с запястья Панси Паркинсон. Та завизжала и отскочила.
- Они прям как детекторы на всякие драгоценности, - радостно сообщил Огрид. - Мы с ними сегодня поиграемся. Видите? - Он показал на большой участок свежевспаханной земли. Именно здесь он копал, когда Гарри наблюдал за ним из окна совяльни. - Я тут назарывал золотых монеток. Объявляю приз тому, кто выберет себе нюхля, который отыщет больше всех денег. Только с себя снимите всё ценное, а потом выбирайте нюхля и приготовьтесь их выпустить.
Гарри снял часы, которые носил только по привычке, ведь они больше не работали, и спрятал в карман. Потом выбрал себе нюхля. Тот сунул Гарри в ухо носик-трубочку и с энтузиазмом понюхал. Это было довольно приятно.
- Погодите-ка... - Огрид глядел в корзину. - Тут один лишний... Кого нету? Где Гермиона?
- Ей пришлось пойти в больницу, - ответил Рон.
- Мы потом объясним, - пробормотал Гарри; Панси Паркинсон заинтересованно прислушивалась.
Это был самый занятный урок ухода за магическими существами. Нюхли ныряли под землю и выныривали оттуда, как будто это была вода. Каждый безошибочно бросался к тому ученику, который его выпустил и ссыпал добытое золото ему в руки. Нюхль Рона оказался самым трудолюбивым, и скоро у Рона было полно денег.
- А их можно купить и держать дома, Огрид? - с воодушевлением спросил он. Его нюхль нырнул обратно в почву, обрызгав Рона грязью.
- Твоей маме это не понравится, Рон, - ухмыльнулся Огрид, - они, нюхли эти, дома разрушают. Кажись, они уж всё собрали, - добавил он, обойдя вскопанный участок земли, куда нюхли продолжали неустанно нырять. - Я зарыл всего сто монет. А, вот и ты, Гермиона!
По газону брела Гермиона - руки сильно забинтованы, лицо несчастное. Панси Паркинсон наблюдала за ней цепкими глазками.
- Ну чего, давайте смотреть, кто чего набрал! - провозгласил Огрид. - Считайте монеты! А красть их ни к чему, Гойл, - он сузил жучиные глаза, - это непречёмово золото. Через пару часов исчезнет.
Недовольный Гойл высыпал золото из карманов. Самую высокую производительность показал нюхль Рона, и в качестве приза Огрид дал Рону громаднейший кус рахатлукулловского шоколада. Тут по двору разнеслись удары колокола, созывающие на обед. Все отправились в замок, но Гарри, Рон и Гермиона остались, чтобы помочь Огриду собрать нюхлей в корзины. Гарри заметил, что из окна кареты за ними наблюдает мадам Максим.
- А чегой-то у тебя с руками, а, Гермиона? - участливо спросил Огрид.
Гермиона рассказала про полученные утром гневные письма и про конверт с буботуберовым гноем.
- А-а-а-а, это ерунда, не думай об этом, - ласково поглядев на неё сверху, посоветовал Огрид. - Я таких писем наполучал - уж будьте любезны, это после того, как Рита Вритер написала про мою мамашу. "Ты чудовище, тебя надо уничтожить". "Твоя мать убивала невинных людей, была б у тебя совесть, ты б утопился в озере".
- Не может быть! - воскликнула крайне шокированная Гермиона.
- А вот и может, - сказал Огрид, тяжело поднимая корзину с нюхлями и опирая её о стену хижины. - Они ж просто придурки, Гермиона. Ты эти письма, ежели ещё придут, не открывай, кидай сразу в огонь.
- Ты пропустила очень хороший урок, - сообщил Гермионе Гарри, когда все уже возвращались в замок. - Они такие симпатичные, эти нюхли. Правда, Рон?
Рон, между тем, нахмурившись, рассматривал шоколад. Что-то его сильно огорчило.
- Что такое? - спросил Гарри. - Начинка не та?
- Нет, - коротко бросил Рон. - Ты почему мне не сказал про золото?
- Какое золото? - не понял Гарри.
- Золото, которое я тебе отдал после финального матча, - пояснил Рон. - Непречёмово золото, которое я отдал тебе за омниокуляр. В Высшей ложе. Почему ты не сказал, что оно исчезло?
Гарри пришлось минуту подумать, прежде чем он сообразил, о чём говорит Рон.
- А-а, - протянул он, когда память наконец вернулась к нему. - Не знаю... Я и не заметил, что его нет. У меня тогда была другая забота - о палочке, помнишь?
Они вошли в вестибюль и направились в Большой зал на обед.
- Наверно, хорошо, - отрывисто произнёс Рон, когда они уселись за стол и принялись накладывать на тарелки ростбиф и йоркширский пудинг, - иметь столько денег, что даже не замечаешь, что у тебя пропала целая пригоршня галлеонов.
- Слушай, у меня тогда совсем другое было на уме! - раздражился Гарри. - Да и у всех нас!
- Я не знал, что непречёмово золото исчезает, - бубнил Рон. - Я думал, что отдал тебе деньги. А так ты не должен был дарить мне на Рождество шляпу "Пуляющих пушек".
- Да забудь ты об этом! - воскликнул Гарри.
Рон наколол на вилку жареную картошку и гневно поглядел на неё. А потом сказал:
- Ненавижу, что я бедный.
Гарри с Гермионой посмотрели друг на друга, не зная, что ответить.
- Всё это ерунда, - продолжал Рон, обращаясь к картошке. - Я не виню Фреда с Джорджем, что они хотят заработать денег. Жалко, что я не могу. Жалко, что у меня нет нюхля.
- Что ж, теперь мы знаем, что тебе подарить на следующее Рождество, - утешительно-бодро отозвалась Гермиона. Но, видя, что Рон по-прежнему сидит очень мрачный, добавила:
- Перестань, Рон, бывает и хуже. Зато у тебя руки не в гное. - Гермиона с огромным трудом управлялась с ножом и вилкой, так сильно распухли её пальцы. - Ненавижу эту Вритер! - вдруг взорвалась она. - Я ей отплачу! Даже если это будет последнее, что я сделаю в жизни!

***

В течение следующей недели подмётные письма продолжали приходить, и, хотя Гермиона последовала совету Огрида и перестала вскрывать конверты, некоторые недоброжелатели прислали Вопиллеры, и те взрывались и выкрикивали ей в лицо оскорбления, которые мог слышать весь Большой зал. Теперь даже те, кто не читал "Ведьмополитен", узнали о предполагаемом любовном треугольнике. Гарри устал объяснять, что Гермиона - вовсе не его девушка.
- Если мы не будем обращать внимания, - говорил он Гермионе, - всё уляжется... ведь то, что она написала насчёт меня, им в конце концов надоело обсуждать...
- Я хочу знать, как ей удаётся подслушивать частные разговоры, когда даже вход на территорию школы ей запрещён! - сердилась Гермиона.
После следующего же урока защиты от сил зла Гермиона задержалась, чтобы спросить о чём-то профессора Хмури. Остальные ребята торопились поскорее уйти - Хмури настолько серьёзно подошёл к проведению теста по изменению траектории заклятий, что многие получили мелкие повреждения. А для Гарри последствия уходрального заклятия оказались таковы, что он ушёл с урока, прижимая уши к голове руками.
- По крайней мере, Рита точно не пользуется плащом-невидимкой! - задыхаясь, прокричала Гермиона пять минут спустя, когда догнала мальчиков в вестибюле и отвела руку Гарри от извивающегося уха:
- Хмури говорит, что после второго состязания не видел её ни возле судейского стола, ни около озера!
- Гермиона! Имеет ли смысл просить тебя бросить эту затею? - патетически воззвал Рон.
- Нет! - упрямо выкрикнула Гермиона. - Я хочу знать, как ей удалось подслушать мой разговор с Виктором! И как она узнала про маму Огрида!
- Может, она поставила вам жучки? - предположил Гарри.
- Жучки? - непонимающе переспросил Рон. - Как это... напустила блох, что ли?
Гарри принялся объяснять про потайные микрофоны и записывающие устройства.
Рон пришёл в восторг, но тут вмешалась Гермиона:
- Когда-нибудь вы, наконец, прочитаете "Хогварц: история" или нет?
- А смысл? - удивился Рон. - Ты же знаешь всё наизусть, мы всегда можем спросить у тебя.
- Все эти заменители волшебства, которыми пользуются муглы - электричество, компьютеры, радары и прочее - все они около "Хогварца" выходят из строя, воздух здесь перенасыщен колдовством. Нет, Рита для подслушивания пользуется магическими средствами... если бы мне только удалось выяснить, какими... о-о-о, если это незаконно, уж я ей покажу...
- Как будто у нас других забот нет! - возмутился Рон. - Только вендетты не хватает!
- А я тебя о помощи не прошу! - огрызнулась Гермиона. - Я всё сделаю сама!
И она, не оглядываясь, замаршировала вверх по мраморной лестнице - в библиотеку, ни на секунду не усомнился Гарри.
- Давай поспорим, что она вернётся с коробкой значков "Я ненавижу Риту Вритер"? - предложил Рон.
Но Гермиона действительно не просила у Гарри с Роном помощи в борьбе против Риты, за что оба были крайне ей благодарны - чем ближе подходили пасхальные каникулы, тем больше и больше уроков им задавали. Гарри искренне восхищался Гермионой за то, что она не только справляется с положенной работой, но ещё и успевает изучать магические методы подслушивания. Сам он едва успевал готовить домашние задания, не забывая, впрочем, регулярно посылать Сириусу продукты; собственный летний опыт не давал забыть, каково это - постоянно ходить голодным. В посылки он вкладывал записочки с известиями о том, что ничего особенного не произошло и что ответ от Перси пока не приходил.
Хедвига не возвращалась до самого конца пасхальных каникул. Ответ Перси был вложен в присланную миссис Уэсли посылку с пасхальными яйцами. Наполненные варёной сгущёнкой яйца для Гарри и Рона были размером с яйцо дракона. А вот Гермиона получила яйцо меньше куриного. При виде него бедняжка потемнела лицом.
- Рон, твоя мама, случайно, не выписывает "Ведьмополитен"? - тихим голосом спросила она.
- Выписывает, - пробурчал Рон сквозь сгущёнку. - Берёт оттуда рецепты.
Гермиона грустно поглядела на крошечное яичко.
- А давайте почитаем, что написал Перси! - спешно предложил Гарри.
Письмо Перси было коротким, а его тон-радражённым:
Как я постоянно говорю корреспондентам "Прорицательской газеты", мистер Сгорбс находится в давно заслуженном отпуске. Он регулярно присылает в офис сов с распоряжениями. Его самого я не видел, но, думаю, мне можно доверять в том, что я способен узнать почерк собственного начальника. У меня сейчас хватает забот и без того, чтобы развеивать всякие нелепые слухи. Будьте добры больше меня не беспокоить, если в этом нет жестокой необходимости. Счастливой Пасхи.

***

Обычно в начале летнего семестра Гарри начинал усиленно тренироваться к последнему квидишному матчу сезона. А в этом году нужно было готовиться к третьему и последнему состязанию Тремудрого Турнира, только он пока не знал, в чём оно будет заключаться. Наконец, в последнюю неделю мая, профессор МакГонаголл задержала его после урока превращений.
- Сегодня в девять вечера ты, Поттер, должен прийти на стадион, - объявила она, - мистер Шульман расскажет вам о последнем задании.
Таким образом, в половине девятого, Гарри расстался с Роном и Гермионой в гриффиндорской башне и спустился вниз. Проходя по вестибюлю, он увидел Седрика, появившегося из общей гостиной "Хуффльпуффа".
- Как ты считаешь, что это будет? - спросил он у Гарри. Они вместе сошли с парадного крыльца под облачное вечернее небо. - Флёр всё время говорит о каких-то подземных тоннелях, она уверена, что мы должны будем отыскать сокровище.
- Это было бы не так плохо, - ответил Гарри, подумав, что в таком случае он просто попросит у Огрида нюхля, и тот сделает за него всю работу.
По чернеющему в сумерках газону они с Седриком дошли до стадиона, прошли между трибунами и оказались на поле.
- Что они тут понаделали? - возмутился Седрик, останавливаясь как вкопанный.
Квидишное поле больше не было ровным и гладким. На нём выстроили длинные низкие стены, пересекающиеся между собой и расходящиеся во всех направлениях.
- Это кусты! - сказал Гарри, наклонившись, чтобы рассмотреть ближайшую стенку.
- Всем привет! - раздался весёлый голос.
Посреди поля вместе с Крумом и Флёр стоял Людо Шульман. Гарри и Седрик пробрались к ним, перелезая через кусты. При виде Гарри Флёр просияла. Её отношение к нему коренным образом переменилось с тех пор, как он вытащил её сестру из озера.
- Ну, как вам? - со счастливым видом поинтересовался Шульман, как только Гарри с Седриком одолели последнюю изгородь. - Хорошо растут, правда? Огриду бы ещё месяц, и они стали бы двадцатифутовой высоты. Не бойтесь, - заулыбался он, глядя на несчастные физиономии Гарри и Седрика, - как только состязание кончится, ваше квидишное поле сразу же вернётся к своему обычному виду! Ну, вы уже догадались, что мы здесь строим?
Пару секунд все молчали. Потом...
- Лабиринт, - проворчал Крум.
- Точно! - вскричал Шульман. - Лабиринт. Третье задание на самом деле очень простое. Тремудрый кубок будет помещён в центр лабиринта. Чемпион, дотронувшийся до него первым, получит высший балл.
- Нам пгосто нужно пгойти чегез лабигинт? - переспросила Флёр.
- Там будут препятствия, - восторженно уточнил Шульман, покачиваясь на пятках. - Огрид посадит туда кое-каких... существ... потом ещё, вам встретятся заклятия, которые нужно будет снять... ну и всякое такое, сами понимаете. И вот ещё что: чемпионы, лидирующие по количеству баллов, войдут в лабиринт первыми. - Шульман улыбнулся Гарри и Седрику. - Затем пойдёт мистер Крум... а следом - мисс Делакёр. В то же время, у каждого будет шанс побороться, всё зависит от того, насколько хорошо вы будете справляться с препятствиями. Весело, правда?
Гарри, слишком хорошо знавший, каких "существ" может выбрать Огрид для такого события как Турнир, подумал, что вряд ли это будет так уж весело. Тем не менее, он вежливо покивал вместе со всеми.
- Очень хорошо... если ни у кого нет вопросов, то давайте вернёмся в замок, а то что-то прохладно...
Они начали выбираться из лабиринта. Шульман трусил рядом с Гарри. Гарри почувствовал, что тот сейчас опять начнёт предлагать помощь, но тут его постучал по плечу Крум.
- Ми мошем поговорить?
- Да, конечно, - Гарри немного удивился.
- Не отойдёшь со мной?
- Ладно, - с любопытством согласился Гарри.
Шульман слегка огорчился.
- Подождать тебя, Гарри?
- Нет, спасибо, мистер Шульман, всё нормально, - отказался Гарри, подавляя улыбку, - думаю, что смогу сам найти замок, спасибо.
Гарри с Крумом вышли со стадиона вместе, но Крум пошёл не в направлении корабля, а к Запретному лесу.
- Зачем мы туда идём? - спросил Гарри, когда они проходили мимо хижины Огрида и ярко освещённой бэльстэковской кареты.

Предыдущая страница 26 Следующая страница


27 Джоан Кэтлин Ролинг

- Не шелаю, штоби нас подслушали, - коротко ответил Крум.
Наконец, они достигли тихого места, неподалёку от загона, в котором содержались крылатые кони. Крум остановился в тени деревьев и повернулся к Гарри.
- Я хошу знать, - с недовольным видом начал он, - што у вас с Херм-иоун-ниной?
Гарри, в связи с загадочной прелюдией ожидавший чего-то значительно более серьёзного, посмотрел на Крума с недоумением.
- Ничего, - сказал он. Но Крум не сводил с него угрюмого взгляда, и Гарри, в очередной раз поразившись, какой Крум высокий, продолжил:
- Мы просто друзья. Она не моя девушка и никогда ею не была. Это всё выдумала Рита Вритер.
- Херм-иоун-нина ошень шасто говорит о тебе, - Крум подозрительно посмотрел на Гарри.
- Да, - подтвердил Гарри, - потому что мы друзья.
Он просто не мог поверить, что ведёт такой разговор с Виктором Крумом, знаменитым квидишным игроком. Получается, восемнадцатилетний Крум считает его, Гарри, равным - настоящим соперником...
- И ви никогда... ви не...
- Нет, - ответил Гарри, очень-очень твёрдо.
Крум чуточку повеселел. Несколько секунд он молча глядел на Гарри, а потом произнёс:
- Ти ошень хорошо летаешь. Я смотрел первое состязание.
- Спасибо, - Гарри широко улыбнулся и вдруг почувствовал себя значительно выше, - а я видел тебя на финале кубка. Обманка Вральского, это вообще!...
Но что-то промелькнуло за спиной у Крума между деревьями, и Гарри, имевший некоторый опыт в отношении существ, которые могут шнырять по лесу, инстинктивно схватил Крума за руку и потянул его к себе.
- Што это?
Гарри помотал головой, не сводя глаз с того места, где заметил движение. Он осторожно сунул руку под робу и взялся за палочку.
В следующее мгновение из-за высокого дуба, шатаясь, вышёл какой-то человек. Сначала Гарри не узнал его... а потом понял, что это мистер Сгорбс.
Вид у него был такой, как будто он много дней шёл пешком. Роба на коленях порвалась и была окровавлена, лицо поцарапанное, небритое, посеревшее от усталости. Когда-то тщательно ухоженные волосы и усы нуждались в мытье и стрижке. И, если его появление было странным, то поведение - тем более. Мистер Сгорбс, бормоча себе под нос и бурно жестикулируя, казалось, разговаривал с кем-то, кого мог видеть лишь он один. Он отчётливо напомнил Гарри бродягу, которого однажды видели они с тётей Петунией, когда ходили за покупками. Тот человек тоже оживлённо говорил что-то в пространство, и, чтобы поскорее убежать от него, тётя Петуния схватила Дудли за руку и поволокла через дорогу. В тот день дядя Вернон прочитал семье длинную лекцию о том, как бы он поступил со всеми нищими и бродягами, будь на то его воля.
- Это ше судья? - Крум уставился на мистера Сгорбса. - Он из вашего министерства?
Гарри кивнул. Мгновение поколебавшись, он медленно направился к мистеру Сгорбсу. Тот даже не обернулся, а продолжал обращаться к ближайшему дереву:
- ... после того, как вы закончите с этим, Уэзерби, отошлите к Думбльдору сову, подтверждающую количество учащихся "Дурмштранга", которые прибудут на Турнир. Каркаров только что прислал сообщение, что их будет двенадцать...
- Мистер Сгорбс, - осторожно позвал Гарри.
- ... а затем пошлите ещё одну сову к мадам Максим, потому что она, возможно, захочет увеличить количество своих участников, раз теперь у Каркарова целая дюжина... Справитесь, Уэзерби? Справитесь? Справи... - его глаза полезли из орбит. Он стоял, глядя на дерево и беззвучно бормоча. Потом пошатнулся и упал на колени.
- Мистер Сгорбс! - громко сказал Гарри. - Что с вами?
Глаза Сгорбса закатились. Гарри оглянулся на Крума, который следом за ним вошёл под кроны деревьев и в тревоге смотрел на Сгорбса.
- Што с ним такое?
- Понятия не имею, - пробормотал Гарри. - Слушай, может, ты приведёшь кого-нибудь?...
- Думбльдор! - внезапно выдохнул мистер Сгорбс. Он протянул руку, схватил Гарри за подол и подтащил к себе, хотя глаза его смотрели куда-то поверх головы мальчика. - Мне нужно... видеть... Думбльдора...
- Обязательно, - заверил Гарри, - если вы встанете, мистер Сгорбс, мы отведём вас в...
- Я... сделал... глупость... - с трудом выговорил мистер Сгорбс. Вид у него был совершенно безумный. Выпученные глаза закатывались, по подбородку стекала струйка слюны, каждое слово давалось ценой неимоверных усилий. - Должен... признаться... Думбльдору...
- Вставайте, мистер Сгорбс, - громко и чётко произнёс Гарри, - вставайте, и я отведу вас к нему!
Глаза Сгорбса остановились на Гарри.
- Вы... кто? - прошептал он.
- Я ученик, - ответил Гарри, оглядываясь и ища поддержки у Крума, но тот болтался в отдалении с очень испуганным видом.
- Вы не... с ним? - прошептал Сгорбс, и его челюсть отвисла.
- Нет, - уверил Гарри, не имея ни малейшего представления, о чём идёт речь.
- С Думбльдором?
- Да, - подтвердил Гарри.
Сгорбс подтащил его ещё ближе, Гарри попробовал ослабить хватку, но она была чересчур сильной.
- Предупредите... Думбльдора...
- Я приведу Думбльдора, если вы меня отпустите, - вразумлял Гарри. - Отпустите руку, мистер Сгорбс, и я приведу его...
- Спасибо, Уэзерби, а когда вы со всем закончите, я был бы благодарен, если бы вы принесли мне чашечку чая. Скоро приедет моя жена с сыном, мы вместе с Фуджами идём сегодня на концерт. - Сгорбс опять свободно заговорил с деревом. Он, казалось, и не подозревал о чьём-либо присутствии, и это так удивило Гарри, что он и не заметил, как Сгорбс ослабил хватку. - Да, мой сын недавно получил С.О.В.У. 12, очень удовлетворительно, совершенно верно, благодарю вас, спасибо, да, да, действительно горжусь. А теперь, будьте любезны принести мне ту записку из министерства магии Андорры, кажется, я ещё успею набросать ответ...
- Оставайся с ним! - велел Гарри Круму. - Я пойду за Думбльдором, я его быстрее найду, я знаю, где его кабинет...
- Он сумасшедший, - с сомнением произнёс Крум, глядя на лежащего на земле Сгорбса, все ещё бессвязно беседовавшего с деревом в полной уверенности, что это Перси.
- Побудь с ним и всё, - Гарри начал вставать, но его движение каким-то образом вызвало очередную резкую перемену в мистере Сгорбсе. Он обхватил Гарри за колени и потянул обратно на землю.
- Не... оставляйте... меня... - в отчаянии прошептал Сгорбс, и его глаза снова выкатились. - Я... сбежал... должен предостеречь... должен предупредить... увидеть Думбльдора... моя вина... во всём моя вина... Берта... мертва... во всём моя вина... мой сын... моя вина... скажите Думбльдору... Гарри Поттер... Чёрный Лорд... он сильнее... Гарри Поттер...
- Я приведу Думбльдора, если вы меня отпустите! - вскричал Гарри и гневно обернулся к Круму:
- Помоги мне, что же ты!
С большой опаской Крум приблизился и опустился возле Сгорбса на корточки.
- Не давай ему уйти отсюда, - Гарри высвободился из цепких объятий, - а я вернусь с Думбльдором.
- Поскорей, ладно? - крикнул вслед Крум, а Гарри уже мчался от леса к замку через тёмный двор. Кругом было пусто; Шульман, Седрик и Флёр давно ушли. Гарри пролетел над парадным крыльцом и взвился по мраморной лестнице на второй этаж.
Через пять минут он уже стоял посреди пустынного коридора возле каменной горгульи.
- Лим... лимонный леденец! - задыхаясь, закричал он на неё.
Это был пароль для входа на потайной эскалатор, ведущий в кабинет Думбльдора - по крайней мере, был два года назад. Однако, пароль, очевидно, сменился, поскольку горгулья не собиралась оживать и отпрыгивать в сторону, а стояла неподвижно и злобно глядела на Гарри.
- Шевелись же! - зарычал Гарри. - Быстро!
Но в "Хогварце" ничто не делалось по твоему крику, и Гарри это было прекрасно известно. Он оглядел неосвещённый коридор. Может, Думбльдор в учительской? Он со всех ног бросился к лестнице...
- ПОТТЕР!
Гарри резко затормозил и обернулся.
С потайного эскалатора сходил Злей. Стена как раз закрывалась за его спиной. Он поманил Гарри к себе:
- Что вы здесь делаете, Поттер?
- Мне нужен профессор Думбльдор! - Гарри побежал назад и остановился перед Злеем как вкопанный. - Это о мистере Сгорбсе... он только что появился... в лесу... он просит...
- Что за ерунда? - оборвал Злей. Чёрные глаза недобро сверкнули. - О чём это ты?
- О мистере Сгорбсе! - закричал Гарри. - Из министерства! Он болен или что-то ещё - он в лесу, хочет видеть Думбльдора! Скажите мне пароль и...
- Директор занят, Поттер, - с неприятной улыбкой уведомил Злей.
- Мне нужно сообщить Думбльдору! - завопил Гарри.
- Вы меня не слышали, Поттер?
Очевидно, Злей наслаждался ситуацией, получив возможность отказать Гарри в том, что ему было нужно так срочно.
- Послушайте, - сердито сказал Гарри, - Сгорбс не в порядке... он... сошёл с ума... он говорит, что должен предостеречь...
Стена позади Злея скользнула в сторону. Появился Думбльдор в длинной зелёной робе, с немного удивлённым выражением на лице.
- Что-то случилось? - спросил он, переводя взгляд с Гарри на Злея.
- Профессор! - Гарри обогнул Злея раньше, чем тот успел заговорить. - Там... в лесу... мистер Сгорбс... он хочет поговорить с вами!
Гарри ждал, что Думбльдор начнёт задавать вопросы, но, к его величайшему облегчению, Думбльдор не стал этого делать. Он быстро сказал: "Показывай дорогу" и поспешил за Гарри, оставив разочарованного Злея стоять около горгульи.
- Что говорит мистер Сгорбс, Гарри? - спросил Думбльдор, когда они стремительно спускались по мраморной лестнице.
- Говорит, что должен предостеречь вас... что он сделал что-то ужасное... упомянул своего сына... и Берту Джоркинс... и... Вольдеморта... сказал что-то насчёт того, что Вольдеморт становится сильнее...
- В самом деле? - проговорил Думбльдор и ускорил шаг. Они очутились в кромешной тьме.
- Он вёл себя не нормально, - продолжал Гарри, торопясь за Думбльдором. - Похоже, он не знал, где находится. Он то говорил как будто с Перси, а потом вдруг менялся и просил видеть вас... Я оставил его с Виктором Крумом.
- Вот как? - насторожился Думбльдор и пошёл ещё быстрее. Теперь, чтобы поспевать за ним, Гарри приходилось бежать. - Ты не знаешь, кто-нибудь ещё видел мистера Сгорбса?
- Нет, - ответил Гарри, - мы с Крумом разговаривали, мистер Шульман только что рассказал нам про третье задание, но мы остались, а потом увидели, как из леса вышел мистер Сгорбс...
- Где они? - спросил Думбльдор, когда из темноты внезапно вынырнула бэльстэковская карета.
- Вон там, - Гарри вышел вперёд и, огибая деревья, повёл Думбльдора за собой. Голоса Сгорбса больше не было слышно, но он знал, куда идти... это совсем недалеко от кареты... где-то здесь...
- Виктор! - крикнул Гарри.
Никто не ответил.
- Они были здесь, - сказал Гарри Думбльдору. - Они определённо были где-то здесь...
- Люмос, - проговорил Думбльдор, зажигая палочку и поднимая её вверх.
Узкий лучик переходил от одного чёрного ствола к другому, освещая землю. Затем упал на чьи-то ноги.
Гарри и Думбльдор бросились вперёд. На земле, распростёршись, лежал Крум. Он был без сознания. Мистера Сгорбса нигде не было. Думбльдор склонился над Крумом и осторожно поднял одно веко.
- Сногсшибальное заклятие, - тихо произнёс он. Потом оглядел окружающие деревья - в свете волшебной палочки блеснули стёкла-полумесяцы.
- Позвать кого-нибудь? - спросил Гарри. - Мадам Помфри?
- Нет, - быстро отозвался Думбльдор, - оставайся здесь.
Он поднял палочку в воздух и повернул в направлении хижины Огрида. Гарри увидел нечто серебряное, вылетевшее из кончика волшебной палочки и заструившееся между деревьями, подобно птице-призраку. Затем Думбльдор снова склонился над Крумом, направил палочку на него и пробормотал: "Энервейт".
Крум открыл глаза. У него было совершенно бессмысленное лицо. При виде Думбльдора он попытался сесть, но Думбльдор положил руку ему на плечо и заставил лежать спокойно.
- Он напал на меня! - забормотал Крум, поднося руку к голове. - Этот сумасшедший старик напал на меня! Я смотрел по сторонам, куда делся Поттер, а он напал сзади!
- Полежи немного спокойно, - остановил его Думбльдор.
Загрохотали шаги, и в поле зрения появились Огрид и Клык. Огрид держал в руках арбалет.
- Профессор Думбльдор! - его глаза округлились. - Гарри... что за?...
- Огрид, приведи скорее профессора Каркарова, - велел Думбльдор, - на одного из его учеников было совершено нападение. А после этого, пожалуйста, извести профессора Хмури...
- Это не требуется, Думбльдор, - раздался дребезжащий рык, - я уже здесь.
Хмури хромал к ним, опираясь на посох и держа в руке зажжённую палочку.
- Чёртова нога, - свирепо проворчал он, - мог бы прибыть быстрее... Что случилось? Злей сказал что-то насчёт Сгорбса...
- Сгорбса? - тупо повторил Огрид.
- Каркарова, поскорее, пожалуйста, Огрид! - резко перебил Думбльдор.
- Ах да... точно... - пробормотал Огрид, повернулся и исчез за тёмными деревьями. Клык потрусил следом.
- Я не знаю, где Барти Сгорбс, - сказал Думбльдор, обращаясь к Хмури, - но его непременно нужно найти.
- Считайте меня в деле, - прорычал Хмури, достал волшебную палочку и захромал вглубь леса.
Ни Думбльдор, ни Гарри не произнесли больше ни слова до тех пор, пока не услышали звуков, безошибочно свидетельствующих о возвращении Огрида и Клыка. Одетый в гладкие серебристые меха Каркаров торопливо шёл сзади. Он был бледен и раздражён.
- В чём дело? - вскричал он, едва завидев лежащего на земле Крума и стоящих рядом Думбльдора и Гарри. - Что произошло?
- На меня напали! - ответил Крум, садясь и потирая голову. - Мистер Сгорбс или как там его...
- На тебя напал Сгорбс? Сгорбс? Судья Тремудрого Турнира?
- Игорь, - начал Думбльдор, но Каркаров весь подобрался, плотнее укутавшись в меха, и посмотрел очень гневно.
- Предательство! - возопил он, тыча указующим перстом в Думбльдора. - Заговор! Вы с вашим министерством заманили меня сюда под фальшивым предлогом! Это не равноправное соревнование! Сначала вы пропихнули на Турнир своего малолетнего Поттера! Теперь ваш министерский друг хотел вывести из строя моего чемпиона! Я с самого начала подозревал двойную игру! Это коррупция! Вы, Думбльдор, со всеми вашими песнями об укреплении международных колдовских связей, о восстановлении былого единства, о том, что пора забыть распри... Вот что я обо всём этом думаю!
И он плюнул под ноги Думбльдору. Огрид молниеносным движением схватил Каркарова за грудки, поднял в воздух и шваркнул о ближайшее дерево.
- Извинись! - рыкнул Огрид на ловящего ртом воздух Каркарова, держа его за горло. Ноги Каркарова болтались в воздухе.
- Огрид, нет! - закричал Думбльдор, сверкая глазами.
Огрид убрал руку, пригвождавшую Каркарова к стволу, тот сполз вниз и рухнул у корней дерева. На голову ему упало несколько веточек и листиков.
- Огрид, будь добр, проводи Гарри в замок, - велел Думбльдор.
Тяжело дыша, Огрид одарил Каркарова свирепым взглядом.
- Может, я лучше тут побуду, директор...
- Ты проводишь Гарри в школу, Огрид, - твёрдо повторил Думбльдор, - до самой гриффиндорской башни. Да, и... Гарри! Я хочу, чтобы ты не выходил оттуда. Что бы тебе не понадобилось - послать сову или ещё что-то - всё это может подождать до утра, ты меня понимаешь?
- Э-э-э... да, - Гарри с удивлением уставился на Думбльдора. Как тот узнал, что, в это самое мгновение, Гарри думал о том, что надо срочно послать к Сириусу Свинринстеля?
- Я с вами Клыка оставлю, директор, - сказал Огрид, не переставая сверлить угрожающим взором распростёртого под деревом Каркарова, запутавшегося в шубе и корнях.
Они с Гарри молча прошагали мимо бэльстэковской кареты и направились к замку.
- Как он посмел, - зарычал Огрид, когда они шли вдоль озера, - как посмел обвинять Думбльдора. Как будто Думбльдор на такое способен. Как будто он вообще хотел, чтоб ты участвовал. Он беспокоится! Я Думбльдора таким сроду не видал! А ты! - Огрид вдруг набросился на Гарри, который недоумённо посмотрел на него. - Ты-то чего творишь, ходишь незнамо куда с этим чёртовым Крумом! Он же с "Дурмштранга", Гарри! Он бы запросто тебя - раз, и проклял! Тебя чего, Хмури ещё ничему не обучил? Спокойно даёшь себя заманить...
- Крум хороший! - горячо возразил Гарри. В это время они уже взошли по парадному крыльцу в вестибюль. - Он меня не собирался проклинать, он просто хотел поговорить о Гермионе...
- Я и с ней ещё побеседую! - сурово молвил Огрид, с силой топая по ступеням. - Чем меньше вы будете якшаться с этой иностранщиной, тем вам самим будет лучше. Им верить нельзя.
- Сам ты очень даже неплохо ладил с мадам Максим, - раздражившись, съязвил Гарри.
- Не говори мне о ней! - взвился Огрид. На какое-то мгновение у него вдруг сделался очень устрашающий вид. - Я её раскусил! Хочет снова втереться мне в доверие, выведать, чего будет на третьем задании! Дудки! Нет им больше веры!
Огрид так рассвирепел, что Гарри был только рад попрощаться с ним возле Толстой Тёти. Сквозь отверстие за портретом он пробрался в общую гостиную и поскорее поспешил в тот угол, где сидели Рон с Гермионой, чтобы рассказать им о случившемся.

Глава 29
СОН

- Короче, получается следующее, - Гермиона потёрла лоб, - либо мистер Сгорбс напал на Виктора, либо кто-то ещё напал на обоих, а Виктор его не видел.
- Скорее всего, это Сгорбс, - немедленно отозвался Рон, - поэтому-то его и не было, когда Гарри привёл Думбльдора. Он сбежал.
- Не думаю, - покачал головой Гарри. - Он был такой слабый - по-моему, у него и сил не было на то, чтобы дезаппарировать или что-нибудь ещё...
- С территории "Хогварца" дезаппарировать нельзя, ну сколько раз можно повторять! - не выдержала Гермиона.
- Ну хорошо... а как вам такая версия, - возбуждённо выкрикнул Рон:
- Крум напал на Сгорбса - нет, послушайте! - а потом сам себя ударил Сногсшибателем!
- А мистер Сгорбс после этого испарился, да? - холодно проговорила Гермиона.
- Ах, да...
Это происходило на рассвете. Гарри, Рон и Гермиона тихонько вышли из своих спален очень рано утром и побежали в совяльню посылать записку Сириусу. Теперь они стояли и смотрели на туманный двор. У всех троих были опухшие глаза и бледные щёки, поскольку вечером они допоздна обсуждали случившееся.
- Расскажи ещё раз, Гарри, - попросила Гермиона, - что именно говорил мистер Сгорбс?
- Я же уже сказал, он говорил очень непонятно, - ответил Гарри. - Говорил, что хочет о чём-то предупредить Думбльдора. Определённо упоминал Берту Джоркинс. Похоже, он считает, что она умерла. И всё время твердил, что это его вина... говорил о своём сыне.
- Что ж, это действительно его вина, - презрительно процедила Гермиона.
- Он был не в себе, - продолжал Гарри, - половину времени он как будто думал, что его жена и сын живы, и ещё всё время разговаривал с Перси про работу, отдавал ему всякие распоряжения.
- А... напомни мне, как он сказал про Сам-Знаешь-Кого, - боязливо попросил Рон.
- Я же говорил, - без выражения повторил Гарри, - он сказал, что тот становится сильнее.
Повисло молчание.
Потом Рон с фальшивой уверенностью заявил:
- Но он же был не в себе, ты сам сказал, поэтому как минимум половина из всего - бред...
- Когда он говорил о Вольдеморте, то казался почти нормальным, - возразил Гарри, не обращая внимания на гримасу ужаса, исказившую лицо Рона, - Он с трудом мог связать два слова, но зато понимал, где он и что ему нужно. Он всё твердил, что должен видеть Думбльдора.
Гарри отвернулся от окна и уставился на стропила. Большинство насестов пустовало, но в оконные проёмы то и дело влетали возвращающиеся с ночной охоты совы с мышками в клювах.
- Если бы Злей меня не задержал, - горько сказал Гарри, - мы могли бы успеть. - "Директор занят, Поттер... Что за ерунда, Поттер?" Трудно было не лезть?
- Может, он не хотел, чтобы вы успели! - сразу же закричал Рон. - Может - подожди - а за сколько, как ты думаешь, он мог добраться до леса? Ты не думаешь, что он мог опередить вас с Думбльдором?
- Нет, если только не превратился в летучую мышь, - ответил Гарри.
- С него станется, - буркнул Рон.
- Нужно повидать Хмури, - решила Гермиона. - Нужно узнать, нашёл ли он мистера Сгорбса.
- Если у него была с собой Карта Мародёра, то ничего сложного в этом не было, - повёл плечом Гарри.
- Если Сгорбс не удрал за пределы территории, - заметил Рон, - она же показывает только внутри границ...
- Ш-ш-ш! - вдруг цыкнула Гермиона.
Кто-то взбирался в совяльню. Гарри слышал приближение двух спорящих друг с другом голосов:
- ... это шантаж, вот что это такое, из-за этого у нас могут быть жуткие неприятности...
- ... вежливыми мы уже были, а теперь пора показать зубы, как он. Он же не захочет, чтобы в министерстве узнали, чем он...
- Говорю тебе, если написать это в письме, то будет шантаж!
- Да-а, но если мы после этого получим кучу денег, ты же не будешь возражать, правильно?
Дверь в совяльню с шумом распахнулась. Через порог переступили Фред с Джорджем и застыли на месте при виде Гарри, Рона и Гермионы.
- Вы что тут делаете? - одновременно спросили Рон и Фред.
- Посылаем письмо, - в унисон ответили Гарри и Джордж.
- Как, в такое время? - выпалили Гермиона и Фред.
Фред ухмыльнулся.
- Отлично - мы вас не спрашиваем, а вы - нас.
В руках он держал запечатанный конверт. Гарри бросил на него быстрый взгляд, но Фред, то ли случайно, то ли нарочно, переместил пальцы и закрыл имя адресата.
- Что ж, не смеем вас задерживать, - клоунски-вежливо поклонился Фред и показал на дверь.
Рон не пошевелился.
- Кого вы шантажируете? - спросил он.
Улыбка исчезла с лица Фреда. Гарри заметил, что Джордж кинул на Фреда еле заметный взгляд, прежде чем улыбнуться Рону.
- Ты что, с ума сошёл, я просто пошутил, - небрежно махнул рукой он.
- Непохоже, - не поверил Рон.
Близнецы переглянулись.
Потом Фред с резкостью ответил:
- Я тебе уже говорил, Рон: не суй свой нос не в своё дело, если тебе нравится его теперешняя форма. Сомневаюсь, конечно, что это так, но...
- Если вы кого-то шантажируете, это моё дело, - упёрся Рон. - Джордж прав, из-за этого у вас могут быть страшные неприятности.
- Говорю тебе, я пошутил, - заверил Джордж. Он подошёл к Фреду, вытащил письмо из его руки и стал привязывать к лапке ближайшей амбарной совы. - Ты становишься похож на нашего дорогого старшего брата, вот что я тебе скажу, Рон. Продолжай в том же духе, и тебя назначат старостой.
- Ничего не назначат! - горячо возразил Рон.
Джордж отнёс сову к окну, и та улетела.
Он развернулся и усмехнулся, глядя на Рона:
- Тогда перестань всех учить, кому что делать. Всё, до новых встреч!
Они с Фредом ушли. Гарри, Рон и Гермиона посмотрели друг на друга.

Предыдущая страница 27 Следующая страница


Гарри Поттер и Кубок огня 28

- Вы не думаете, что они что-то знают? - зашептала Гермиона. - Про Сгорбса и всё такое?
- Нет, - покачал головой Гарри, - если бы они узнали что-то настолько серьёзное, они бы кому-нибудь рассказали. Они бы рассказали Думбльдору.
У Рона, тем не менее, был неуверенный вид.
- Что такое? - спросила его Гермиона.
- Ну... - медленно начал Рон, - я не знаю, сказали бы они или нет. Они... В последнее время у них навязчивая идея, они хотят заработать денег, я это заметил, когда общался с ними... когда... когда... ну, вы понимаете...
- Когда мы с тобой не разговаривали, - закончил за него Гарри. - Да, но шантаж...
- Это из-за хохмазина, - счёл нужным объяснить Рон, - я сначала думал, что они так говорят просто чтобы поддразнить маму, но они и в самом деле хотят его открыть. В "Хогварце" им остался всего год, они без конца твердят, что пора подумать о будущем, что папа им помочь не сможет, и что надо же с чего-то начинать.
Теперь смутилась Гермиона.
- Да, но... они ведь не пойдут против закона, чтобы добыть деньги. Нет?
- Не пойдут? - скептически произнёс Рон. - Откуда я знаю... они не очень-то задумываются, когда нарушают правила, разве нет?
- Да, но это же закон, - испуганно воскликнула Гермиона. - Это вам не глупые школьные правила... наказанием за шантаж будет не какое-нибудь жалкое взыскание! Рон... может, тебе лучше сказать Перси...
- Ты в своём уме? - взвился Рон. - Сказать Перси! Он немедленно превратится в Сгорбса и сдаст их властям! - он посмотрел в проём, куда улетела сова Фреда с Джорджем, а потом закончил:
- Пойдём завтракать.
- Как вы думаете, ещё рано идти к профессору Хмури? - спросила Гермиона, когда они спускались по винтовой лестнице.
- Да, - уверенно ответил Гарри, - он, наверное, вышибет нас сквозь дверь, если мы его разбудим на рассвете. Он подумает, что мы хотим напасть на него во сне. Давайте подождём до перемены.
Ещё никогда история магии не тянулась так долго. Гарри беспрестанно смотрел на часы Рона - свои он в конце концов перестал носить - но их стрелки двигались так медленно! Гарри готов был поклясться, что эти часы тоже не работают. Все трое чувствовали такую усталость, что с радостью положили бы головы на парты и поспали; даже Гермиона ничего не записывала, а сидела, положив подбородок на руки, и мутным взором глядела на профессора Биннза.
Когда колокол наконец прозвонил, они помчались по коридорам к кабинету защиты от сил зла и увидели выходящего оттуда профессора Хмури. Он выглядел таким же утомлённым, как они сами. Веко нормального глаза было полузакрыто, из-за чего лицо казалось перекошенным больше обычного.
- Профессор Хмури! - позвал Гарри. Ребята спешно продирались к нему сквозь толпу.
- Здравствуй, Поттер, - пророкотал Хмури. Волшебный глаз провернулся, следуя за движением двух первоклашек, которые испуганно ускорили шаг. Глаз вкатился внутрь головы и следил за малышами, пока те не завернули за угол. Тогда Хмури снова заговорил:
- Заходите.
Он отступил в сторону, пропуская ребят внутрь, потом, хромая, вошёл за ними и притворил дверь.
- Вы нашли его? - спросил Гарри безо всякой преамбулы. - Мистера Сгорбса?
- Нет, - ответил Хмури. Он подошёл к своему столу, сел, с лёгким стоном вытянул деревянную ногу и вытащил фляжку.
- А вы пользовались картой? - спросил Гарри.
- Разумеется, - Хмури отхлебнул из фляжки, - Следую твоему примеру, Поттер. Призвал её из кабинета в лес. Его на ней не было.
- Значит, он дезаппарировал? - встрял Рон.
- С территории "Хогварца" нельзя дезаппарировать, Рон! - гавкнула Гермиона. - Но есть и другие способы исчезнуть, да, профессор?
Волшебный глаз, подрожав, остановился на Гермионе.
- Ты тоже могла бы подумать о карьере аврора, - сказал он ей, - у тебя, Грэнжер, голова правильно работает.
Гермиона вспыхнула от удовольствия.
- По крайней мере, он не был невидим, - проговорил Гарри, - невидимок карта показывает. Значит, покинул территорию.
- Вот только сам ли? - с готовностью подхватила Гермиона. - Или потому, что кто-то его заставил?
- Да, кто-то мог бы... например, втащил его на метлу и улетел вместе с ним, да? - поспешно выдвинул версию Рон и с надеждой уставился на Хмури, не предложит ли тот и ему избрать карьеру аврора.
- Похищение исключать нельзя, - проворчал Хмури.
- Значит, - продолжил Рон, - вы думаете, он может быть в Хогсмёде?
- Да где угодно, - покачал головой Хмури. - Единственное, что мы знаем точно, так это то, что здесь его нет.
Он зевнул, обнаружив нехватку порядочного количества зубов в перекошенном рту, да так широко, что шрамы на лице натянулись. Затем проворчал:
- Вот что. Думбльдор говорил, что вы трое любите изображать из себя сыщиков. Только для Сгорбса вы ничего не можете сделать. Теперь его поисками займётся министерство, Думбльдор им сообщил. Поттер, тебе бы лучше сосредоточиться на третьем задании.
- Что? - сразу и не понял Гарри. - А, да...
С того момента, как они с Крумом вчера вечером вышли из лабиринта, он ни разу даже не вспомнил о третьем состязании.
- Это, должно быть, как раз по твоей части, - Хмури поглядел на Гарри и почесал изрезанный шрамами подбородок. - Судя по тому, что говорит Думбльдор, ты через такое проходил не один раз. В первом классе пробился ведь к философскому камню, да?
- Мы ему помогли, - опять вмешался Рон, - мы с Гермионой помогли.
Хмури ухмыльнулся.
- Что ж, помогите ему подготовиться к этому заданию, и я не очень удивлюсь, если он выиграет. А тем временем.... Неусыпная бдительность, Поттер. Неусыпная бдительность. - Он ещё раз надолго приложился к фляжке, а волшебный глаз повернулся к окну. Там виднелся самый верхний парус дурмштранговского корабля.
- А вы двое, - нормальный глаз смотрел на Рона и Гермиону:
- будьте с ним рядом, ладно? Я за всем слежу, но всё-таки... Для слежки лишних глаз не бывает.

***

Сириус прислал сову обратно на следующее же утро. Она, трепеща крыльями, села перед Гарри одновременно с рыжеватой совой, приземлившейся перед Гермионой со свежим номером "Прорицательской газеты" в клюве. Гермиона взяла газету, пробежала глазами первые несколько страниц, сказала: "Ха! Про Сгорбса она ничего не узнала!", а затем вместе с Гарри и Роном принялась читать письмо Сириуса. Тот о таинственных событиях предпоследней ночи думал следующее:
Гарри - о чём, спрашивается, ты думал, когда пошёл в лес с Виктором Крумом? Я требую, чтобы ты дал мне клятву - с ответной совой - что ты больше ни с кем не будешь разгуливать по ночам. В "Хогварце" находится какой-то очень и очень опасный человек. Я абсолютно уверен в том, что он или они собирались воспрепятствовать встрече Сгорбса с Думбльдором, и они, скорее всего, были в каком-нибудь футе от тебя, а ты их в темноте не заметил. Тебя могли убить.
Твоя заявка попала в Огненную чашу не случайно. И, если кто-то действительно намеревается на тебя напасть, то у них остаётся последний шанс. Будь всё время рядом с Роном и Гермионой, не выходи вечером из гриффиндорской башни, готовься к третьему состязанию. Попрактикуйся со Сногсшибателями и Разоружателями. Выучи пару-тройку проклятий, не повредит. Помочь Сгорбсу ты ничем не можешь. Вообще, позаботься о себе, не высовывайся. Жду от тебя письма с обещанием больше не покидать территории школы.
Сириус
- Кто он такой, чтобы учить меня послушанию? - возмутился Гарри. Он свернул письмо Сириуса и спрятал его в кармане робы. - После того, что он сам творил в школе!
- Он о тебе беспокоится! - сразу же устроила ему выговор Гермиона. - Так же, как Хмури и Огрид! Вот и слушайся их!
- За весь год никто не сделал ни единой попытки на меня напасть, - попытался вразумить её Гарри, - никто мне ничего не сделал...
- Всего-навсего поместил в чашу твою заявку, - сказала Гермиона. - Это было сделано вовсе не просто так. Шлярик прав. Возможно, всё это время они выжидали. И очень возможно, они собираются напасть на тебя именно во время последнего состязания.
- Послушай, - нетерпеливо перебил Гарри, - допустим, Шлярик прав: кто-то ударил Крума Сногсшибателем, чтобы похитить Сгорбса. Что ж, в таком случае они действительно должны были прятаться в кустах, где-то рядом, правильно? Но они же дождались, пока я ушёл, и только тогда стали действовать, правильно? Непохоже, чтобы они охотились за мной, тебе не кажется?
- Если бы тебя убили в лесу, это никак нельзя было выдать за несчастный случай! - воскликнула Гермиона. - А вот если ты умрёшь во время выполнения задания...
- Но ведь на Крума они напали не задумываясь? - возразил Гарри. - Чего бы им и меня не пришибить заодно? Они могли бы представить дело так, как будто бы у нас с Крумом была дуэль, например.
- Гарри, я и сама этого не понимаю, - с отчаянием признала Гермиона. - Знаю только, что творится что-то странное, и мне это совсем не нравится... Хмури прав - и Шлярик прав - тебе нужно начинать готовиться к третьему состязанию, немедленно. И, пожалуйста, напиши Шлярику, пообещай в одиночку никуда не выходить.

***

Никогда ещё окрестности "Хогварца" не выглядели такими привлекательными, как сейчас, когда Гарри вынужден был сидеть в помещении. Следующие несколько дней всё свободное время они с Роном и Гермионой проводили либо в библиотеке, выискивая разные полезные проклятия, либо в свободных классных комнатах, куда тайком пробирались потренироваться. Гарри сконцентрировал усилия на Сногсшибальном заклятии, которым раньше никогда не пользовался. Трудность заключалась в том, что его освоение требовало известного самопожертвования со стороны Рона и Гермионы.
- Может, похитим миссис Норрис? - предложил Рон во время обеденного перерыва в понедельник, лежа на спине посреди кабинета заклинаний. Гарри только что привёл его в чувство - уже пятый раз подряд. - Давайте посшибаем её. А ещё можно позвать Добби, я уверен, он для тебя всё что хочешь сделает. Нет, я не жалуюсь, - он пружинисто вскочил, потирая спину, - но у меня уже всё болит...
- А что же ты падаешь мимо! - недовольно воскликнула Гермиона, поправляя стопку подушек, которыми они пользовались при изучении Отсыльного заклятия. - Постарайся падать на спину, не отклоняясь!
- Знаешь, Гермиона, после того, как тебя ударят Сногсшибателем, довольно трудно как следует прицелиться! - разозлился Рон. - Может, сама попробуешь?
- Мне кажется, Гарри уже в любом случае всё понял, - поспешно сказала Гермиона. - А по поводу Разоружателей можно не беспокоиться, он это давным-давно умеет... Думаю, вечером надо приступать к проклятиям.
Она просмотрела список, который они составили в библиотеке.
- Мне нравится вот это, - она показала пальцем, - Помехова порча. Кто бы не попытался на тебя напасть, она замедлит его движение. Начнём с него.
Зазвонил колокол. Ребята торопливо пошвыряли подушки обратно в шкафчик и незаметно выскользнули из класса.
- Увидимся за ужином! - Гермиона помчалась на арифмантику. Гарри с Роном направились в сторону Северной башни, на прорицание. Коридор пересекали широкие полосы ослепительно-золотого, льющегося в высокие окна, солнечного света. Ярко-голубое небо казалось эмалевым.
- У Трелани в кабинете, наверное, настоящая баня! Она же никогда не гасит камин, - заметил Рон, когда они начали взбираться по серебряной лесенке к люку в полу.
Он оказался прав. В сумрачной комнате стояла невыносимая жара. Камин как никогда интенсивно источал ароматические пары. Стоило Гарри направиться к одному из занавешенных окон, как у него сразу же закружилась голова. Пока профессор Трелани снимала шаль с одной из ламп, он незаметно приоткрыл створку и сел в обитое ситцем кресло, так, чтобы лёгкий ветерок обдувал лицо. Это было удивительно приятно.
- Мои дорогие, - начала профессор Трелани, усаживаясь в высокое кресло с подлокотниками лицом к классу и неестественно огромными глазами вглядываясь в лица ребят, - мы почти закончили нашу работу над предсказаниями, основанными на движениях планет. Тем не менее, сегодня нам предоставляется исключительно удачная возможность изучить влияние Марса, ибо в настоящее время он расположен наиболее интересным образом. Если вам будет угодно взглянуть вот сюда, я притушу огни...
Она взмахнула волшебной палочкой, и лампы погасли. Огонь камина был теперь единственным источником света. Профессор Трелани нагнулась и достала из-под своего кресла миниатюрную модель солнечной системы, заключённую под стеклянным куполом. Это была удивительно красивая вещь; возле каждой из девяти планет посверкивали её спутники, свирепо полыхало солнце, и всё это свободно парило в воздухе под стеклом. Гарри лениво следил за профессором Трелани, демонстрирующей восхитительно интересный угол, образуемый Марсом по отношению к Нептуну. На него попеременно накатывали то приторно-ароматные пары, то свежий ветерок из окна. За плотной шторой негромко жужжало какое-то насекомое. Веки сами собой начали закрываться...
В ясном голубом небе, на спине орлиного филина, он летел по направлению к старому, увитому плющом дому, стоящему высоко на холме. Они спускались всё ниже и ниже - ветер приятно обдувал лицо Гарри - и наконец подлетели к тёмному разбитому окну на верхнем этаже. Проникли внутрь. И вот уже они летят по сумрачному коридору в самый его конец... попадают через дверь в мрачную комнату с заколоченными окнами...
Гарри слез со спины птицы... она, трепеща крыльями, полетела к какому-то креслу, повёрнутому задней стороной... у его подножия на коврике видны две непонятные фигуры... они шевелятся...
Одна из них гигантская змея... другая - человек... маленький, лысеющий человечек с водянистыми глазками и острым носом... он дышит с присвистом и всхлипывает...
- Тебе повезло, Червехвост, - раздаётся высокий ледяной голос из глубин кресла, на спинку которого приземлился филин. - Тебе очень-очень повезло. Твоя ошибка не сумела всего испортить. Он умер.
- Милорд! - всхлипывает человечек с полу. - Милорд, я... так рад... и так виноват...
- Нагини, - продолжает ледяной голос, - а тебе не повезло. Видимо, пока я не стану скармливать тебе Червехвоста... но ничего, ничего... у тебя ещё остаётся Гарри Поттер...
Змея зашипела. Показалось трепещущее жало.
- А сейчас, Червехвост, - снова заговорил ледяной голос, - мы вспомним, почему тебе больше нельзя допускать никаких ошибок...
- Милорд... нет... умоляю вас...
Из-за кресла показался кончик волшебной палочки, указавший на Червехвоста.
- Крусио, - произнёс голос.
Червехвост закричал. Он кричал так, как будто каждый нерв его тела горел страшным огнём, крик проник Гарри в уши, заполнил голову, шрам заломило от боли, и он тоже стал кричать... Сейчас Вольдеморт услышит, поймёт, что он здесь...
- Гарри! Гарри!
Гарри открыл глаза. Он лежал на полу в кабинете профессора Трелани, прижимая руки к лицу. Шрам болел так сильно, что глаза непроизвольно наполнялись слезами. Боль была реальной. Вокруг собрался весь класс. Рон с испуганным видом стоял рядом на коленях.
- Ты в порядке? - спросил он.
- Разумеется, нет! - вскричала профессор Трелани, очень оживившаяся. Огромными глазами она пялилась на Гарри. - Что это было, Поттер? Предзнаменование? Призрак? Что ты видел?
- Ничего, - соврал Гарри. Он сел. Его колотила дрожь. Он не смог удержаться от того, чтобы не обернуться, назад, в полумрак - голос Вольдеморта звучал так близко...
- Ты хватался за шрам! - закричала профессор Трелани. - Катался по полу и хватался за шрам! Не темни, Поттер, у меня есть опыт в таких делах!
Гарри посмотрел на неё.
- Кажется, мне нужно в больницу, - сказал он. - Ужасно болит голова.
- Мой дорогой, но ведь очевидно, что уникальные флюиды моего обиталища стимулировали у тебя способности к ясновидению! - не отставала профессор Трелани. - Если ты сейчас уйдёшь, то потеряешь возможность заглянуть дальше, чем тебе когда-либо уда...
- Ничего не хочу видеть, кроме лекарства от головы, - отрезал Гарри.
Он встал. Ребята отступили. Все выглядели встревоженными.
- До встречи, - пробормотал Гарри, обращаясь к Рону, взял рюкзак и двинулся к люку, не обращая внимания на профессора Трелани. У той на лице было написано безмерное разочарование, словно ей отказали в особом редком удовольствии.
Гарри спустился по серебряной лесенке, но пошёл вовсе не в больницу. Он туда и не собирался. Сириус говорил, что нужно делать, если шрам заболит снова, и Гарри намеревался последовать его совету: он направился прямиком в кабинет Думбльдора. Он шагал по коридорам, размышляя об увиденном во сне... сон был такой же яркий, как тот, что разбудил его летом на Бирючиновой аллее... Гарри перебирал в памяти все подробности, чтобы ничего не забыть... значит, Вольдеморт обвинял Червехвоста в допущенной ошибке... но сова принесла хорошие новости, ошибка была исправлена, кто-то умер... и Червехвоста не станут скармливать змее... вместо этого скормят его, Гарри...
Гарри прошёл прямо мимо каменной горгульи, охраняющей вход в кабинет Думбльдора, не заметив её. Он поморгал, озираясь по сторонам, осознал, в чём дело, и отступил назад, встав перед мордой чудовища. И тогда вспомнил, что не знает пароля.
- Лимонный шербет? - попробовал он неуверенно.
Горгулья не пошевелилась.
- Ладно, - Гарри задумчиво посмотрел на неё. - Грушевый леденец. М-м-м... Лакричная волшебная палочка. Шипучая шмелька. Надувачка Друблиса. Всевкусные орешки Берти Ботт.... ах нет, он их не любит... Эй, не валяй дурака, открывайся! - сердито закричал он. - Мне очень нужно его видеть, срочно!
Горгулью это нисколько не волновало.
Гарри пнул её ногой, не добившись при этом ничего, кроме непреносимой боли в большом пальце на ноге.
- Шоколадушка! - заорал он злобно, стоя на одной ноге. - Сахарное перо! Тараканьи гроздья!
Горгулья ожила и отпрыгнула в сторону. Гарри оторопело замигал.
- Тараканьи гроздья? - недоумённо повторил он. - Я же пошутил...
Он быстро шагнул в образовавшийся проём в стене, а затем и на винтовой каменный эскалатор, неспешно ползущий вверх. Стена медленно закрылась за ним. Эскалатор доставил Гарри к полированной дубовой двери с медным дверным молотком.
Из кабинета доносились голоса. Гарри сошёл с эскалатора и остановился в нерешительности.
- Думбльдор, боюсь, я не вижу никакой связи! - сказал голос министра магии Корнелиуса Фуджа. - Людо утверждает, что Берта вполне могла потеряться сама, это в её духе! Я согласен, по идее, мы давно должны были бы её найти, но всё равно, нет оснований подозревать, что дело нечисто, совсем нет. А чтобы её исчезновение было связано с исчезновением Барти Сгорбса!..
- А что, по вашему мнению, случилось с Барти Сгорбсом, министр? - прорычал голос Хмури.
- Я вижу две возможности, Аластор, - ответил Фудж. - Либо Сгорбс наконец свихнулся - а это, как, я уверен, вы оба согласитесь, более чем вероятно, учитывая его личные проблемы - и теперь где-то бродит...
- В таком случае, он бродит с исключительно большой скоростью, Корнелиус, - спокойно заметил Думбльдор.
- Или... хм-м... - в голосе Фуджа прозвучало смущение, - я лучше придержу своё мнение до тех пор, пока не осмотрю место происшествия, но, вы говорите, это совсем недалеко от кареты "Бэльстэка"? Думбльдор, вам известно, кто эта женщина?
- Я считаю её превосходным директором - и прекрасной партнёршей по танцам, - невозмутимо отозвался Думбльдор.
- Прекратите, Думбльдор! - взвился Фудж. - Вам не кажется, что из-за Огрида вы относитесь к ней предвзято? Может, они не все такие уж безобидные - если, конечно, Огрида можно назвать безобидным, с его-то пунктиком, с этими монстрами...
- Мадам Максим я подозреваю ничуть не больше, чем Огрида, - всё так же спокойно возразил Думбльдор. - Мне кажется, что из нас двоих предвзято к ней относитесь именно вы, Корнелиус.
- А нельзя ли закончить эту дискуссию? - пророкотал Хмури.
- Да, да, лучше пойдёмте во двор, - с нетерпением поддержал Фудж.
- Не в этом дело, - сказал Хмури, - просто, Думбльдор, с вами хочет поговорить Поттер. Он стоит за дверью.

Глава 30
ДУБЛЬДУМ

Дверь кабинета отворилась.
- Здравствуй, Поттер, - сказал Хмури, - проходи, раз пришёл.
Гарри прошёл внутрь. Однажды он уже бывал в кабинете Думбльдора. Это была очень красивая круглая комната, увешанная портретами предыдущих директоров и директрис "Хогварца". Все они в данный момент крепко спали, и грудь каждого мерно поднималась и опускалась в такт дыханию.
Возле письменного стола стоял Корнелиус Фудж, как всегда, в полосатой мантии. В руке он держал котелок цвета липы.
- Гарри! - живо вскричал Фудж, делая шаг вперёд. - Как ты?
- Отлично, - солгал Гарри.
- Мы как раз говорили о том вечере, когда мистер Сгорбс столь неожиданно появился на территории школы, - счёл нужным объяснить Фудж, - это же ты его обнаружил, не так ли?
- Я, - подтвердил Гарри. Затем, посчитав, что глупо притворяться, будто он не слышал, о чём они говорили, добавил:
- Но мадам Максим я там не видел, а ведь ей было бы не так-то просто спрятаться, даже если бы она и захотела...
Думбльдор, за спиной у Фуджа, улыбнулся Гарри, блеснув глазами.
- Это, конечно, замечательно, - смущённо пробормотал Фудж. - Гарри, мы тут собрались на небольшую прогулку по территории, надеюсь, ты нас извинишь... может быть, тебе пока лучше вернуться в класс...
- Мне нужно с вами поговорить, профессор, - поспешно сказал Гарри Думбльдору. Тот ответил коротким испытующим взглядом.
- Подожди меня здесь, Гарри, - проговорил он, - осмотр территории займёт недолго.
Думбльдор и Фудж молча прошли мимо Гарри и вышли из кабинета, закрыв за собой дверь. Спустя минуту или около того, клацание деревянной ноги по коридору под эскалатором стало затихать. Гарри огляделся.
- Привет, Янгус, - поздоровался он.
Янгус, Думбльдоров феникс, птица размером с лебедя и с великолепным малиново-золотым оперением, восседал на своём золотом шесте возле двери. Он шумно повёл длинным хвостом и, добродушно поглядев на Гарри, моргнул.
Гарри сел на стул, стоящий перед письменным столом Думбльдора. Пару-тройку минут он провёл, наблюдая за тихонько похрапывающими бывшими директорами и директрисами, обдумывая только что услышанное и водя пальцами по шраму. Шрам больше не болел.
Здесь, в кабинете Думбльдора, Гарри почувствовал себя много спокойнее, зная, что очень скоро сможет рассказать про свой сон. Он обвёл взором стены позади стола. Вот стоит на полке залатанная, потрёпанная шляпа-сортировщица. Рядом с ней, в стеклянном ларце, лежит великолепный серебряный меч с инкрустированной рубинами рукоятью. Гарри сразу узнал этот меч - во втором классе ему как-то раз довелось достать его из шляпы-сортировщицы. Меч когда-то принадлежал Годрику Гриффиндору, основателю Гарриного колледжа. Сейчас Гарри задумчиво смотрел на меч, вспоминая, как чудесное оружие пришло ему на помощь, когда никакой надежды на спасение уже не было, и вдруг заметил серебристое световое пятнышко, танцующее на стекле ларца. Он оглянулся, чтобы отыскать источник света, и увидел яркое серебристо-белое сияние, широкой полосой исходящее из неплотно прикрытой дверцы чёрного шкафчика. Гарри поколебался, бросил нерешительный взгляд на Янгуса, а потом встал, прошёл в другой конец кабинета и открыл дверцу шкафа.
Внутри обнаружилась неглубокая каменная раковина с диковинной резьбой по краям: рунические письмена, которых Гарри не мог прочитать. Серебристый свет излучало содержимое этой раковины - очень странное, Гарри никогда в жизни не видел ничего похожего. Невозможно было сказать, что это за субстанция, жидкость или газ. Это было яркое, белое, непрерывно движущееся серебро; поверхность его то и дело шла рябью, как вода на ветру, но затем субстанция воздушно разделялась на части и ровно клубилась подобно облакам. Больше всего это было похоже на свет, ставший жидким - или на ветер, ставший твёрдым - Гарри никак не мог решить, что точнее.
Ему захотелось потрогать это вещество, выяснить, каково оно наощупь, но четырёхлетний опыт существования в колдовском мире подсказывал: глупо совать пальцы в чашу с неизвестной субстанцией. Поэтому Гарри достал волшебную палочку, воровато огляделся, потом снова перевёл взгляд на содержимое раковины и потыкал его. Серебряная поверхность начала стремительно кружиться.
Гарри наклонился ниже, практически засунув голову внутрь шкафчика. Серебристое вещество сделалось прозрачным как стекло. Он вгляделся внутрь, ожидая увидеть каменное дно раковины - но вместо этого под поверхностью загадочного вещества увидел, словно сквозь круглое окошко в потолке, огромный зал.
Освещение в зале было тусклое; Гарри даже показалось, что это, скорее всего, подземное помещение - окон там не было, а по стенам горели факелы, такие же, что освещали "Хогварц". Опустив голову так низко, что кончик носа находился всего в каком-нибудь дюйме от стекловидной поверхности, Гарри увидел бесчисленное множество людей, рядами сидящих вдоль стен зала на разноуровневых, поднимающихся вверх скамьях. Внизу, в центре зала стояло пустое кресло. Самый вид этого кресла был зловещий: с подлокотников свисали цепи, видимо, затем, чтобы приковывать тех, кто в него садится...
Что это за место? Это точно не "Хогварц", насколько ему известно, в замке нет подобного зала. Более того, толпа, заполняющая загадочное помещение на дне раковины, состоит из взрослых людей - в "Хогварце" и не наберётся такого количества учителей. Гарри показалось, что все они чего-то ждут - никто ни с кем не разговаривает, и все головы повёрнуты в одном направлении, хотя пока ничего, кроме остроконечных верхушек шляп, не видно.
Поскольку раковина была круглой, а зал, на который смотрел Гарри, квадратным, то разглядеть, что происходит в углах, не представлялось возможным. Он наклонился ещё ниже и повернул голову, стараясь заглянуть туда...
И кончиком носа коснулся странного вещества.
Кабинет Думбльдора с силой содрогнулся - Гарри швырнуло головой вперёд и стало утягивать внутрь серебристой субстанции...
Но он вовсе не ударился головой о каменное дно. Нет, он падал в ледяную черноту, его как будто затягивало в водоворот...
Внезапно, он вдруг обнаружил, что находится внутри раковины и сидит на одной из последних скамей, высоко над всеми остальными. Он посмотрел вверх, ожидая увидеть круглое окошко, сквозь которое только что наблюдал за происходящим здесь, внизу, но не увидел ничего, кроме тёмного каменного потолка.
Гарри, часто дыша, завертел головой. Никто из находящихся в зале людей (а их было не меньше двухсот) не обращал на него внимания. Интересно, почему никто не заметил свалившегося с потолка четырнадцатилетнего мальчика? Гарри повернулся к сидящему рядом колдуну и у него вырвался громкий удивлённый возглас, гулко отозвавшийся в тишине зала.
С ним рядом сидел Альбус Думбльдор.
- Профессор! - задушенным шёпотом вскричал Гарри. - Простите... я не хотел... я только смотрел в раковину у вас в кабинете... я... где мы?
Но Думбльдор даже не шелохнулся и не ответил. Он не обратил на Гарри ни малейшего внимания. Подобно другим колдунам, сидящим на этой скамье, он неотрывно смотрел в дальний конец зала, на дверь.
Некоторое время Гарри ошарашено глазел на Думбльдора, потом обвёл непонимающим взором выжидательно молчащую аудиторию, потом снова посмотрел на Думбльдора... И тут до него дошло...
Однажды Гарри уже попадал в такое место, где никто его не видел и не слышал. В тот раз он провалился в страницу зачарованного дневника прямо в воспоминания другого человека... Если он не ошибается, сейчас происходит примерно то же самое...
Гарри поднял правую руку, мгновение поколебался, а затем поводил ею перед носом у Думбльдора. Тот не повернулся, не моргнул, не пошевелился. По Гарриному мнению, это решало вопрос: настоящий Думбльдор не стал бы его вот так игнорировать. Значит, он, Гарри, находится внутри чьих-то воспоминаний, и это - не сегодняшний Думбльдор. В то же время, эти воспоминания не слишком давние, так как здешний Думбльдор такой же седой, как и нынешний. Только что это за место? Чего ждут все эти люди?
Гарри пригляделся повнимательнее. Зал - как он и заподозрил, ещё когда смотрел сверху - скорее всего, был подземным. Здесь царила жуткая атмосфера, на стенах не было ни картин, ни украшений, только множество поднимающихся ровными рядами скамей, расположенных так, чтобы отовсюду было видно кресло с цепями на подлокотниках.
Не успел Гарри прийти к какому-либо заключению относительно этого места, как вдруг раздались шаги. Дверь в углу подземелья отворилась, и вошло трое людей - а точнее, один человек и два дементора по бокам.
У Гарри внутри всё похолодело. Дементоры, высоченные существа, чьи лица скрывались под глубокими капюшонами, медленно скользили по направлению к креслу в центре зала, цепко схватив несчастного заключённого под руки своими мёртвыми, гнилостными лапами. У бедняги был такой вид, словно он вот-вот упадёт в обморок - это более чем понятно... Хоть Гарри и знал, что в воспоминаниях дементоры не могут причинить ему никакого вреда, но он слишком хорошо помнил силу их воздействия. Ожидающие зрители съёжились на своих местах и сидели затаившись, пока дементоры усаживали приведённого человека в кресло с цепями. Потом страшилища выскользнули из зала. Дверь с грохотом захлопнулась.
Гарри внимательно посмотрел на человека в кресле и узнал в нём Каркарова.
В отличие от Думбльдора, Каркаров выглядел много моложе, его волосы и бородка были чёрными. Одет он был вовсе не в гладкие меха, а в тонкую драную робу, и дрожал с головы до ног. Пока Гарри рассматривал его, цепи на подлокотниках вдруг сверкнули золотом и поползли вверх по рукам сидящего, приковав его к месту.
- Игорь Каркаров, - отрывисто произнёс чей-то голос слева. Гарри повернулся и увидел мистера Сгорбса. Тот встал со своего места в середине ряда, следующего за тем, где сидел Гарри. У Сгорбса были тёмные волосы, значительно менее морщинистое лицо, и весь он выглядел очень собранно, деловито. - Вас привезли из Азкабана, с тем, чтобы вы дали показания перед всем министерством магии. Вы дали понять, что владеете важной для нас информацией.
Каркаров выпрямился, насколько это было возможно в его положении.
- Совершенно верно, сэр, - ответил он, и, хотя голос его звучал очень испуганно, Гарри послышались в нём знакомые вкрадчивые нотки. - Я хочу помочь министерству. Я хочу помочь. Я... мне известно, что министерство намерено... разыскать остатки старой гвардии Чёрного Лорда. Я готов оказать любую помощь...
По рядам пробежал шепоток. Одни рассматривали Каркарова с интересом, другие - с очевидным недоверием. Затем Гарри отчётливо расслышал пророкотавшее по другую сторону от Думбльдора слово: "Враньё".
Гарри наклонился вперёд, чтобы посмотреть, кто сидит за Думбльдором. Это оказался Шизоглаз Хмури - в наружности которого имелись ощутимые различия по сравнению с настоящим. У него не было волшебного глаза, оба были нормальные. И оба, сузившись от явной неприязни, казалось, буравили несчастного Каркарова насквозь.
- Сгорбс намерен его выпустить, - еле слышно выдохнул Хмури, обращаясь к Думбльдору. - Они договорились. Я шесть месяцев его выслеживал, а Сгорбс его, видите ли, хочет выпустить, если тот назовёт достаточно имён. Давайте узнаем эти имена, это я Сгорбсу предложил, а потом отправим его назад в Азкабан...
Длинным, крючковатым носом Думбльдор издал звук, выражавший несогласие.
- Ах, я всё забываю... вы же не любите дементоров, да, Альбус? - с сардонической улыбкой бросил Хмури.
- Не люблю, - спокойно согласился Думбльдор, - боюсь, что очень не люблю. Я давно думаю, что министерство, взяв подобных существ в союзники, совершило большую ошибку.
- Но для такой мрази как этот... - тихо пробормотал Хмури.
- Вы говорили, что можете назвать некоторые имена, Каркаров, - продолжил Сгорбс. - В таком случае, мы хотели бы их услышать. Прошу вас.
- Вы должны понять, - сразу же зачастил Каркаров, - что Тот-Кто-Не-Должен-Быть-Помянут всегда действовал в обстановке строжайшей секретности... он предпочитал, чтобы мы, я имею в виду, его сторонники - а теперь я очень, очень глубоко раскаиваюсь в том, что входил в их число..
- Как же, как же, - фыркнул Хмури.
- ...мы не должны были знать имена всех своих товарищей - он один знал точно, кто мы и сколько нас...
- И, между прочим, очень умно - чтобы мразь вроде тебя, Каркаров, не сдала всех сразу, - вполголоса проворчал Хмури.
- И всё же вы утверждаете, что некоторые имена назвать можете? - спросил Сгорбс.
- Д-да, - еле слышно пролепетал Каркаров. - Заметьте, это важные люди из его окружения. Люди, которые, я своими глазами это видел, исполняли его приказы. Я даю эти показания в знак того, что отрекаюсь от него целиком и полностью, того, что меня переполняет глубочайшее раскаяние, и я могу лишь...
- Так что это за люди? - бесцеремонно перебил мистер Сгорбс.
Каркаров сделал глубокий вдох.
- Прежде всего, Антонин Долохов, - выговорил он. - Я... видел, как он пытал бесчисленных муглов и... тех, кто не поддерживал Чёрного Лорда.
- И сам помогал ему в этом, - прокомментировал Хмури.
- Мы уже вычислили Долохова, - сказал Сгорбс. - Его взяли вскоре после вас.
- В самом деле? - глаза Каркарова расширились. - Я... очень рад это слышать!
По его виду никак нельзя было сказать, что он рад. Было ясно, что это известие явилось для него ударом. Одно из имён оказалось бесполезным.

Предыдущая страница 28 Следующая страница


29 Джоан Кэтлин Ролинг

- Кто-то ещё? - холодно и равнодушно поинтересовался Сгорбс.
- Разумеется... Розье, - поспешно выкрикнул Каркаров. - Эван Розье.
- Розье мёртв, - объявил Сгорбс. - Его тоже взяли вскоре после вас. Он не захотел сдаваться без боя и погиб при сопротивлении властям.
- И унёс с собой кусок моего носа, - шепнул Хмури. Гарри ещё раз взглянул на него и увидел, что тот показывает Думбльдору на глубокую выемку в носу.
- Нет!... Розье ничего другого и не заслужил! - вскричал Каркаров. В его голосе явственно послышались панические нотки. Гарри видел: подсудимый начал опасаться, что его показания могут вовсе не заинтересовать министерство. Взгляд Каркарова метнулся к двери в углу зала, за которой, вне всякого сомнения, его дожидались дементоры.
- Ещё кто-то? - произнёс Сгорбс.
- Да! - выпалил Каркаров. - Ещё Трэверс - он помог убить МакКиннонов! Мульчибер специализировался на проклятии подвластья, заставлял очень многих людей совершать кошмарные злодеяния! Гадвуд... он шпион, передавал Тому-Кто-Не-Должен-Быть-Помянут информацию из самого министерства!
На этот раз, очевидно, Каркаров напал на золотую жилу. Молчаливо наблюдавшая публика вдруг загомонила.
- Гадвуд? - повторил мистер Сгорбс, кивая сидевшей перед ним ведьме, которая тут же заскрипела пером по пергаменту. - Аугустус Гадвуд из отдела тайн?
- Тот самый, - с готовностью подтвердил Каркаров. - Насколько мне известно, для сбора информации он использовал сеть шпионов, как в самом министерстве, так и вне его...
- Но о Трэверсе и Мульчибере мы и так знали, - заявил мистер Сгорбс. - Что ж, Каркаров, если это всё, то, вплоть до принятия решения, вас возвратят в Азкабан...
- Не всё! - в полнейшем отчаянии завопил Каркаров. - Подождите, я назову ещё!
В свете факелов Гарри было видно, что подсудимый вспотел от страха. Белая как мел кожа резко контрастировала с чёрными волосами и бородой.
- Злей! - выпалил Каркаров. - Злодеус Злей!
- Злей был оправдан этим самым собранием, - ледяным тоном отрезал Сгорбс. - За него поручился Альбус Думбльдор.
- Нет! - Каркаров с силой натянул цепи, приковавшие его к креслу. - Уверяю вас! Злодеус Злей входил в ряды Упивающихся Смертью!
Думбльдор встал.
- Я уже давал показания по этому поводу, - спокойно проговорил он. - Действительно, Злодеус Злей входил в ряды Упивающихся Смертью. Однако, он перешёл на нашу сторону ещё до падения Лорда Вольдеморта и сделался нашим осведомителем, ценою огромного риска для своей жизни. Сейчас он больше не Упивающийся Смертью - не более, чем я сам.
Гарри повернулся и посмотрел на Шизоглаза Хмури. Тот, за спиной у Думбльдора, сделал скептическую гримасу.
- Прекрасно, Каркаров, - холодно подытожил Сгорбс, - вы нам помогли. Я назначу пересмотр вашего дела. А тем временем, вас возвратят в Азкабан...
Голос мистера Сгорбса стих. Гарри посмотрел по сторонам. Подземелье растворялось в воздухе словно дым, всё исчезало, теперь он видел только собственное тело, а всё остальное скрыла клубящаяся тьма...
Чуть позже подземелье вернулось. Гарри сидел уже на другом месте, тоже на самой верхней скамье, но теперь слева от мистера Сгорбса. Атмосфера в зале была другой - спокойной, даже весёлой. Колдуны и ведьмы, сидящие в зале, оживлённо разговаривали друг с другом, как будто собрались здесь на какое-то спортивное состязание. Внимание Гарри привлекла одна ведьма. Она сидела где-то в середине, на противоположной от Гарри стороне зала. У неё были светлые волосы, ярко-розовая роба, и она посасывала кончик ядовито-зелёного пера. Это, вне всякого сомнения, была Рита Вритер, только моложе. Гарри огляделся. Думбльдор снова сидел рядом. Одет он был в робу другого цвета. Мистер Сгорбс выглядел утомлённым, потерянным, черты его лица заострились... Гарри понял - это другое воспоминание, другой день... другой суд.
Дверь в углу распахнулась, и в зал вошёл Людо Шульман.
Это, однако, был не тот раздобревший Людо Шульман, которого знал Гарри, а Людо Шульман на пике своей спортивной формы - высокий, стройный и мускулистый. Нос ещё не был сломан. Шульман нервно повертел головой и сел в кресло с цепями. Те не стали его приковывать, как приковывали Каркарова, и тогда Шульман, возможно, воодушевлённый этим, бросил осторожный взгляд на публику, помахал паре-тройке людей и даже рискнул улыбнуться.
- Людо Шульман, вас вызвали в Верховный Колдовской Суд, чтобы вы дали показания в отношении деятельности Упивающихся Смертью, - провозгласил мистер Сгорбс. - Мы выслушали свидетельства против вас и готовы вынести вердикт. Можете ли вы добавить что-то к вашим показаниям, до вынесения приговора?
Гарри не мог поверить собственным ушам. Людо Шульман, Упивающийся Смертью?
- Только одно, - промямлил Людо, неловко улыбаясь, - ну... я знаю, что был полным идиотом...
Кое-кто среди публики извиняюще заулыбался. Но мистер Сгорбс не разделял этих чувств. Он глядел на Людо Шульмана со свирепой неприязнью.
- Да, парень, ты ещё ни разу не произносил более верного слова, - сухо проворчал кто-то позади Гарри, обращаясь к Думбльдору. Гарри оглянулся и обнаружил, что сзади снова сидит Хмури. - Если бы я не знал, что он с детства туповат, то решил бы, что его слишком сильно долбануло Нападалой...
- Людовик Шульман, вас застали при передаче информации одному из сторонников Лорда Вольдеморта, - продолжал мистер Сгорбс, - за это полагается заключение в Азкабан сроком не менее...
Но тут отовсюду понеслись возмущённые выкрики. Несколько колдунов и ведьм из публики вскочили на ноги и, глядя на мистера Сгорбса, затрясли головами и даже кулаками.
- Но я же говорил, я понятия не имел, что происходит! - поверх гомона толпы очень искренне воскликнул Шульман, округляя невинные голубые глаза. - Ни малейшего! Старик Гадвуд - давний друг моего отца... мне и в голову не могло прийти, что он продался Сами-Знаете-Кому! Я думал, я собираю информацию для наших! А Гадвуд мне ещё обещал должность в министерстве... после того, как я уйду из квидиша, понимаете... ну, то есть, не век же мне Нападалам подставляться, правда?
В зале кто-то прыснул.
- Ставим вопрос на голосование, - невозмутимо провозгласил мистер Сгорбс. Он повернулся к правой стороне аудитории. - Присяжные, будьте добры, поднимите руки... кто за тюремное заключение?...
Гарри посмотрел на правую часть зала. Руки не поднял никто. Зато многие зааплодировали. Одна из присяжных поднялась.
- Да? - рыкнул Сгорбс.
- Мы хотели бы поздравить мистера Шульмана с великолепным выступлением в прошлую субботу на матче против Турции, - задохнувшись от волнения, выговорила та.
На лице мистера Сгорбса вспыхнуло возмущение. Подземелье зазвенело от дружных рукоплесканий. Шульман встал и, сияя, раскланялся.
- Нет слов, - обращаясь к Думбльдору, прошипел Сгорбс. Он сел, а Шульман вышел из зала. - Гадвуд, видите ли, обещал ему должность... День, когда к нам присоединится Людо Шульман, станет одним из самых печальных дней в истории министерства...
После этого подземелье снова исчезло, растворилось. Когда оно возвратилось, Гарри снова огляделся. Они с Думбльдором, как и раньше, сидели около Сгорбса, но атмосфера в зале изменилась до неузнаваемости. Стояла гробовая тишина, нарушаемая лишь сухими, без слёз, всхлипами очень хрупкой дамы, сидевшей рядом с мистером Сгорбсом. Она дрожащими пальцами прижимала ко рту носовой платок. Гарри внимательно посмотрел на Сгорбса. Тот осунулся и выглядел ещё более измождённым, чем раньше. На виске у него билась жилка.
- Введите, - приказал он, и его голос эхом отозвался в абсолютной тишине подземелья.
Дверь открылась. На сей раз вошли шестеро дементоров. Они сопровождали группу из четырёх человек. Гарри увидел, что многие люди из публики поворачиваются и смотрят на Сгорбса. Некоторые зашептались.
Дементоры усадили пленников в кресла с цепями на подлокотниках. Пленниками были: коренастый мужчина, пустыми глазами уставившийся вверх на Сгорбса, второй мужчина, более худой и более беспокойный, женщина с густыми блестящими тёмными волосами и тяжёлыми веками, восседавшая в страшном кресле так, словно это был трон, и молодой человек, почти подросток, окаменевший от ужаса. Последний дрожал мелкой дрожью, соломенные волосы падали на веснушчатое лицо, побледневшее до молочной белизны. Хрупкая маленькая женщина около Сгорбса начала качаться на месте взад и вперёд, подвывая в носовой платок.
Сгорбс встал. Он посмотрел на четверых подсудимых с неприкрытой ненавистью.
- Вы предстали перед Верховным Колдовским Судом, - чётко произнёс он, - по обвинению в чудовищном преступлении...
- Отец, - сказал мальчик с соломенными волосами, - отец... прошу тебя...
- ... в этих стенах нам ещё не доводилось слышать ничего более чудовищного, - повысив голос и заглушая обращение сына, продолжил Сгорбс. - Мы выслушали выдвинутое против вас обвинение. Вас четверых обвиняют в том, что вы схватили аврора - Фрэнка Длиннопоппа - и подвергли его воздействию пыточного проклятия, на основании подозрения, что тому известно местонахождение вашего изгнанного господина, Того-Кто-Не-Должен-Быть-Помянут...
- Папа, я этого не делал! - закричал скованный цепями мальчик. - Не делал, клянусь! Папа, не отсылай меня обратно к дементорам...
- Далее, вы обвиняетесь, - взревел мистер Сгорбс, - в том, что, не получив желаемых сведений от Фрэнка Длиннопоппа, пытали его жену. Вы организовали заговор с целью возвращения Того-Кто-Не-Должен-Быть-Помянут к власти, с тем, чтобы продолжать совершать те злодеяния, которые вы - предположительно - совершали в дни его могущества. И сейчас я прошу присяжных...
- Мама! - отчаянно вскричал мальчик, и маленькая ведьма рядом со Сгорбсом, не перестававшая раскачиваться, громко зарыдала. - Мама, мамочка, не дай ему этого сделать, я не виноват, это не я!
- Я прошу, - загрохотал голос мистера Сгорбса, - поднять руки тех присяжных, которые, как и я, считают, что за подобное преступление обвиняемые заслуживают пожизненного заключения в Азкабане.
Колдуны и ведьмы, сидящие по правой стороне зала, в едином порыве подняли руки. Публика зааплодировала - точно так же, как аплодировала Шульману, но лица на сей раз горели кровожадным торжеством. Мальчик истошно завопил:
- Нет! Мамочка, нет! Я этого не делал, не делал, я не знал! Не отсылайте меня туда, не дай ему!..
Дементоры, скользя, входили обратно в зал. Трое других подсудимых молча поднялись со своих мест; женщина с тяжёлыми веками посмотрела на Сгорбса и вдруг закричала:
- Чёрный Лорд восстанет вновь, Сгорбс! Брось нас в тюрьму, мы всё равно будем ждать! Он восстанет вновь и вознаградит нас, своих верных слуг, так, как никого другого! Мы одни храним ему верность! Мы одни пытались разыскать его!
Мальчик же отчаянно рвался из лап дементоров, хотя Гарри видел, что их холодная, изнуряющая сила начинает подавлять его сопротивление. Публика, повскакав на ноги, истошно вопила. Женщину увели, а мальчик продолжал бороться.
- Я же твой сын! - взывал он к Сгорбсу. - Я твой сын!
- Ты не мой сын! - заорал мистер Сгорбс. - У меня нет больше сына!
Хрупкая женщина хрипло ахнула и сползла со скамьи. Она потеряла сознание. Сгорбс этого не заметил.
- Уведите их! - брызгая слюной, взревел Сгорбс, обращаясь к дементорам. - Заберите и пусть они сгниют в тюрьме!
- Папочка! Папочка, я тут не при чём! Нет! Нет! Пожалуйста, папочка!
- Мне кажется, Гарри, тебе пора вернуться в мой кабинет, - сказал тихий голос прямо в ухо Гарри.
Гарри вздрогнул. Повернул голову. Потом повернул голову в другую сторону.
Справа от него сидел Альбус Думбльдор, смотревший, как дементоры уволакивают сына Сгорбса - а слева от него сидел Альбус Думбльдор, смотревший прямо на него, на Гарри.
- Пойдём, - произнёс левый Думбльдор и взял Гарри под локоть. Гарри почувствовал, что поднимается в воздух; подземелье растворилось; на какое-то мгновение вокруг воцарилась чернота, потом он вдруг ощутил, что совершает некое замедленное сальто, и неожиданно встал на ноги - кажется, в кабинете Думбльдора, залитом ослепительным солнечным светом. Перед ним в шкафчике лучилась серебряным светом каменная раковина, а рядом стоял Альбус Думбльдор.
- Профессор, - ахнул Гарри, - я знаю, мне не следовало... то есть... дверца была приоткрыта и...
- Прекрасно тебя понимаю, - кивнул Думбльдор. Он взял раковину в руки, отнёс её к столу, поставил на полированную поверхность, а сам сел в кресло около стола. Потом показал Гарри, чтобы тот сел напротив.
Гарри так и поступил. Он уставился на каменную раковину. Содержимое стало таким как раньше - серебристо-белым. Оно кружилось и рябило под его взглядом.
- Что это? - дрожащим голосом спросил Гарри.
- Это? Это называется дубльдум, - ответил Думбльдор. - Знаешь, иногда у меня возникает такое ощущение - которое, я уверен, знакомо и тебе - что моя голова лопается от переизбытка мыслей и воспоминаний.
- М-м, - промычал Гарри. Он не мог с уверенностью утверждать, что когда-нибудь чувствовал что-либо подобное.
- В подобные моменты, - продолжал Думбльдор, указывая на раковину, - мне на помощь приходит дубльдум. Нужно просто выцедить мысли из головы, перелить их в раковину и вернуться к ним в свободное время. Понимаешь, в такой форме легче прослеживаются связи, аналогии.
- То есть... эта штука - это ваши мысли? - Гарри недоверчиво уставился на бурлящее белое вещество.
- Разумеется, - подтвердил Думбльдор. - Позволь, я тебе покажу.
Он достал из внутреннего кармана волшебную палочку и её кончиком прикоснулся к собственным седым волосам у виска. Когда он наконец отстранил палочку, Гарри показалось, что на неё налипли волосы - но потом он понял, что это на самом деле блестящая верёвочка из всё того же странного, серебристо-белого вещества, которым наполнен дубльдум. Думбльдор добавил новые мысли к уже имеющимся, и Гарри с изумлением увидел собственное лицо, закружившееся по поверхности раковины.
Думбльдор обеими руками приподнял дубльдум и взболтал содержимое, как золотоискатель, промывающий песок... и лицо Гарри плавно превратилось в лицо Злея, открывшее рот и сказавшее в потолок гулко отдающимся голосом: "Оно возвращается... и у Каркарова тоже... чётче, сильнее, чем когда-либо"...
- Связь, которую я мог бы проследить и самостоятельно, - вздохнул Думбльдор, - но неважно. - Он поверх очков посмотрел на Гарри, продолжавшего глазеть на Злея, чьё лицо по-прежнему кружилось на поверхности. - Я как раз занимался с дубльдумом, когда приехал мистер Фудж, и, боюсь, я убрал его на место чересчур поспешно. Естественно, что он привлёк твоё внимание.
- Извините, - промямлил Гарри.
Думбльдор покачал головой.
- Любопытство не порок, - изрёк он, - но, имея дело с собственным любопытством, мы должны проявлять крайнюю осторожность... да-да, вот именно...
Легонько хмурясь, он потыкал плавающие в раковине мысли кончиком волшебной палочки. Оттуда мгновенно поднялась толстая, недовольная девочка лет шестнадцати. Она стала медленно вращаться (причём её ноги оставались в раковине), не обращая никакого внимания ни на Гарри, ни на профессора Думбльдора. Потом она заговорила, и её голос звучал гулко, как и голос Злея, словно бы выходил из глубин каменной раковины: "Он навёл на меня порчу, профессор Думбльдор, а я всего-навсего дразнила его, сэр, я просто сказала, что видела, как он в прошлый четверг целовался с Флоренс за теплицами..."
- Но зачем, Берта, - грустно проговорил Думбльдор, глядя на молча вращающуюся девочку, - зачем тебе вообще понадобилось его выслеживать?
- Берта? - шёпотом переспросил Гарри, взглядывая на девочку. - Это... Берта Джоркинс?
- Да, - кивнул Думбльдор, снова потыкав мысли палочкой. Берта растворилась в них, и они снова стали серебристыми и непрозрачными. - Это была Берта Джоркинс, какой я её помню в школе.
Серебристый свет дубльдума подсвечивал лицо Думбльдора, и Гарри поразило, каким дряхлым он выглядит. Он, конечно, знал, что Думбльдор, как и все люди, стареет, но никогда не воспринимал его как старого человека.
- Итак, Гарри, - спокойно произнёс Думбльдор. - До того, как ты потерялся в моих мыслях, ты собирался мне что-то сказать.
- Да, - подтвердил Гарри. - Профессор... я только что был на прорицании, и я... заснул.
Он поколебался, наверное, ожидая выговора, но Думбльдор только сказал:
- Это можно понять. Продолжай.
- В общем, мне приснился сон, - продолжил Гарри, - про Лорда Вольдеморта. Он пытал Червехвоста... Вы знаете, кто такой Червехвост?...
- Знаю, - быстро ответил Думбльдор. - Пожалуйста, продолжай.
- Сова принесла Вольдеморту письмо. Он сказал что-то вроде того, что ошибка Червехвоста исправлена. Сказал, что кто-то мёртв. А потом ещё сказал, что Червехвоста теперь не будут скармливать змее - там около его кресла была змея. И тут он применил к Червехвосту пыточное проклятие - а у меня заболел шрам, - рассказал Гарри. - Так заболел, что я проснулся.
Думбльдор молча смотрел на него.
- М-м... вот и всё, - закончил Гарри.
- Понятно, - тихо отозвался Думбльдор, - понятно. Так. А ещё когда-нибудь в этом году у тебя болел шрам? За исключением того раза летом, когда ты проснулся от боли?
- Нет, не болел... а откуда вы знаете, что было летом? - поразился Гарри.
- Ты не единственный корреспондент Сириуса, - объяснил Думбльдор. - Я тоже с ним переписываюсь с прошлого лета, когда он покинул "Хогварц". Это я предложил ему укрыться в горной пещере.
Думбльдор встал и принялся расхаживать вдоль письменного стола. Периодически он подносил палочку к виску, извлекал новую серебристо-блестящую мысль и помещал её в дубльдум. Мысли в раковине кружились теперь с такой скоростью, что Гарри не мог ничего толком разглядеть; перед ним было сплошное цветовое пятно.
- Профессор, - тихо позвал он через несколько минут.
Думбльдор перестал расхаживать и поглядел на Гарри.
- Прошу прощения, - тихо сказал он. И снова сел за стол.
- А вы знаете... почему болит мой шрам?
Думбльдор некоторое время очень пристально смотрел на Гарри, а потом ответил:
- У меня есть одна теория, но не более того... По моему убеждению, твой шрам начинает болеть тогда, когда Лорд Вольдеморт находится недалеко от тебя и при этом чувствует особенно сильный приступ ненависти.
- Но... почему?
- Потому что ты и он связаны силой неудавшегося проклятия, - объяснил Думбльдор. - Это же не обычный шрам.
- Так вы считаете... что этот сон... это не сон, а явь?
- Возможно, - кивнул Думбльдор. - Я бы сказал - весьма вероятно. Гарри, ты... видел самого Вольдеморта?
- Нет, - покачал головой Гарри. - Только спинку его кресла. Но... там же нечего было видеть, правда? У него же нет тела? Но тогда... как он мог держать палочку?
- В самом деле, - пробормотал Думбльдор, - как...
Некоторое время они с Гарри молчали. Думбльдор невидяще глядел в пространство, то и дело поднося палочку к виску и сбрасывая мысли в кипящую массу дубльдума.
- Профессор, - сказал наконец Гарри, - вы считаете, он становится сильнее?
- Вольдеморт? - Думбльдор посмотрел на Гарри поверх дубльдума. Это был очень характерный, пронизывающий взгляд, каким Думбльдор смотрел на него и раньше, от него у Гарри появлялось чувство, что директор видит его насквозь, причём так, как не может видеть ни один волшебный глаз. - Опять же, Гарри, я могу поделиться с тобой лишь своими предположениями.
Думбльдор снова вздохнул. Выглядел он более старым и усталым, чем когда-либо прежде.
- Годы восхождения Вольдеморта к власти, - начал он, - были отмечены всяческими исчезновениями. А сейчас там, где в последний раз видели Вольдеморта, бесследно исчезла Берта Джоркинс. Мистер Сгорбс тоже исчез... прямо отсюда, с территории школы. Было и ещё одно исчезновение - такое, которому, должен с огорчением сказать, министерство не придаёт особого значения, поскольку оно касается мугла. Его имя - Фрэнк Брайс, он жил в той деревне, где вырос отец Вольдеморта. Его не видели с прошлого августа. Как видишь, я, в отличие от большинства моих министерских друзей, читаю мугловые газеты.
Думбльдор очень серьёзно посмотрел на Гарри.
- Эти исчезновения кажутся мне связанными между собой. Министерство не согласно со мной - как ты, возможно, слышал, пока ждал за дверью.
Гарри кивнул. Они опять замолчали, и Думбльдор постоянно извлекал из головы мысли. Гарри стало казаться, что он мешает, что пора идти, но любопытство удерживало его на месте.
- Профессор, - снова позвал он.
- Да, Гарри? - откликнулся Думбльдор.
- Э-э-э... можно спросить вас про... про тот суд, на который я попал... в дубльдуме?
- Можно, - тяжело вздохнул Думбльдор. - Я бывал на заседаниях много раз, но некоторые из них вспоминаются более отчётливо, чем другие... особенно сейчас...
- А вы знаете... на каком заседании вы меня застали? На том, где был сын Сгорбса. Там... м-м-м... говорили о родителях Невилля?
Думбльдор пронзил Гарри пристальным взглядом.
- Совершенно верно, там говорили о родителях Невилля, - подтвердил он. - Его отец, Фрэнк, был аврором - как профессор Хмури. Ты, видимо, понял: их с женой пытали, чтобы выбить информацию о том, куда скрылся Вольдеморт после того, как потерял силу.
- Они умерли? - тихо спросил Гарри.
- Нет, - ответил Думбльдор. Гарри никогда не слышал в его голосе столько горечи. - Они сошли с ума. Они оба находятся в больнице св. Лоскута - институте причудливых повреждений и патологий. Насколько мне известно, Невилль вместе с бабушкой навещает их во время каникул. Они его не узнают.
Гарри сидел, окаменев от ужаса. Он понятия не имел... ни разу, за все четыре года, не удосужился спросить...
- Длиннопоппов все очень любили, - продолжал Думбльдор. - Их схватили уже после того, как пал Вольдеморт, когда все уже думали, что они в безопасности. Это нападение вызвало такой прилив ненависти, какого я даже не ожидал. На министерство оказывалось огромное давление, они просто обязаны были найти виновных. К несчастью, свидетельство самих Длиннопоппов было - учитывая их состояние - не слишком надёжно.
- Значит, сын мистера Сгорбса и вправду может быть невиновен? - медленно проговорил Гарри.
Думбльдор покачал головой.
- Что касается этого, я не имею ни малейшего представления.
Гарри посидел в молчании, наблюдая, как вращается содержимое дубльдума. Было ещё два вопроса, которые так и жгли его изнутри... но они касались виновности двух ныне здравствующих людей...
- Э-м... - осторожно проговорил он, - а мистер Шульман?...
- Ни разу с тех пор не был замечен ни в какой деятельности, имеющей отношение к силам зла, - спокойно сказал Думбльдор.
- Ясно, - поспешно отозвался Гарри, снова уставившись в дубльдум. Его содержимое стало вращаться медленнее после того, как Думбльдор закончил добавлять туда мысли. - А... м-м-м...
Дубльдум, кажется, решил помочь ему. На поверхность снова всплыло лицо Злея. Думбльдор коротко глянул на него, а потом перевёл взгляд на Гарри.
- Так же как и профессор Злей, - добавил он.
Гарри заглянул в голубые глаза директора, и то, о чём он на самом деле жаждал спросить, вырвалось раньше, чем он успел остановиться:
- Профессор, а почему вы думаете, что Злей больше не на стороне Вольдеморта?
Думбльдор встретил взгляд Гарри и несколько секунд молча смотрел на него, а потом ответил:
- А это, Гарри, касается только меня и профессора Злея.
Гарри понял, что интервью окончено; Думбльдор не рассердился, но в его тоне прозвучал заключительный аккорд, лучше всяких слов сказавший Гарри о том, что пора уходить. Он встал, и то же сделал Думбльдор.
- Гарри, - проговорил он, когда Гарри подошёл к двери. - Пожалуйста, не говори ни с кем о родителях Невилля. У него есть право рассказать обо всём самому, тогда, когда он будет к этому готов.
- Конечно, профессор, - кивнул Гарри, поворачиваясь, чтобы идти.
- И ещё...
Гарри оглянулся.
Думбльдор стоял над дубльдумом, лицо в серебристых световых пятнах выглядело не просто старым, а - древним. Он окинул Гарри долгим взором и сказал:
- Удачи тебе на третьем состязании.

Глава 31
ТРЕТЬЕ СОСТЯЗАНИЕ

- Значит, и Думбльдор тоже думает, что Сам-Знаешь-Кто обретает силу? - прошептал Рон.
Всем, что Гарри видел в дубльдуме, а также почти всем, что рассказал и показал ему Думбльдор, он сейчас же поделился с Роном и Гермионой - и, разумеется, с Сириусом, которому послал сову сразу, как только вышел из кабинета Думбльдора. Вечером Гарри, Рон и Гермиона снова засиделись в общей гостиной, без конца обсуждая произошедшее. В результате голова у Гарри пошла кругом, и он понял, что имел в виду Думбльдор, говоря о переизбытке мыслей. Да, перелить куда-нибудь хотя бы часть из них - истинное облегчение.
Рон задумчиво глядел в огонь. Он, как показалось Гарри, еле заметно содрогнулся - а ведь вечер был тёплый.
- И он доверяет Злею? - переспросил Рон. - По-настоящему доверяет, хотя знает, что Злей был Упивающимся Смертью?
- Да, - подтвердил Гарри.
Гермиона молчала минут десять, не меньше. Она сидела, уперевшись лбом в сложенные ладони и уставившись на собственные колени. Гарри подумалось, что и ей, кажется, тоже не повредило бы воспользоваться дубльдумом.
- Рита Вритер, - пробормотала она в конце концов.
- Как ты можешь сейчас о ней думать? - воскликнул Рон, изумлённый.
- Я думаю не о ней, - объяснила Гермиона своим коленям, - я думаю вот о чём... Помните, что она мне сказала в "Трёх метлах"? "Я знаю про Людо Шульмана такое, отчего у тебя волосы встали бы дыбом." Так вот что она имела в виду! Она была на том заседании, знала, что он передавал информацию Упивающимся Смертью! А Винки, помните?... "Мистер Шульман плохой колдун". Видимо, мистер Сгорбс был в ярости, что Шульману удалось избежать наказания, он, наверное, говорил об этом дома.
- Да, но Шульман же не специально передавал информацию?
Гермиона пожала плечами.
- А Фудж считает, что на Сгорбса напала мадам Максим? - Рон снова повернулся к Гарри.
- Ага, - ответил Гарри, - но только потому, что Сгорбс исчез недалеко от бэльстэковской кареты.
- А ведь мы о ней и не подумали, - медленно проговорил Рон. - А у неё есть гигантская кровь, причём она это отрицает...
- Конечно, отрицает! - вскричала Гермиона, поднимая голову. - Посмотрите, что случилось с Огридом после статьи Риты! Посмотрите, насколько предвзято относится к ней Фудж, только потому, что она полугигант! Кому нужно такое отношение? Я бы, наверно, тоже стала бы говорить, что у меня широкая кость, если бы знала, что меня ждёт за правду.
Гермиона посмотрела на часы.
- Мы же совсем не позанимались! - всполошилась она. - Мы же хотели выучить Помехову порчу! Завтра надо будет обязательно над этим поработать! Всё, Гарри, пошли, тебе нужно как следует отдыхать.
Гарри с Роном медленно поднялись в спальню. Пока Гарри надевал пижаму, он всё смотрел на кровать Невилля. Верный своему слову, он ничего не сказал Рону с Гермионой про родителей Невилля. Снимая очки и забираясь в постель, он всё пытался представить себе, каково это - когда твои родители живы, но не узнают тебя. Его самого часто жалели совершенно незнакомые люди за то, что он сирота, но теперь, прислушиваясь к посапыванию Невилля, Гарри думал, что Невилль заслуживает жалости гораздо больше, чем он сам. Лежа в кромешной тьме, Гарри вдруг почувствовал прилив яростной ненависти к тем, кто замучил Длиннопоппов... Он вспомнил бешеные вопли толпы, под которые дементоры уводили сына Сгорбса и его товарищей... и понял, что должны были чувствовать эти люди... но тут же вспомнил молочно-белое лицо кричащего мальчика и с ужасом осознал, что годом позже тот умер...
И всё это дело рук Вольдеморта, думал Гарри, глядя вверх на балдахин, еле различимый в темноте, все нити тянутся к Вольдеморту... это он разрушил все эти семьи, сломал им жизнь...

***

По идее, Рон и Гермиона должны были готовиться к экзаменам, которые заканчивались в день третьего состязания, но вместо этого тратили почти все силы на то, чтобы помочь Гарри.
- Об этом не беспокойся, - отмахнулась Гермиона, когда Гарри укорил своих друзей и сказал, что мог бы некоторое время потренироваться самостоятельно, - зато пятёрка по защите от сил зла нам обеспечена, ни на каком уроке мы бы не узнали столько обо всяких порчах и проклятиях.
- Пригодится, когда мы станем аврорами! - восторженно сказал Рон, применяя Помехову порчу к осе, с жужжанием носившейся по комнате. Та зависла в воздухе.
С наступлением июня атмосфера в замке снова сделалась радостно-напряжённой. Все с нетерпением ждали третьего состязания, которое должно было состояться за неделю до окончания учебного года. Гарри каждую свободную минуту практиковался в применении разных заклятий. Надо сказать, что на этот раз он чувствовал большую уверенность, чем раньше. Конечно, это испытание тоже будет трудным и опасным, но Хмури прав: Гарри и раньше находил способы обмануть чудовищ и миновать зачарованные преграды, а сейчас у него была возможность подготовиться ко всему заранее.
Профессор МакГонаголл, устав натыкаться по всей школе на неугомонную троицу, в конечном итоге разрешила Гарри пользоваться во время обеденных перерывов кабинетом превращений. Вскоре Гарри в совершенстве овладел наведением Помеховой порчи, заклинания, позволявшего замедлить движение и вообще воспрепятствовать врагу, Раскидальным заклятием, отшвыривавшим прочь с дороги любые твёрдые тела, а также заклятием четырёх точек. Эта удачная находка Гермионы заставляла волшебную палочку указывать остриём на север и могла помочь сориентироваться в лабиринте. А вот с Заградительным заклятием Гарри по-прежнему испытывал трудности. Предполагалось, что оно должно создавать вокруг него временную непроходимую стену, отталкивающую всякие не очень сильные заклятия, но Гермионе удалось разрушить эту стену ловко нацеленным ватноножным заклятием. Гарри потом добрых десять минут ковылял на трясущихся ногах, пока она не нашла контрзаклятия.
- И всё-таки ты очень хорошо со всем справляешься, - ободряюще сказала Гермиона, просматривая список и вычёркивая уже освоенные заклятия. - Может, не все, но какие-то из них тебе непременно пригодятся.
- Идите сюда, посмотрите, - позвал Рон от окна. Он пристально глядел вниз, во двор. - Чем это занимается Малфой?
Гарри с Гермионой подошли посмотреть и увидели под одним из деревьев Малфоя, Краббе и Гойла. Краббе и Гойл, похоже, стояли на стрёме. Оба ухмылялись. Малфой, поднеся руку ко рту, что-то говорил себе в ладонь.
- Он как будто бы говорит по рации, - удивился Гарри.
- Это невозможно, - покачала головой Гермиона, - я уже говорила, в районе "Хогварца" все эти приборы не работают. Давай-ка, Гарри, - продолжила она бодро, отворачиваясь от окна и отходя на середину комнаты, - ещё раз попробуем Заградительное заклятие.

***

Сириус теперь присылал сов ежедневно. Он, как и Гермиона, решил сначала дождаться, чтобы Гарри благополучно разделался с третьим испытанием, а потом уж заняться всем остальным. В каждом письме он неизменно напоминал Гарри: что бы ни происходило сейчас за пределами "Хогварца", это не его забота, тем более, что повлиять на это не в его власти.
Если Вольдеморт действительно становится сильнее (писал Сириус), то моя главная обязанность обеспечить твою безопасность. До тех пор, пока ты находишься под защитой Думбльдора, у Вольдеморта нет шансов до тебя добраться, но, в то же время, рисковать нельзя. Сначала разберись с лабиринтом, а уж потом мы займёмся прочими делами.
Двадцать четвёртое июня подходило всё ближе, и Гарри начал нервничать, но не так сильно, как перед первым или вторым состязаниями. Во-первых, он был уверен, что, на этот раз, сделал всё от него зависящее, чтобы подготовиться. Во-вторых, это было последнее испытание, и, как бы он не выступил, плохо ли, хорошо ли, Турнир всё равно закончится, к величайшему его облегчению.

***

Предыдущая страница 29 Следующая страница


Гарри Поттер и Кубок огня 30

В день третьего состязания завтрак за гриффиндорским столом проходил очень бурно. Прилетела почта, а с ней открытка от Сириуса с пожеланием удачи. То есть, не открытка, а скомканный кусочек пергамента с отпечатком грязной лапы, но Гарри всё равно был очень рад. Гермионе принесли свежий номер "Прорицательской". Она развернула газету, взглянула на первую страницу и вдруг, поперхнувшись от удивления, забрызгала её тыквенным соком, который не успела проглотить.
- Что? - Гарри с Роном дружно повернулись к ней.
- Ничего, - поспешно сказала Гермиона и попыталась спрятать газету, но Рон успел её перехватить.
Он уставился на заголовок и проговорил:
- Только не это. Только не сегодня. Вот корова.
- Что? - спросил Гарри. - Опять Рита Вритер?
- Нет, - ответил Рон и, так же как Гермиона, попытался спрятать газету.
- Там про меня, да? - не отставал Гарри.
- Нет, - снова пробормотал Рон, на редкость неубедительным тоном.
Но, раньше, чем Гарри успел потребовать газету, от слизеринского стола донёсся громкий крик Драко Малфоя:
- Эй, Поттер! Поттер! Как головка? Бо-бо? Ты сегодня-то смирный? Бросаться не будешь?
Малфой тоже держал в руке номер "Прорицательской". Слизеринцы с гнусными ухмылочками сидя поворачивались, чтобы посмотреть на реакцию Гарри.
- Дай прочитать, - велел Гарри Рону, - дай сюда.
Рон с огромной неохотой отдал Гарри газету. Гарри раскрыл её и уставился на собственное изображение под большим заголовком:
ГАРРИ ПОТТЕР. "НЕСТАБИЛЕН И ОЧЕНЬ ОПАСЕН"
Мальчик, победивший Того-Кто-Не-Должен-Быть-Помянут, отличается нестабильностью психики, вследствие чего потенциально опасен, - писала Рита Вритер, специальный корреспондент. - Недавно до нас дошли тревожные сведения о странном поведении Гарри Поттера, ставящие под сомнение возможность его участия в таком серьёзном соревновании как Тремудрый Турнир - равно как и обучения в "Хогварце" в целом.
Согласно эксклюзивным источникам "Прорицательской газеты", Поттер регулярно падает в обмороки и часто жалуется на боль в шраме на лбу (оставшемся на память о проклятии, которым его пытался уничтожить Сами-Знаете-Кто). В прошлый понедельник, в середине урока прорицания, корреспондент нашей газеты оказалась свидетелем того, как Поттер выбежал из класса, утверждая, что боль в шраме невыносима и что он не в силах оставаться на занятиях.
Эксперты больницы св. Лоскута - института причудливых повреждений и патологий утверждают, что, возможно, в результате нападения Сами-Знаете-Кого мозг Поттера оказался затронут и что его настойчивые жалобы на боль в шраме могут быть проявлением глубокой психологической травмы.
"Он даже может притворяться", - считает один из специалистов, - "это может быть отчаянной попыткой привлечь к себе внимание".
Однако, "Прорицательской газете" стали известны и другие, весьма тревожные факты, касающиеся личности Гарри Поттера, которые Альбус Думбльдор, директор "Хогварца" тщательно скрывал от колдовской общественности.
"Поттер умеет говорить на серпентарго", - сообщил ученик четвертого класса Драко Малфой. - "Пару лет назад у нас в школе случались таинственные нападения на учащихся, и большинство считало, что за этим стоит Поттер, после того, что мы однажды видели - он взбесился и натравил на одного мальчика змею. Правда, тогда дело замяли. А потом он и с оборотнями дружбу водил, и с гигантами. Мы все думаем, он на что угодно пойдёт ради известности."
Змееустость, способность разговаривать со змеями, с незапамятных времён принято относить к области чёрной магии. И действительно - самый знаменитый змееуст нашего времени есть не кто иной как сам Тот-Кто-Не-Должен-Быть-Помянут. Один из членов Лиги защиты от сил зла, пожелавший остаться неизвестным, заявил в беседе с нашим корреспондентом, что считает всякого колдуна, обладающего способностью изъясняться на серпентарго, "подлежащим тщательной проверке". Помимо этого, он сказал: "Лично я отношусь к тем, кто общается со змеями, с огромным подозрением, поскольку известно, что змеи нередко используются в самых страшных заклинаниях чёрной магии. Исторически сложилось, что в сознании людей образ змеи ассоциируется с теми, кто творит зло." Точно также, "те, кто водит дружбу с оборотнями и гигантами, скорее всего, обладают выраженной склонностью к жестокости."
Наша газета считает, что Альбусу Думбльдору непременно следует рассмотреть вопрос о том, может ли Гарри Поттер участвовать в Тремудром Турнире. Существует опасение, что он, в своём отчаянном стремлении выиграть Турнир, третье состязание которого состоится сегодня вечером, может прибегнуть к чёрной магии.
- Ну вот и до меня добрались, - беспечно сказал Гарри, сворачивая газету.
За слизеринским столом над ним вовсю потешались Малфой, Краббе и Гойл. Они смеялись, стучали пальцами по лбу, гротескно изображали психов и высовывали по-змеиному трепещущие языки.
- А как она узнала, что у тебя на прорицании заболел шрам? - спросил Рон. - Её же там не было, она же никак не могла...
- Я открыл окно, - вспомнил Гарри, - мне было нечем дышать.
- Вы были на вершине Северной башни! - воскликнула Гермиона. - Неужто ты думаешь, что твой голос можно было слышать во дворе!
- Вообще-то это ты собиралась выяснить про волшебные способы подслушивания! - огрызнулся Гарри. - Вот ты и скажи, как она это делает!
- Я пыталась! - закричала Гермиона. - Но я... но...
Внезапно на её лице появилось задумчивое, отрешённое выражение. Она медленно подняла руку и запустила пальцы в волосы.
- Ты чего? - уставился на неё Рон, нахмурив брови.
- Да, - еле слышно произнесла Гермиона. Она ещё раз провела пальцами по волосам, а потом поднесла ладонь ко рту, словно разговаривая по невидимой рации. Гарри с Роном изумлённо переглянулись.
- У меня появилась одна идея, - уставившись в пространство, сообщила Гермиона. - Кажется, я знаю... потому что так никто не смог бы увидеть... даже Хмури... И так она могла оказаться на подоконнике... Кажется, мы её поймали! Я только на пару секунд сбегаю в библиотеку - чтобы уж наверняка!
С этими словами Гермиона подхватила свой рюкзак и стремглав вылетела из Большого зала.
- Эй! - завопил ей вслед Рон. - У нас через десять минут экзамен по истории магии! Вот это да, - пробормотал он сразу же после этого, поворачиваясь к Гарри, - как же она ненавидит эту Вритер, даже готова пропустить начало экзамена... А ты что будешь делать у Биннза? Опять читать?
Поскольку из-за Тремудрого Турнира Гарри освободили от экзаменов, то во время них он обычно сидел на задней парте и рылся в книжках, выискивая всякие полезные заклятия.
- Наверно, - ответил Рону Гарри, но как раз в этот момент к нему подошла профессор МакГонаголл.
- Поттер, после завтрака чемпионы собираются в комнате за Большим залом, - объявила она.
- Но состязание только вечером! - и Гарри, от испуга, что перепутал время, уронил на себя омлет.
- Мне это известно, Поттер, - сказала профессор МакГонаголл. - Но, видишь ли, на последнее состязание приглашены семьи чемпионов. Так что вам предоставляется возможность с ними встретиться.
Она ушла. А Гарри, разинув рот, смотрел ей вслед.
- Она же не думает, что Дурслеи приедут, правда? - тупо спросил он у Рона.
- Откуда я знаю, - ответил Рон. - Гарри, мне пора бежать, а то я к Биннзу опоздаю. Потом увидимся!
Гарри заканчивал свой завтрак в постепенно пустевшем зале. Он видел, как Флёр, встав из-за стола "Равенкло", присоединилась к Седрику, уже направлявшемуся в комнату позади Большого зала. Они вошли внутрь. Очень скоро за ними косолапо проследовал Крум. Гарри оставался на месте. По-честному, ему вообще не хотелось туда идти. Семьи у него нет - во всяком случае, нет таких людей, которые приехали бы поболеть за него, когда он будет рисковать жизнью. Он уже собирался встать из-за стола, размышляя, не пойти ли в библиотеку поискать ещё какие-нибудь заклятия, как вдруг дверь комнаты отворилась, и оттуда высунулась голова Седрика.
- Гарри, ну ты чего, тебя же ждут!
Совершенно огорошенный, Гарри поднялся. Ведь не могли же приехать Дурслеи? Он пересёк зал и вошёл в комнату.
В дверях стоял Седрик с родителями. В углу Виктор Крум оживлённо беседовал на болгарском языке со своими черноволосыми мамой и папой. Оказывается, крючковатый нос он унаследовал от отца... На другом конце комнаты щебетала по-французски Флёр, рассказывая что-то своей матери. Её младшая сестра, Габриэль, держала мать за руку. Габриэль помахала Гарри, и тот помахал в ответ. И тут заметил у камина сияющих миссис Уэсли и Билла.
- Сюрприз! - радостно воскликнула миссис Уэсли. Гарри, расплывшись в широчайшей улыбке, поспешил к ним. - Мы решили приехать и поболеть за тебя, Гарри! - Она наклонилась и поцеловала его в щёку.
- Ну, ты как? - с улыбкой спросил Билл, пожимая Гарри руку. - Чарли тоже хотел приехать, но не получилось. Он говорил, что против шипохвоста ты выступил просто неподражаемо.
Гарри заметил, что Флёр Делакёр из-за плеча своей мамы с интересом посматривает на Билла. Сразу было ясно, что ни длинные волосы, ни серьга с зубом не вызывают у неё никакого отторжения.
- Как это... мило с вашей стороны, - тихо пробормотал Гарри, обращаясь к миссис Уэсли. - А я было подумал... Дурслеи...
- Хм-м-м, - поджала губы миссис Уэсли. В присутствии Гарри она никогда не позволяла себе критических замечаний в адрес его родственников, но при одном упоминании их фамилии глаза её неизменно сверкали гневом.
- Так здорово снова оказаться здесь, - сказал Билл, обводя взором комнату. (Виолетта, подруга Толстой Тёти, подмигнула ему со своего портрета). - Пять лет тут не был. А картина сумасшедшего рыцаря всё ещё здесь? Сэра Кэдогана?
- Да, конечно, - заверил Гарри. Сам он познакомился с сэром Кэдоганом в прошлом году.
- А Толстая Тётя? - спросил Билл.
- Она была уже в моё время, - с ностальгической ноткой в голосе проговорила миссис Уэсли. - Она однажды устроила мне такую выволочку!... Я как-то вернулась в спальню в четыре утра...
- А что это ты делала вне спальни в четыре утра? - спросил Билл, с удивлением глядя на мать.
Миссис Уэсли улыбнулась, и в её глазах забегали чёртики.
- Мы с вашим папой дышали ночным воздухом, - ответила она. - Его тоже схватил Аполлион Прингл - тогдашний смотритель - у него до сих пор остались отметины.
- Может, сводишь нас на экскурсию, а, Гарри? - попросил Билл.
- Да, конечно, - сказал Гарри, и они направились к выходу из комнаты.
Когда они проходили мимо Амоса Диггори, тот оглянулся.
- А, вот и ты, - он смерил Гарри взглядом. - Что, теперь уж не так в себе уверен, а? Теперь, когда Седрик догнал тебя по очкам, а?
- Что? - не понял Гарри.
- Не обращай внимания, - тихонько проговорил Седрик, обращаясь к Гарри, и, бросив взгляд на отца, нахмурился. - Он, как прочитал тогда статью Риты Вритер, так и злится на тебя-ну, помнишь, она так написала, как будто ты единственный чемпион "Хогварца".
- Он же не потрудился её поправить, не так, что ли? - довольно-таки громко возразил Амос Диггори, так что Гарри, уже на выходе из комнаты, всё-таки услышал его. - Ну уж... ты ему покажешь, Сед. Тебе не впервой, правда?
- Амос, Рита Вритер всюду сеет раздоры! - в сердцах воскликнула миссис Уэсли. - Уж тебе бы, работнику министерства, следовало это знать!
Мистер Диггори, похоже, хотел ответить что-то резкое, но его жена положила ладонь ему на руку, и он лишь пожал плечами и отвернулся.
Гарри очень приятно провёл утро, разгуливая по залитому солнцем двору с Биллом и миссис Уэсли. Он показал им бэльстэковскую карету и дурмштранговский корабль. Миссис Уэсли очень заинтересовалась Дракучей ивой, которую посадили уже после того, как она закончила школу, а потом долго и обстоятельно предавалась воспоминаниям о дворнике, работавшем здесь до Огрида - того звали Огг.
- А как Перси? - поинтересовался Гарри, когда они огибали теплицы.
- Не очень, - ответил Билл.
- Он очень расстроен, - миссис Уэсли оглянулась по сторонам и понизила голос. - Министерство замалчивает исчезновение мистера Сгорбса, но Перси вызывали на допрос относительно распоряжений, которые тот присылал. Кажется, у них есть подозрение, будто эти распоряжения написаны не им. Перси в очень трудном положении. Ему не разрешили представлять мистера Сгорбса на сегодняшнем состязании. Пятым судьёй будет Корнелиус Фудж.
В замок они вернулись к обеду.
- Мам! Билл! - удивился Рон, когда подошёл к гриффиндорскому столу. - Что вы здесь делаете?
- Приехали поболеть за Гарри! - энергично ответила миссис Уэсли. - Между прочим, должна сказать: очень приятно, когда, для разнообразия, не надо готовить! Как твой экзамен?
- О!... нормально, - ответил Рон. - Правда, я не смог вспомнить некоторые имена гоблинов-повстанцев. Пришлось изобрести парочку. Да ничего страшного, - он накладывал себе на тарелку пирог по-корнуэлльски, немало не смущаясь под суровым взором миссис Уэсли, - их всех звали одинаково - Бодрод Бородатый, Ург Угвазданный - так что это было нетрудно.
Фред, Джордж и Джинни тоже подошли и сели рядом. Гарри было с ними так хорошо - почти так же, как если бы он снова оказался в Пристанище - он даже забыл о предстоящем состязании. Только когда посреди обеда явилась Гермиона, Гарри вспомнил, что у неё было какое-то озарение касательно Риты Вритер.
- Ну как, ты нам скажешь?...
Гермиона, бросив взгляд на миссис Уэсли, предостерегающе затрясла головой.
- Здравствуй, Гермиона, - проговорила миссис Уэсли, очень натянуто.
- Здравствуйте, - отозвалась Гермиона, и, от холодного выражения на лице миссис Уэсли, её улыбка угасла.
Гарри поглядел на одну, потом на другую... и сказал:
- Миссис Уэсли, вы ведь не поверили в ту белиберду, которую Рита Вритер написала в "Ведьмополитене", да? Потому что Гермиона вовсе не моя девушка.
- О! - воскликнула миссис Уэсли. - Вот ещё! Конечно, нет!
Но её отношение к Гермионе сразу же, и очень значительно, потеплело.
После обеда Гарри, Билл и миссис Уэсли опять долго гуляли вокруг замка, а потом вернулись в Большой зал на вечерний пир. За учительским столом уже сидели Людо Шульман и Корнелиус Фудж. Шульман, как всегда, был весел, а вот Фудж, сидевший рядом с мадам Максим, напротив, выглядел очень мрачным и ни с кем не разговаривал. Мадам Максим не отрывала покрасневших глаз от своей тарелки. Огрид поминутно взглядывал на неё с другого конца стола.
В честь праздника стол ломился от разных вкусных блюд, но Гарри к этому времени успел разнервничаться и ел мало. Со временем зачарованный потолок постепенно начал менять цвет с голубого на закатно-пурпурный. Тогда Думбльдор поднялся из-за стола, и в зале воцарилась тишина.
- Леди и джентльмены, через пять минут вас пригласят пройти на квидишное поле, где состоится третье и последнее состязание Тремудрого Турнира. Чемпионов вместе с мистером Шульманом я прошу проследовать на стадион сейчас.
Гарри встал. Гриффиндорцы проводили его аплодисментами, Уэсли и Гермиона пожелали удачи. Он вместе с Седриком, Флёр и Крумом направился к выходу из Большого зала.
- Ты как, Гарри? - спросил Шульман, спускаясь рядом с ним с крыльца во двор. - Уверен в себе?
- Я нормально, - ответил Гарри. Это, в общем и целом, была правда, он всю дорогу перебирал в уме выученные заклятия - и сознание того, что он всё помнит, придавало уверенности.
Они вошли на квидишное поле, совершенно неузнаваемое. По периметру тянулась живая изгородь двадцатифутовой высоты. Но прямо перед ними зиял разрыв - вход в лабиринт. Вглубь тянулись страшные, загадочные тёмные проходы.
Через пять минут трибуны стали заполняться зрителями, в воздухе зазвенели взволнованные голоса. Отовсюду доносился топот множества ног - это школьники рассаживались по своим местам. Небо было глубокого, чистого синего цвета, появлялись первые звёзды. Позднее на стадионе появились Огрид, профессор Хмури, профессор МакГонаголл и профессор Флитвик. Они подошли к Шульману и чемпионам. У каждого на шляпе горела большая красная звезда, у одного только Огрида звезда красовалась сзади, на спине кротовой шубы.
- Мы будем патрулировать вдоль стен лабиринта, - объяснила чемпионам профессор МакГонаголл. - Если вы попадёте в беду, выпустите в воздух красные звёзды, и кто-нибудь из нас сразу же придёт помощь. Понятно?
Чемпионы кивнули.
- Что ж, тогда - идите! - бодро сказал Шульман четырём патрульным.
- Удачи тебе, Гарри, - шепнул Огрид, и четвёрка спасателей разошлась в разных направлениях, по своим постам. Шульман показал кончиком волшебной палочки себе на горло, пробормотал: "Сонорус", и немедленно к трибунам полетел его магически усиленный голос:
- Леди и джентльмены, мы начинаем третье и последнее состязание Тремудрого Турнира! Позвольте вам напомнить, каким образом распределяются места между чемпионами! Первое место занимают мистер Седрик Диггори и мистер Гарри Поттер - каждый из них набрал по восемьдесят пять баллов! - Поднявшиеся крики и рукоплескания вспугнули птиц с вершин деревьев Запретного леса, и те взмыли в темнеющее небо. - На втором месте - мистер Виктор Крум, представитель Дурмштранговского института, у него восемьдесят баллов! - Снова рукоплескания. - На третьем месте - мисс Флёр Делакёр, академия "Бэльстэк"!
В центре трибуны Гарри еле-еле различил миссис Уэсли, Билла, Рона и Гермиону, вежливо аплодирующих Флёр. Он помахал им, и они радостно замахали в ответ.
- Итак... Гарри и Седрик! По моему свистку! - провозгласил Шульман. - Три... два... один...
Он коротко свистнул, и Гарри с Седриком ринулись в лабиринт.
Высокие стены кустарника бросали на дорожку чёрные тени, и - то ли потому, что они были такие высокие, то ли потому, что они были заколдованы - в ту самую секунду, как мальчики вошли в лабиринт, все звуки, издаваемые зрителями, стихли. Гарри как будто снова оказался под водой. Он достал палочку, пробормотал: "Люмос" и услышал, что Седрик сказал то же самое.
Пройдя ярдов пятьдесят, они достигли развилки. Посмотрели друг на друга.
- До встречи, - сказал Гарри и повернул налево. Седрик отправился вправо.
Вскоре до Гарри донёсся звук второго свистка. Значит, в лабиринт вошёл Крум. Гарри прибавил шагу. Дорожка, которую он выбрал, казалась совершенно пустынной. Он повернул направо и торопливо пошёл вперёд, держа палочку высоко над головой, чтобы видеть как можно дальше. Правда, смотреть было особо не на что.
Далеко-далеко прозвучал третий свисток. Теперь все чемпионы находятся в лабиринте.
Гарри постоянно оглядывался. Им снова овладело чувство, будто за ним кто-то наблюдает. С каждой минутой в лабиринте становилось всё темнее и темнее, небо над головой приобрело насыщенный цвет морской волны. Он достиг второй развилки.
- Указуй, - прошептал он палочке, положив её на ладонь.
Палочка повернулась вокруг своей оси и показала направо, в кусты. Значит, там север. А чтобы попасть в центр лабиринта, нужно двигаться на северо-запад. Что ж, единственное, что можно сделать, это пойти налево, а потом при первой же возможности свернуть вправо.
Эта дорожка тоже была абсолютно пуста. Достигнув поворота направо и свернув туда, Гарри обнаружил, что и здесь его путь ничто не преграждает. По труднообъяснимой причине отсутствие препятствий нервировало Гарри. Ведь он уже обязательно должен был на что-нибудь наткнуться? Создавалось ощущение, что лабиринт стремиться внушить ему ложное чувство безопасности. И вдруг за спиной что-то зашевелилось. Гарри, готовый к атаке, выставил палочку, но луч осветил всего лишь Седрика, выбежавшего на дорожку с правой стороны. Седрик был в сильном потрясении. Рукав его робы дымился.
- Это Огридовы взрывастые драклы! - прошептал он. - Они огромные - я еле спасся!
Он помотал головой и снова нырнул куда-то на другую дорожку. Гарри, желая как можно скорее убраться подальше от того места, где могут встретиться драклы, побежал прочь. И, едва завернув за угол, увидел...
Дементора. Он слепо скользил по направлению к Гарри - огромный, двенадцатифутового роста, с лицом, спрятанным под капюшоном, с вытянутой из-под рясы гнилостной, покрытой струпьями рукой. Он приближался, нащупывая дорогу навстречу человеческому теплу. До Гарри доносилось прерывистое дыхание, он помертвел от ледяного ужаса, но в то же время знал, что нужно делать...
Он призвал на помощь самую счастливую мысль: изо всех сил сосредоточился на том, как выберется из лабиринта и будет праздновать окончание Турнира вместе с Роном и Гермионой, поднял палочку и прокричал: "Экспекто Патронум!"
Из кончика палочки вырвался серебристый олень. Он поскакал к дементору, и тот упал на спину, запутавшись в подоле своей рясы... Гарри никогда раньше не видел, чтобы дементоры спотыкались...
- Погоди-ка! - закричал он, следуя по пятам серебристого оленя. - Ты же вризрак! Риддикюлис!
Раздался громкий щелчок, и сменобраз взорвался, превратившись в облачко дыма. Серебристый олень растворился в воздухе. Жалко, лучше бы он остался, Гарри вовсе не возражал бы против компании... но он пошёл дальше, насколько возможно бесшумно и быстро, напряжённо прислушиваясь и поднимая над головой палочку.
Налево... направо... опять налево... дважды он попадал в тупики. Потом снова воспользовался заклятием четырёх точек и обнаружил, что забрёл слишком далеко на восток. Тогда он пошёл назад, свернул направо и увидел впереди себя висящий в воздухе странный золотой туман.
Гарри осторожно приблизился к этому туману, направляя на него луч света из волшебной палочки. Видимо, это что-то волшебное. Интересно, можно ли отшвырнуть его прочь с дороги?...
- Редукто! - сказал он.
Заклинание прошло сквозь туман, нисколько не повредив ему. Действительно, мог бы сразу догадаться - Раскидальное заклятие годится только для твёрдых тел. А что будет, если войти в этот туман? Имеет смысл пробовать или лучше сразу вернуться?
Пока он думал, тишину прорезал чей-то крик.
- Флёр? - заорал Гарри.
Ответом было молчание. Он стал оглядываться. Что с ней такое? Её крик, кажется, раздался где-то впереди. Гарри сделал глубокий вдох и вбежал в заколдованный туман.
Мир сразу же перевернулся с ног на голову. Гарри свисал с земли, волосы у него стояли дыбом, очки болтались на лбу, грозя вот-вот упасть в бездонное небо. Он прижал их к кончику носа и повис, ничего не соображая. Ноги точно прилипли к траве, внезапно ставшей небом. Внизу простирались тёмные, усыпанные звёздами, бесконечные небеса. Гарри казалось, что, стоит пошевелить ногой, как он тут же упадёт с земли.
Думай, приказал он сам себе, в то время как кровь бурно приливала к голове, думай...
Но ни одно из тех заклинаний, которые он выучил, не было предназначено для ситуации, когда небо и земля неожиданно меняются местами. Можно ему хоть ногой двинуть? В ушах стучала кровь. У него только две возможности: либо попробовать двигаться, либо послать в воздух красные звёзды, пусть его спасут и - дисквалифицируют.
Гарри зажмурился, чтобы не видеть бездонное пространство внизу и с силой потянул правую ногу от травянистого потолка.
Мгновенно, окружающий мир встал на место. Гарри упал на колени на восхитительно твёрдую землю. От шока он совершенно обессилел. Глубоко подышал, чтобы успокоиться, потом встал и поспешил вперёд, оглядываясь через плечо на золотой туман, невинно мерцающий в лунном свете.
На перекрёстке двух дорог Гарри задержался, озираясь по сторонам в поисках Флёр. Он был уверен, что кричала именно она. С чем она столкнулась? Всё ли с ней в порядке? Красных звёзд точно не было - но только что это означает? Она благополучно справилась с препятствием? Или ей попалось что-то страшное, и она даже не успела достать палочку? Гарри пошёл по правой дорожке, ощущая растущее беспокойство... и в то же время, он не мог отделаться от мысли: "так, одним соперником меньше"...
Кубок где-то рядом, а Флёр - судя по всему - выбыла из игры. А вот с ним пока ничего не случилось... Что, если он и впрямь выиграет? В сознании на мгновение - и впервые с того момента, как его объявили чемпионом - вспыхнула картинка: он, перед лицом всей школы, поднимает вверх Тремудрый кубок...
В течение десяти минут Гарри ни на что особенное, если не считать многочисленных тупиков, не натыкался. Дважды сворачивал на одну и ту же дорожку. Потом наконец набрёл на новый маршрут и побежал рысцой. Волшебная палочка освещала путь, и в её луче тень Гарри прыгала, переламываясь, по кустарниковым стенам. Он завернул за угол и оказался лицом к лицу со взрывастым драклом.
Седрик сказал правду - дракл действительно был огромный, не меньше десяти футов в длину. Больше всего он напоминал гигантского скорпиона. Длинное жало дугообразно изгибалось над спиной. Толстый панцирь тускло блеснул в свете волшебной палочки.
- Ступефай!
Заклинание ударилось о панцирь и отрикошетило. Гарри вовремя пригнулся, но тем не менее почувствовал запах палёных волос - его задело по макушке. Дракл выпустил огненный залп и бросился на Гарри.
- Импедимента! - заорал Гарри. И снова заклинание отрикошетило от бронированной шкуры. Гарри попятился и упал. - ИМПЕДИМЕНТА!
Дракл уже находился в какой-то паре дюймов от него, но вдруг застыл - Гарри удалось ударить по незащищённой панцирем, внутренней стороне тела. Задыхаясь, Гарри с силой оттолкнулся от земли, чтобы как можно скорее оказаться как можно дальше от чудища, и со всех ног помчался в противоположном направлении - действие Помеховой порчи длится не так уж долго, в любую секунду дракл снова сможет двигаться.
Он свернул влево и опять оказался в тупике, потом повернул вправо - снова тупик. Гарри почти что силой заставил себя остановиться и, с бешено бьющимся сердцем, выполнил заклятие четырёх точек. Потом вернулся немного назад и выбрал дорожку, ведущую на северо-запад.
Он бежал по этой дорожке уже несколько минут, когда вдруг за кустами, в параллельном проходе, услышал нечто странное, заставившее его замереть на месте.
- Ты что делаешь? - закричал голос Седрика. - С ума сошёл?!
И тогда раздался голос Крума:
- Крусио!
Воздух мгновенно огласился воплями Седрика. Гарри, вне себя от ужаса, бросился вперёд по своей дорожке, пытаясь найти переход на дорожку Седрика. Но не нашёл, и тогда снова попытался воспользоваться Раскидальным заклятием. Его воздействие оказалось не слишком эффективным, но всё же прожгло в кустах небольшую дыру, куда Гарри смог просунуть ногу. Он пинал толстые сучья до тех пор, пока не проделал отверстие побольше. Потом продрался сквозь него, порвав робу, и, повернув голову направо, увидел корчащегося на земле Седрика и стоящего над ним Крума.
Гарри окончательно выбрался из кустов и наставил палочку на Крума, в это время как тот повернул на шум голову. И бросился бежать.
- Ступефай! - закричал Гарри.
Заклятие попало Круму в спину; он встал как вкопанный, а после упал лицом в траву и остался лежать неподвижно. Гарри бросился к Седрику. Тот больше не корчился, но лежал тяжело дыша, прижав ладони к лицу.
- Ты как? Цел? - Гарри довольно жёстко схватил Седрика за руку.
- Да, - через силу выдохнул Седрик. - Да... Не могу поверить... Он подкрался сзади... Я услышал, обернулся - а он уже направил на меня палочку...
Седрик поднялся на ноги. Его била дрожь. Они с Гарри посмотрели на Крума.
- Просто не верится... мне казалось, он вполне ничего, - глядя на Крума, произнёс Гарри.
- Мне тоже, - отозвался Седрик.
- А ты слышал крик Флёр? - спросил Гарри.
- Да, - кивнул Седрик. - Думаешь, Крум и на неё тоже напал?
- Не знаю, - медленно проговорил Гарри.
- Мы как, просто оставим его здесь? - пробормотал Седрик.
- Нет, - решительно ответил Гарри. - Думаю, надо запустить красные звёзды. Кто-нибудь за ним придёт... а то его ещё дракл сожрёт.
- Так ему и надо, - процедил Седрик, но, тем не менее, поднял вверх волшебную палочку и послал в воздух фонтан красных звёзд, которые зависли высоко над Крумом, обозначив место, где он находится.
Гарри с Седриком некоторое время постояли в темноте, оглядываясь по сторонам. Затем Седрик сказал:
- Ну что... пошли дальше...
- Что? - до Гарри не сразу дошёл смысл сказанного. - А!... Да... Пошли...
Это был довольно неловкий момент. Они с Седриком ненадолго объединились против Крума - а сейчас вдруг вспомнили, что они на самом деле соперники. Они молча прошли дальше по тёмной тропе, а на развилке повернули: Гарри налево, Седрик - направо. Шаги Седрика вскоре замерли в отдалении.
Гарри продвигался вперёд, то и дело используя заклятие четырёх точек, чтобы быть уверенным, что идёт в верном направлении. Борьба теперь шла только между ним и Седриком. Желание первым достичь Кубка жгло Гарри сильнее, чем когда-либо прежде, но он никак не мог забыть о поступке Крума - так же как поверить в него. Ведь применение непоправимого проклятия к другому человеку означало пожизненное заключение в Азкабане - так говорил Хмури. Не мог же Крум настолько сильно жаждать победы?... Гарри прибавил шагу.
Он без конца попадал в тупики, но, в то же время, сгущающаяся тьма свидетельствовала, что он приближается к центру лабиринта. Затем он пошёл по длинному, прямому проходу, и внезапно снова заметил какое-то движение. Луч света упал на необыкновенное существо - Гарри как-то раз видел такое на картинке в "Чудовищной книге чудовищ".
Это был сфинкс. У него было громадное тело льва, большие когтистые лапы и длинный желтоватый хвост, оканчивающийся коричневой кисточкой. А вот голова была женская. Сфинкс перевёл большие миндалевидные глаза на приближающегося Гарри. Тот неуверенно поднял палочку, но сфинкс не собирался бросаться. Он ходил туда-сюда, перегораживая дорогу.
Затем он, точнее, она заговорила глубоким хрипловатым голосом:
- Ты очень близок к цели. И ближайший путь к ней - мимо меня.
- Тогда... может быть, вы посторонитесь? Будьте добры, - попросил Гарри, прекрасно, впрочем, понимая, какой ответ его ждёт.
- Нет, - отказалась она, продолжая расхаживать. - Нет, пока ты не отгадаешь мою загадку. Ответишь с первого раза - пропущу. Ответишь неверно - наброшусь. Промолчишь - отпущу, не тронув.
У Гарри в животе всё спазматически сжалось. Это Гермиона специалист по загадкам, а не он. Гарри взвесил все шансы. Если загадка слишком сложная, он промолчит и уйдёт невредимым, и попробует отыскать другую дорогу.
- Ладно, - решился он. - А какая загадка?
Сфинкс уселся точно посреди дорожки и прочитал стихи:
Сначала ты букву вторую возьми
Того, кто таится в тени.
Кто секреты крадёт, чьё молчание лжёт,
Кто следы заметает свои.
Затем вспомни то, что кричишь ты в лесу,
Когда заблудившись бредёшь.
А третье всегда в конце тупика,
В начале конца обретешь.
Всё вместе сложи и получишь того,
Кого ты, хоть видел не раз,
Не смог бы обнять никогда, ни за что...
Так кто он? Скажи мне сейчас!
Гарри, уставившись на сфинкса, разинул рот.
- А можете повторить?... Помедленнее? - испуганно попросил он.

Предыдущая страница 30 Следующая страница


31 Джоан Кэтлин Ролинг

Она моргнула, улыбнулась и повторила стихи.
- И всё это вместе означает существо, которое я не смог бы обнять? - переспросил Гарри.
Она лишь снова загадочно улыбнулась. Гарри решил принять это за "да". Потом раскинул мозгами и понял, что знает очень много разных существ, которых он ни за что не смог бы обнять. Первым делом на ум пришли драклы, но что-то подсказывало, что это не подходит. Нужно сначала перебрать все подсказки...
- Того, кто таится в тени, - пробормотал Гарри, уставившись в лицо сфинксу, - Кто секреты крадёт, чьё молчание лжёт... м-м-м... это, наверное, какой-нибудь жулик. Нет-нет, это ещё не отгадка! Кто же?... Шпион?... то есть, что, "п"? Я к этому ещё вернусь... не могли бы вы повторить подсказку про тупик, пожалуйста?
Она повторила.
- Всегда в конце тупика... - повторил Гарри. - М-м-м... ерунда какая-то... понятия не имею... В начале конца... А вторую подсказку ещё раз можно?
Сфинкс прочёл строчки про лес.
- Что кричишь ты в лесу, когда заблудившись бредёшь... - пробормотал Гарри. - М-м-м... это... это... "ау!". Я кричу: "ау"!
Сфинкс улыбнулся.
- П... ау... пау... - Гарри и сам принялся расхаживать туда-сюда. - Существо, которое я не смог бы обнять... паук!
Сфинкс просиял. Он медленно встал, потянулся передними лапами и отошёл в сторону, пропуская Гарри.
- Спасибо! - поблагодарил Гарри и, донельзя изумлённый собственной сообразительностью, рванул вперёд.
Он должен быть где-то совсем рядом... показания палочки говорили, что он движется прямо по курсу... если ему не повстречается что-нибудь совсем ужасное, то у него определённо есть шанс...
Вскоре снова пришлось выбирать дорогу.
- Указуй! - шепнул он палочке, та повернулась и указала направо. Гарри помчался туда и увидел впереди свет.
В ста ярдах от него на постаменте тускло сиял Тремудрый кубок. Гарри перешёл на бег, и тут прямо перед ним с боковой дорожки выскочила какая-то тёмная фигура.
Седрик доберётся до кубка раньше... Седрик мчался как стрела, Гарри понимал, что ему ни за что не догнать, Седрик много выше, ноги у него длиннее...
И тогда Гарри увидел, что слева из-за изгороди, стремительно двигаясь по дорожке, пересекающейся с той, по которой они бежали, показалось нечто огромное. Это нечто перемещалось с такой скоростью, что Седрик непременно должен был с ним столкнуться, но взгляд Седрика был устремлён на Кубок, и он не видел ничего вокруг...
- Седрик! - завопил Гарри. - Слева!
Седрик оглянулся как раз вовремя. Он прошмыгнул мимо громадного существа и сумел избежать столкновения, но, к сожалению, споткнулся. Гарри видел, как палочка вылетела из руки Седрика, и как на дорожку вывалился гигантский паук и зашагал прямо на Седрика.
- Ступефай! - закричал Гарри. Заклинание шарахнуло по огромному волосатому паучьему телу, но результат был ничтожен, с тем же успехом можно было кинуть в него камушком - паук дёрнулся, быстро перебрал ногами и кинулся на Гарри.
- Ступефай! Импедимента! Ступефай!
Бесполезно - паук был либо слишком большой, либо слишком волшебный, и заклинания только раззадоривали его. Гарри успел лишь на мгновение увидеть восемь горящих чёрных глаз и острые бритвы клешней, как паук уже бросился на него.
Он поднял Гарри в воздух передними лапами; Гарри отчаянно сопротивлялся. Брыкаясь, он попал ногой по жвалам и в ту же секунду почувствовал невыносимую боль - услышал крик Седрика: "Ступефай!", но это заклинание помогло ничуть не больше Гарриного - паук разинул пасть, но Гарри успел поднять палочку и закричал: "Экспеллиармус!"
Сработало! Разоружальное заклятие заставило паука бросить жертву на землю, но из-за этого Гарри свалился с двенадцатифутовой высоты на и без того повреждённую ногу, которая как-то неестественно смялась под тяжестью тела. Не думая ни секунды, Гарри, вспомнив дракла, прицелился в нижнюю часть паучьего живота и выкрикнул: "Ступефай!" одновременно с Седриком.
Соединившись, два заклинания сделали то, чего не смогло одно - паук стал валиться набок, приминая ближайшую стену кустов и перегораживая дорогу клубком волосатых лап.
- Гарри! - донёсся крик Седрика. - Ты в порядке? Он упал не на тебя?
- Нет, - закричал в ответ Гарри. Он посмотрел на свою ногу. Та вовсю кровоточила. На порванной робе виднелось пятно густой, клейкой паучьей слюны. Гарри попытался встать, но нога судорожно дрожала и отказывалась держать его. Он прислонился к изгороди, судорожно дыша и оглядываясь по сторонам.
Седрик стоял в нескольких футах от Тремудрого кубка, тускло мерцающего у него за спиной.
- Возьми же его, - с трудом выговорил Гарри. - Давай, возьми его. Ты же рядом.
Но Седрик не двигался. Он просто стоял и смотрел на Гарри. Потом обернулся и посмотрел на Кубок. В золотом сиянии последнего Гарри увидел на лице Седрика тоскливое вожделение. Седрик снова обернулся к Гарри, который теперь хватался за кусты, чтобы не упасть.
Седрик сделал глубокий вдох.
- Нет, ты возьми. Ты должен был его выиграть. Ты здесь уже дважды спас мне жизнь.
- Нет, так не положено, - ответил Гарри. Он рассердился. Нога болит невыносимо, как, собственно, и всё тело после сражения с пауком, а Седрик, после всех этих страданий, всё-таки опередил его, так же, как сумел первым пригласить на бал Чу. - Выигрывает тот, кто первым достигнет Кубка. А это ты. Говорю тебе, я со своей ногой всё равно никуда не добегу.
Седрик сделал несколько шагов по направлению к поваленному Сногсшибателем пауку - в сторону от Кубка. Он мотал головой.
- Нет, - сказал он.
- Хватит играть в благородство, - раздражённо бросил Гарри. - Возьми его, и всё, и тогда мы сможем выбраться отсюда.
Седрик смотрел, как Гарри, хватаясь за ветки, старается встать прямо.
- Ты сказал мне про драконов, - проговорил он. - Я бы не прошёл первое испытание, если бы ты тогда меня не предупредил.
- Мне тогда тоже подсказали, - Гарри попытался отереть подолом робы кровь с ноги. - И ты помог мне с яйцом - мы квиты.
- Мне тоже помогли с яйцом, - заспорил Седрик.
- И всё равно мы квиты, - Гарри проверил ногу, перенеся на неё вес всего тела, она ужасающе задрожала - видимо, когда паук бросил его на землю, он вывихнул лодыжку.
- Ты должен был получить больше баллов за второе состязание, - упрямился Седрик. - Ты остался, чтобы спасти всех заложников. Я тоже должен был так поступить.
- Мне просто не хватило ума, чтобы не принимать эту песню всерьёз! - с горечью воскликнул Гарри. - Слушай, возьми ты этот Кубок!
- Нет. - отказался Седрик.
Он перешагнул через паучьи лапы и приблизился к Гарри. Тот испытующе посмотрел на Седрика. Седрик говорил серьёзно. Он добровольно отказывался от славы, которая и не снилась "Хуффльпуффу".
- Пошли, - велел Седрик. По его виду было ясно, что ему пришлось собрать в кулак всю свою волю, но лицо горело убеждённостью, руки были уверенно скрещены на груди - он решился.
Гарри перевёл взгляд с Седрика на Кубок. На один-единственный лучезарный миг он представил, как появляется из лабиринта, держа его в руках, и поднимает над головой. Услышал восторженный рёв толпы, увидел восхищённое лицо Чу, увидел так ясно, как никогда прежде... потом прекрасная картина исчезла, и он снова посмотрел в скрытое тенью, упрямое лицо Седрика.
- Вместе, - сказал Гарри.
- Что?
- Возьмём его одновременно. Всё равно это будет победа "Хогварца". Победим вместе.
Седрик поглядел на Гарри. Расцепил руки.
- Ты... уверен?
- Да, - ответил Гарри. - Абсолютно... Мы же помогли друг другу, правда? И оба добрались сюда. Давай возьмём его вместе.
Седрик постоял с таким видом, словно не верил своим ушам. А затем расплылся в широкой улыбке.
- Идёт, - согласился он. - Давай сюда.
Он подхватил Гарри под руку и помог ему допрыгать до постамента, на котором стоял Кубок. Оказавшись рядом, каждый протянул ладонь к одной из сияющих ручек.
- На счёт три, хорошо? - предложил Гарри. - Раз... два... три...
Они с Седриком схватились за ручки одновременно.
В ту же секунду Гарри почувствовал, как что-то с силой дёрнуло его за пупок. Ноги оторвались от земли. Он не мог расжать пальцы, державшие Кубок, тот тянул его ввысь, в водоворот ветра и цветовых пятен - и Седрика вместе с ним.

Глава 32
ПЛОТЬ, КРОВЬ И КОСТЬ

Гарри почувствовал, как его ступни с силой ударились о землю; повреждённая нога подогнулась, он упал лицом вперёд, ладонь разжалась, и он выпустил наконец Тремудрый кубок. Гарри поднял голову.
- Где это мы? - проговорил он.
Седрик помотал головой. Он встал и помог Гарри подняться. Они стали осматриваться.
Определённо, это не территория "Хогварца". Они, видимо, пролетели многие мили - а может быть, сотни миль - не видно даже гор, окружающих замок. Ребята стояли на мрачном заброшенном кладбище; справа, за тиссом, вырисовывался чёрный силуэт небольшой церквушки. Слева возвышался холм. Наверху можно было различить очертания красивого старого особняка.
Седрик посмотрел на Тремудрый кубок, потом на Гарри.
- Кто-нибудь предупреждал тебя, что Кубок - это портшлюс? - спросил он.
- Нет, - ответил Гарри. Он беспокойно осматривал кладбище. Вокруг царило зловещее безмолвие. - Это что, часть испытания?
- Не знаю, - пожал плечами Седрик. Он немного нервничал. - Надо бы достать палочки, как ты считаешь?
- Да, - согласился Гарри, радуясь, что предложение исходит от Седрика, а не от него.
Они вытащили палочки. Гарри постоянно оглядывался. Опять это странное чувство, что за ними следят...
- Кто-то идёт, - вдруг увидел он.
Напряжённо вглядываясь в темноту, они следили, как к ним тяжёлым шагом, уверенно пробираясь между могил, приближается какая-то фигура. Лица было не различить, но по походке, по тому, как этот человек держал руки, Гарри догадался, что тот что-то несёт. Кто этот человек, понять было невозможно, лицо скрывалось под капюшоном плаща, но он был невысокого роста. Потом - ещё несколько шагов по направлению к ним, расстояние между идущим и мальчиками неуклонно сокращалось - Гарри увидел, что человек несёт на руках... ребёнка?... или это какой-то свёрток?
Гарри чуть-чуть опустил палочку и покосился на Седрика. Седрик ответил недоумевающим взглядом. И они снова стали следить за приближающимся человеком.
Тот остановился возле высокого мраморного надгробия, примерно в шести футах от них. В течение секунды Гарри, Седрик и невысокий человек просто смотрели друг на друга.
И вдруг, совершенно неожиданно, шрам Гарри взорвался невыносимой болью. Подобных мук он не испытывал никогда в жизни. Он схватился руками за лицо, и палочка выскользнула из ослабевших пальцев, колени подогнулись - Гарри упал на землю, ослепнув от боли, голова грозила вот-вот расколоться пополам.
Где-то далеко, над головой, послышался высокий, холодный голос, равнодушно сказавший:
- Лишнего убей.
Свистящий шелест и второй голос, визгливо выкрикнувший в ночь:
- Авада Кедавра!
Под веками Гарри ослепительно полыхнуло зелёным, и он услышал, как что-то тяжёлое упало рядом с ним на землю; боль в шраме достигла такой силы, что его вырвало - и тогда стало легче. В смертельном ужасе от того, что он сейчас может увидеть, Гарри раскрыл слезящиеся от боли глаза.
Рядом, раскинув руки и ноги, лежал Седрик. Он был мёртв.
В течение секунды, вместившей в себя вечность, Гарри смотрел ему в лицо, в открытые серые глаза, пустые, лишённые выражения, как окна дома, откуда выехали обитатели, смотрел на полуоткрытый, словно в лёгком недоумении, рот. И тогда, раньше, чем сознание Гарри сумело принять увиденное, раньше, чем он успел почувствовать что-то ещё, кроме оцепенелого неверия в происходящее, его самого с силой подняли на ноги.
Низенький человечек в плаще, положив на землю свой свёрток, засветил палочку и поволок Гарри к мраморному надгробию. Прежде, чем его грубо развернули кругом и швырнули к подножию памятника, Гарри успел различить на мгновение высветившуюся надпись:
ТОМ РЕДДЛЬ
Человечек в плаще наколдовал путы, от шеи до лодыжек примотавшие Гарри к мраморной плите. Из-под капюшона до Гарри доносилось прерывистое, частое дыхание. Он стал вырываться, и человечек ударил его - на руке не было пальца. И тогда Гарри понял, кто скрывается под капюшоном. Червехвост!
- Ты?! - выдохнул он.
Но Червехвост, закончивший наколдовывать верёвки, промолчал; водя по узлам неподчиняющимися, скачущими пальцами, он проверял, крепки ли путы. Убедившись, что Гарри привязан к плите так крепко, что при всём желании не сможет переместиться ни на дюйм, Червехвост достал из-под плаща чёрную ленту и грубо затолкал её Гарри в рот; затем, не произнося ни слова, отвернулся и поспешил прочь. Гарри не мог издать ни звука, не мог понять, куда ушёл Червехвост - невозможно было повернуть голову, чтобы заглянуть за камень, он мог смотреть только прямо перед собой.
Футах в двадцати лежало тело Седрика. Позади него, поблёскивая в свете звёзд, валялся Тремудрый кубок. Палочка Гарри находилась совсем рядом, на земле возле ног. Свёрток, который Гарри принял за ребёнка, тоже был рядом, у подножия могилы. Он беспокойно шевелился. Гарри посмотрел на него, и лоб снова пронзила дикая боль... и тогда он вдруг понял, что не желает знать, что там, внутри... не хочет, чтобы этот свёрток развернули...
Возле его ног раздались какие-то звуки. Он опустил глаза, и увидел в траве подползающую гигантскую змею. Она широким кольцом обвилась вокруг могилы. Опять послышалось частое, свистящее дыхание Червехвоста, оно становилось всё громче. Судя по звукам, он тащил что-то тяжёлое. Скоро Червехвост появился в поле зрения - оказалось, что он толкает к подножию могилы каменный котёл, доверху наполненный водой или другой жидкостью - до Гарри доносились всплески - и этот котёл был больше, чем любой из котлов, которыми когда-либо пользовался Гарри; огромное каменное... брюхо, такое, что в нём вполне мог поместиться взрослый человек.
Существо в свёртке завозилось сильнее, словно пытаясь высвободиться. Червехвост с палочкой в руках суетился возле днища котла. Внезапно под днищем, потрескивая, заплясал огонь. Гигантская змея уползла в темноту.
Жидкость в котле нагревалась очень быстро. На поверхности не только забурлили пузыри, но и начали вылетать бешеные искры, как будто сама жидкость горела. Пар становился всё гуще, постепенно скрывая очертания Червехвоста, следившего за огнём. Шевеление свёртка стало ещё сильнее. И Гарри опять услышал высокий, холодный голос:
- Поторопись!
Жидкость в котле сделалась живой от пляшущих искр. Она словно была инкрустирована алмазами.
- Всё готово, господин.
- Скорей... - приказал ледяной голос.
Червехвост размотал свёрток, обнажив то, что лежало внутри, и Гарри издал страшный, заглушенный кляпом, вопль.
Червехвост как будто перевернул камень, под которым обнаружилось нечто омерзительное, слепое, склизкое - но это было в тысячу раз хуже. То, к чему потянулся Червехвост, имело очертания сжавшегося в комок ребёнка, только трудно было себе представить что-нибудь меньше похожее на ребёнка. Это было сырого красно-чёрного цвета, безволосое, покрытое какой-то чешуёй... Тонкие руки и ноги поражали беспомощностью, а лицо - ни у какого ребёнка не могло быть такого ужасного лица! - плоское, змееподобное, с горящими красными глазами.
Существо казалось совсем слабым; оно протянуло тонкие ручки, обвив Червехвоста за шею, и тот поднял его. В этот момент с него соскользнул капюшон, и, когда Червехвост поднёс существо к краю котла, Гарри в свете огня разглядел на трусливом, белом от ужаса лице выражение крайнего омерзения. На какое-то мгновение перед Гарри мелькнуло злое плоское лицо, подсвеченное искрами, пляшущими над поверхностью зелья. Затем Червехвост опустил существо в котёл, раздалось шипение, и оно ушло под воду; Гарри слышал, как слабое тельце мягко ударилось о дно.
Пусть оно утонет, молился про себя Гарри. Шрам разрывало от боли... Пожалуйста... Пусть оно утонет...
Червехвост заговорил. Казалось, он испуган до полной потери рассудка, его голос очень сильно дрожал. Он воздел палочку, закрыл глаза и заговорил, обращаясь к ночи:
- Кость отца, без ведома данная, возроди своего сына!
Могильный холм под ногами у Гарри дал трещину. Замерев от ужаса, Гарри следил, как, повинуясь заклинанию Червехвоста, в воздух взвилось, а потом мягко просыпалось в котёл лёгкое облачко пыли. Алмазная поверхность, зашипев, взбурлила. Во все стороны полетели искры. Жидкость приобрела яркий, ядовито-голубой цвет.
Червехвост почему-то принялся всхлипывать. Он достал из-под робы длинный, тонкий, сверкающий серебряный клинок. Голос его сорвался на отчаянные всхлипы:
- Плоть - слуги - с ж-желанием данная - оживи - своего господина!
Он вытянул перед собой правую руку - ту, на которой не было пальца. Потом крепко сжал левой рукой кинжал и широко замахнулся.
За секунду до того, как это случилось, Гарри догадался, что намерен сделать Червехвост - и изо всех сил зажмурился, но у него не было возможности заглушить крик, пронзивший тишину ночи, пронзивший самого Гарри, словно это его ударили кинжалом. Он услышал, как что-то упало на землю, услышал страдальческие хрипы Червехвоста, затем отвратительный всплеск, как будто что-то бросили в котёл. Гарри не смел взглянуть на это... но зелье стало ярко-красным, свет от него проникал даже под закрытые веки...
Червехвост стонал, задыхался в агонии. И только почувствовав на лице его прерывистое дыхание, Гарри понял, что тот стоит прямо перед ним.
- К-кровь врага - силой отобранная - воскреси - своего противника!
Гарри не мог ничего предпринять, чтобы предотвратить то, что сейчас произойдёт... опустив глаза, он безо всякой надежды рвался из пут... потом увидел сверкающий клинок в дрожащей, ныне единственной, руке Червехвоста. Почувствовал, как лезвие входит в сгиб правой руки. По рваному рукаву робы заструилась кровь. Червехвост, стонущий от боли, порылся в кармане, достал стеклянный фиал, поднёс к порезу и накапал в него крови.
Затем, спотыкаясь, вернулся к котлу и вылил туда кровь Гарри. Жидкость мгновенно сделалась ослепительно белой. Червехвост, завершив свою работу, упал у котла на колени, а после повалился набок и остался лежать на земле, задыхаясь от рыданий, баюкая обрубок руки.
Котёл бурлил, рассыпая во все стороны яркие алмазные искры, такие ослепительные, что из-за них всё остальное делалось бархатно-чёрным. Больше ничего не происходило...
Пусть ничего не получится, думал Гарри, пусть бы он утонул...
И вдруг, внезапно, бурление улеглось, искры исчезли. Из котла повалили клубы белого пара, скрыв собою всё вокруг, так что Гарри не видел больше ни Червехвоста, ни Седрика, ничего, кроме висящего в воздухе тумана... всё пошло не так, подумал он... оно утонуло... пожалуйста... пожалуйста, пусть будет так, что оно умерло...
Но тут, сквозь туман, он различил - и его окатило волной ледяного страха - медленно поднимающийся над котлом чёрный силуэт высокого, худого, похожего на скелет человека.
- Одень меня, - приказал из пара высокий ледяной голос, и Червехвост, стеная, всхлипывая, по-прежнему нянча изуродованную руку, торопливо схватил с земли чёрные одеяния и одной рукой облачил в них своего господина.
Не сводя глаз с Гарри, скелет шагнул из котла... и Гарри воочию увидел лицо, которое вот уже три года преследовало его в кошмарах. Лицо белее кости, с широко расставленными злобными багровыми глазами, по-змеиному плоским носом и широкими прорезями ноздрей...
Лорд Вольдеморт восстал вновь.

Глава 33
УПИВАЮЩИЕСЯ СМЕРТЬЮ

Наконец, Вольдеморт отвёл взгляд от Гарри и стал осматривать своё тело. Длинные белые пальцы нежно касались бледных рук, больше похожих на паучьи лапы, груди, плеч, лица... Красные глаза с кошачьими прорезями зрачков светились ярче, чем прежде. Потом он вытянул перед собой ладони и с восторженным, экзальтированным выражением лица принялся сгибать и разгибать пальцы. Он не обращал внимания ни на истекающего кровью, корчащегося на земле Червехвоста, ни на гигантскую змею, медленно, с шипением укладывавшую длинное тело вокруг могилы. Неестественно-длинными пальцами Вольдеморт залез глубоко в карман робы и вытащил волшебную палочку. Он любовно погладил её, а затем направил на Червехвоста. Того сразу же приподняло над землёй и швырнуло к надгробию, к которому был привязан Гарри. Червехвост рыдающим комком обмяк у края могилы и остался лежать неподвижно. Вольдеморт обратил багровые глаза к Гарри и засмеялся высоким, ледяным, безжалостным смехом.
Роба Червехвоста - он кое-как укутал ею обрубок - к этому времени промокла от крови, и ткань тускло сверкала.
- Милорд, - давясь рыданиями, взмолился он, - милорд... вы обещали... вы же обещали...
- Вытяни руку, - с ленцой процедил Вольдеморт.
- О, господин... благодарю вас, господин...
Он вытянул перед собой кровоточащую культю, но Вольдеморт снова рассмеялся.
- Другую руку, Червехвост.
- Гоподин, прошу вас... умоляю...
Вольдеморт нагнулся, схватил Червехвоста за левую руку и рванул на себя, откинув рукав. Тогда Гарри увидел на коже ярко-красную татуировку - череп со змеёй, высовывающейся изо рта - то же самое изображение, которое появилось в небе на финале кубка. Смертный Знак! Вольдеморт внимательно изучил его, не обращая внимания на неконтролируемые спазмы, сотрясающие тело Червехвоста.
- Снова появился, - вкрадчиво проговорил он, - они должны были уже понять... вот мы и увидим... вот мы и узнаем...
Он прижал длинный, белый указательный палец к отметине на руке Червехвоста.
Шрам Гарри в очередной раз пронзила ужасная боль, а Червехвост взвыл с новой силой: когда Вольдеморт отнял палец от Знака, Гарри увидел, что тот стал угольно-чёрным.
С жестоким удовлетворением на лице, Вольдеморт выпрямился, вскинул голову и осмотрел тёмное кладбище.
- Интересно, сколько найдётся храбрецов, которые явятся, как только почувствуют? - зашептал он, поднимая к звёздам тускло светящиеся красные глаза. - И сколько найдётся дураков, которые осмелятся не явиться?
Он принялся расхаживать перед Гарри и Червехвостом, внимательно глядя по сторонам. Минуту спустя, он снова посмотрел на Гарри, и змееподобное лицо исказила зловещая улыбка.
- Гарри Поттер, ты стоишь на бренных останках моего покойного отца, - зашипел он, - мугла и редкого болвана... такого же, как твоя дорогая матушка. Но оба оказались в своём роде полезны, не так ли? Твоя маменька умерла, защищая тебя, младенца... а своего папеньку я убил, и ты только посмотри, какую пользу мне принёс дорогой покойничек...
Вольдеморт опять расхохотался. Он ходил взад-вперёд, бросая по сторонам быстрые взгляды. Змея кругами ползала в траве.
- Видишь дом на холме, Поттер? Там жил мой отец. Мама, ведьма, жила рядом, в деревне, и её угораздило влюбиться в этого идиота. Но он бросил её, стоило ей признаться, кто она такая... папаша не одобрял колдовства...
- Он бросил её и вернулся к своим родителям-муглам. Заметь, Поттер, это случилось ещё до моего рождения... а мама умерла при родах, и меня воспитывали в мугловом приюте... но я поклялся разыскать его... поклялся отомстить ему, этому болвану, давшему мне своё имя... Том Реддль...
Он продолжал ходить, быстро переводя взгляд с могилы на могилу.
- Вы меня только послушайте! Семейные воспоминания... - пробормотал он. - Да я становлюсь сентиментален... А теперь смотри, Поттер! Вот возвращается моя настоящая семья...
Неожиданно воздух наполнился шуршанием мантий. Из-за тиссовых деревьев, из-за могил, со всех сторон появлялись аппарирующие колдуны. Все они были в капюшонах и масках. Они подходили один за другим... медленно, осторожно, словно не веря собственным глазам. Вольдеморт замер и молча ждал, когда они приблизятся. Затем один из Упивающихся Смертью упал на колени, подполз к Вольдеморту и поцеловал край его чёрного одеяния.
- Господин... господин... - залепетал он.
Остальные сделали то же самое, каждый подползал на коленях и целовал подол, после чего, пятясь, отползал назад и поднимался на ноги. Упивающиеся Смертью образовали кольцо вокруг Гарри, Вольдеморта, могилы Тома Реддля и рыдающего холмика - Червехвоста. И всё же в этом кольце имелись промежутки, будто собравшиеся ожидали прибытия ещё кого-то. Но Вольдеморт, похоже, никого больше не ждал. Он обвёл багровым взором скрытые капюшонами лица, и, хотя было безветренно, по шеренге пробежал трепет, некое общее содрогание.
- Приветствую вас, Упивающиеся Смертью, - спокойно промолвил Вольдеморт. - Тринадцать лет... тринадцать лет прошло со дня нашей последней встречи. А вы откликнулись на мой зов, будто не прошло и дня... Стало быть, Смертный Знак ещё объединяет нас! Так ведь?
На его лице снова появилось зловещее выражение. Раздув ноздри, он с силой втянул воздух.
- Я чую вину, - прошипел он. - В воздухе стоит дурной запах виновности.
И снова по шеренге от одного к другому пробежала дрожь, как будто каждый желал бы, да не смел, отшатнуться от Вольдеморта.
- Я вижу вас перед собой целыми и невредимыми, не утерявшими колдовской силы - вы так быстро явились на зов! - и я задаюсь вопросом... как могло случиться, что эти колдуны так и не пришли на помощь своему господину, которому клялись в вечной преданности?
Никто не издал ни звука, не пошевелился - кроме Червехвоста, распростёртого на земле и рыдающего над кровоточащей рукой.
- И я сам себе отвечаю, - шёпотом продолжал Вольдеморт, - должно быть, они поверили, что со мной покончено, поверили, что я исчез навсегда. Они вернулись и стали жить среди моих врагов, они клялись им в своей невиновности, в том, что ничего не знали, что их околдовали...
- И тогда я снова спрашиваю себя: как могли они поверить, что я не восстану вновь? Они, знавшие, как надёжно я себя обезопасил от смерти? Они, видевшие доказательства моего безграничного величия, в те времена, когда я был могущественнее любого колдуна на земле?
- И снова отвечаю я сам себе: наверное, им казалось, что существует более могучая сила, способная победить самого Лорда Вольдеморта?... Возможно, они служат теперь другому господину... Может быть, они служат этому жалкому герою простонародья, предводителю муглов и мугродья... Альбусу Думбльдору?
При упоминании Думбльдора стоящие в строю зашевелились, невнятно забормотали, затрясли головами.
Вольдеморт не обратил на это внимания.
- Я разочарован... Должен признать, что я разочарован...
Один из мужчин, разорвав круг, неожиданно бросился вперёд. Дрожа всем телом, он упал к ногам Вольдеморта.
- Господин! - истерично закричал он. - Господин, простите меня! Простите нас всех!
Вольдеморт расхохотался. И воздел над головой палочку:
- Крусио!
Упивающийся Смертью душераздирающе завыл, корчась от боли. Гарри подумалось, что такие крики непременно должны услышать в окрестных домах... пусть придёт полиция, в отчаянии просил он про себя... кто-нибудь... сделайте хоть что-нибудь...
Вольдеморт опустил палочку. Тот, кого он пытал, замер без движения, хрипло дыша.
- Встань, Эйвери, - обманчиво-мягко проговорил Вольдеморт. - Встань. Ты просишь о прощении? Я никого не прощаю. Я ничего не забываю. Тринадцать долгих лет... Вы отплатите за каждый из них, прежде чем получите прощение. Вот Червехвост уже заплатил часть своих долгов, верно, Червехвост?
Он обратил равнодушный взгляд на беспрерывно вхлипывавшего Червехвоста.
- Ты вернулся не потому, что так мне предан, а потому, что боялся своих старых друзей. Ты заслужил эту боль, Червехвост. Ты ведь это понимаешь, да, Червехвост?
- Да, господин, - простонал Червехвост, - прошу вас, господин... пожалуйста...
- Ты помог мне вернуться в моё тело, - холодно сказал Вольдеморт, наблюдая за корчащимся в муках слугой. - Ты жалкий, трусливый негодяй, но всё же ты помог мне... А Лорд Вольдеморт умеет вознаграждать за помощь...
Вольдеморт взметнул палочку и крутанул ею. Следуя за её движением, в воздухе возникала сияющая полоска как будто бы расплавленного серебра. Сначала бесформенная, она изогнулась, зашевелилась и сформировалась в блестящую ярче луны человеческую руку. Повисев мгновение, она ринулась вниз и ловко села на кровоточащее запястье Червехвоста.
Тот внезапно прекратил всхлипывать и, дыша с прерывистым хрипом, поднял голову и неверяще уставился на серебряную кисть, мгновенно сросшуюся с запястьем. Впечатление было такое, что он надел ослепительно сверкающую перчатку. Червехвост пошевелил блестящими пальцами, а затем, весь дрожа, подобрал с земли крохотную веточку и раскрошил её в пыль.
- Милорд, - прошептал он, - господин... какая красота... благодарю вас... благодарю вас...
Он на коленях подполз к Вольдеморту и принялся целовать края его платья.
- И да пребудет твоя верность неколебима, Червехвост, - произнёс Вольдеморт.
- Всегда, милорд... всегда...
Червехвост встал и занял место в строю, разглядывая новую, могущественную, руку. Его лицо ещё блестело от слёз. А Вольдеморт тем временем направился к человеку справа от Червехвоста.
- Люциус, мой ненадёжный друг, - прошептал он, внезапно остановившись. - Мне говорили, что ты не отрёкся от славы былых лет, хотя и считаешься в обществе добропорядочным гражданином. Насколько я знаю, ты, когда речь заходит о муглах, не прочь, как встарь, возглавить пыточную бригаду? И всё же ты не искал меня, Люциус... твой выпад на финальном матче оказался всего лишь забавой, не более... а не стоило ли направить энергию в более продуктивное русло? Разыскать, например, своего господина и помочь ему?
- Милорд, я был всегда начеку, - поспешно заверил из-под капюшона голос Люциуса Малфоя. - Малейший знак от вас, легчайший намёк о том, где вы находитесь, и я бы немедленно явился к вам, ничто не помешало бы этому...
- Но ты убежал от моего Знака, который прошлым летом запустил в небо один из моих верных слуг? - лениво процедил Вольдеморт, и мистер Малфой осёкся. - Да-да, мне всё известно, Люциус... ты разочаровал меня... в будущем я ожидаю от тебя более преданного служения.
- Разумеется, милорд, разумеется... вы так милосердны, благодарю вас...
Вольдеморт двинулся дальше и остановился, глядя в отделяющее Малфоя от следующего человека в строю пустое пространство - достаточное, чтобы вместить двоих.
- Здесь должны стоять Лестранги, - печально промолвил Вольдеморт. - Но их заточили в Азкабан. Они хранили мне верность. И предпочли тюрьму отречению... Когда мы откроем двери этой страшной темницы, я осыплю Лестрангов почестями, о которых они не смели и мечтать... Дементоры на нашей стороне... они наши союзники, такова их природа... также мы вернём изгнанных гигантов... Я верну всех моих преданных слуг, соберу армию из существ, которых боятся все...
Он пошёл дальше. Мимо некоторых проходил в молчании, возле других останавливался и заговаривал с ними.
- Макнейр... Червехвост говорил, что ты работаешь на министерство магии, занимаешься уничтожением опасных созданий? Скоро, очень скоро, у тебя появятся более интересные жертвы, Макнейр. Лорд Вольдеморт предоставит их тебе...
- Благодарю вас, господин... благодарю вас... - пробормотал Макнейр.
- А тут у нас, - Вольдеморт перешёл к двум самым большим фигурам, лица которых также были скрыты под капюшонами, - Краббе... надеюсь, на этот раз ты выступишь лучше, Краббе? А ты, Гойл?

Предыдущая страница 31 Следующая страница


Гарри Поттер и Кубок огня 32

Те неуклюже поклонились и пробубнили:
- Да, господин...
- Обязательно, господин...
- То же касается и тебя, Нотт, - тихо бросил Вольдеморт, проходя мимо сутулого человека, прячущегося в тени Краббе.
- Милорд, я смиренно простираюсь перед вами, я ваш самый верный, самый...
- Достаточно, - кивнул Вольдеморт.
Он приблизился к самому широкому промежутку в цепи и остановился, глядя в пространство пустыми, красными глазами, словно видел тех, кто должен был бы стоять там.
- Здесь отсутствуют шестеро Упивающихся Смертью... Трое умерло во имя своего господина. Один - слишком большой трус, он не явился... он заплатит. Один отказался от меня, покинул... он, разумеется, будет убит...и ещё один, самый преданный мой слуга, уже вернулся и служит мне.
Упивающиеся Смертью зашевелились; Гарри видел, как они косятся друг на друга из-под масок.
- Он находится в "Хогварце", этот верный мне человек, и это благодаря его усилиям к нам сегодня прибыл наш юный друг...
- Да-да, - усмешка исказила безгубый рот Вольдеморта, и его глаза сверкнули в направлении Гарри. - Гарри Поттер любезно посетил нас в день моего возрождения. Его, если угодно, можно назвать моим почётным гостем.
Все молчали. Потом Упивающийся Смертью справа от Червехвоста шагнул вперёд и заговорил из-под маски голосом Люциуса Малфоя:
- Господин, мы жаждем знать... мы умоляем вас рассказать... как вам это удалось... это чудо... как вы смогли вернуться к нам...
- Ах, это такая интересная история, Люциус, - со вкусом произнёс Вольдеморт. - И она начинается - и заканчивается - моим юным другом, которого вы видите перед собой.
Он неспешно подошёл и встал около Гарри. Глаза всех стоящих в кольце обратились к ним. Змея неустанно кружила рядом.
- Вы, разумеется, знаете, что этого мальчика называют причиной моего падения? - тихим голосом начал Вольдеморт, уставив красные глаза на Гарри, которому хотелось кричать из-за невыносимой боли в шраме. - Вы все знаете, что, попытавшись убить его, я потерял и свою силу, и своё тело? Его мать умерла ради его спасения - и невольно обеспечила ему такую защиту, которой, признаться, я не предвидел... я не мог даже прикоснуться к этому мальчику.
Вольдеморт поднёс длинный белый палец очень близко к Гарриной щеке.
- Его хранила принесённая ею жертва... старый магический трюк, с моей стороны было глупо забыть о нём... но неважно. Теперь я уже могу к нему прикоснуться.
Гарри почувствовал прикосновение и испугался, что голова сейчас взорвётся от боли.
Вольдеморт тихо засмеялся ему в ухо, убрал палец и снова обратился к своей команде:
- Я ошибся в расчётах, друзья мои, должен это признать. Из-за неразумного поступка глупой женщины моё проклятие отклонилось и попало в меня. Аа-а-ах!... это боль превыше всякой боли, друзья мои, к такому нельзя быть готовым. Я потерял связь со своим телом, я стал меньше чем духом, меньше чем призраком... но, тем не менее, я остался жив. Кем или чем я был, я и сам не знаю... я, дальше других ушедший по дороге, ведущей к бессмертию. Вы знаете, какова была моя цель - победа над смертью. Так вот, мне была дана возможность проверить себя, и, как выяснилось, некоторые мои эксперименты оказались успешны... ведь я не погиб, несмотря на то, что проклятие должно было убить меня. И всё же я стал совершенно беспомощен - самое слабое существо из всех живущих на земле... У меня не было надежды выкарабкаться... у меня не было тела, а любое заклинание, которое могло мне помочь, требовало волшебной палочки...
- Я только помню, как, без сна и отдыха, секунду за секундой, заставлял себя влачить жалкое существование... Затаился глубоко в лесу и ждал... конечно же, кто-нибудь из моих верных слуг попробует разыскать меня... кто-нибудь придёт и выполнит за меня необходимое заклинание, вернёт мне моё тело... но я ждал напрасно...
И ещё раз по шеренге Упивающихся Смертью, молча внимающих своему господину, пробежала тревожная судорога. Вольдеморт намеренно продлил страшное молчание, но потом продолжил:
- У меня оставалось лишь одно умение. Я мог завладевать телами других. Но я не осмеливался появиться там, где много людей, я знал, что авроры повсюду, что они выслеживают меня. Иногда я вселялся в животных - предпочитая, разумеется, змей - но и в них я оставался не более чем духом, тела животных плохо приспособлены для колдовства... кроме того, моё пребывание в них укорачивало их жизни, ни одно не протянуло долго...
- Затем... четыре года назад... я, казалось, нашёл средство вернуться к жизни. В мой лес забрёл один колдун - молодой, глупый и легковерный. О, это был как раз такой случай, о котором я мечтал... ибо он был учителем в школе Думбльдора... было очень легко подчинить его своей воле... с его помощью я вернулся в страну и, спустя некоторое время, завладел его телом и стал управлять им, и он выполнял мои распоряжения. Но мой план провалился. Мне не удалось украсть философский камень. Я не смог обеспечить себе вечную жизнь... опять из-за Гарри Поттера...
Воцарилась тишина; всё кругом замерло, даже листья тиссового дерева. Упивающиеся Смертью не двигались, вперив посверкивающие под масками глаза в Вольдеморта и Гарри.
- Мой слуга умер, как только я покинул его тело, я снова стал слаб и немощен как прежде, - продолжал Вольдеморт. - Я вернулся в своё укрытие. Не буду притворяться, я боялся, что никогда не смогу вернуть себе былое могущество... наверное, это были самые чёрные дни в моей жизни... нельзя было рассчитывать, что судьба пошлёт ещё одного колдуна, в которого можно будет вселиться... и я уже оставил бесплодные надежды на то, что кто-нибудь из моих верных слуг даст себе труд выяснить, что со мной сталось...
Один-двое в строю беспокойно переступили ногами, но Вольдеморт не обратил на них внимания.
- А затем, меньше года назад, когда я почти оставил всякую надежду, это наконец случилось... ко мне вернулся один из моих слуг: Червехвост, вот он перед вами. Он инсценировал собственную смерть, чтобы скрыться от правосудия, но потом был обнаружен теми, кого раньше называл друзьями, и тогда решил вернуться к своему господину. Он, следуя слухам, стал искать меня там, где я на самом деле и скрывался... ему, разумеется, помогали попадающиеся по пути крысы. У Червехвоста с крысами есть некое родство, правда, Червехвост? Эти его маленькие гаденькие друзья поведали ему о том, что в самом сердце албанских лесов есть место, которого они всячески избегают... Там, в этом месте, разные мелкие животные погибают от вселяющейся в них чёрной тени...
- Но его путешествие ко мне не было гладким, верно, Червехвост? Как-то раз, проголодавшись, он зашёл в маленькую гостиницу на окраине того самого леса, где он рассчитывал меня найти... и кого же там встретил? Берту Джоркинс из министерства магии!
- А теперь смотрите, как судьба благоволит к Лорду Вольдеморту. Казалось бы, тут-то и конец Червехвосту, а вместе с ним и моим надеждам на возрождение. Но Червехвост - проявив сообразительность, какой я, признаться, от него не ожидал - уговорил Берту Джоркинс совершить с ним небольшую ночную прогулку. Он захватил её... и привёл ко мне. И так Берта Джоркинс, которая столь легко могла всё испортить, оказалась настоящим подарком судьбы, на который я не смел и рассчитывать! Поскольку - с небольшим принуждением - она стала настоящей золотоносной жилой всяческой информации.
- Она рассказала о том, что в этом году в "Хогварце" будет проводиться Тремудрый Турнир. Она назвала имя преданного мне Упивающегося Смертью, который будет счастлив служить мне, если только я сумею войти с ним в контакт. Она рассказала и многое другое... но, чтобы снять наложенное на неё заклятие забвения, мне пришлось применить очень сильные средства, и, после извлечения всех необходимых сведений, её память и её тело оказались повреждены настолько, что уже не подлежали восстановлению Она сослужила свою службу. Вселиться в неё было нельзя. И я избавился от неё.
Вольдеморт улыбнулся своей жуткой улыбкой. Красные глаза были пусты и безжалостны.
- Тело Червехвоста тоже не годилось для этой цели, поскольку все считали его мёртвым, и в случае, если бы его заметили, поднялось бы слишком много шума. Однако, он служил мне и мог распоряжаться собственным телом... поэтому, невзирая на то, что Червехвост на редкость бездарный колдун, он выполнял мои распоряжения, и в результате я вернул себе рудиментарное, слабое тельце, где я мог находиться - временно, до получения компонентов, необходимых для настоящего возрождения... парочка заклинаний моего собственного изобретения... небольшая поддержка со стороны моей дорогой Нагини, - Вольдеморт скользнул глазами по непрерывно извивающейся змее, - зелье из крови единорога и змеиного яда... опять же, спасибо Нагини... Вскоре я возвратил себе почти человеческий вид и достаточно окреп для путешествия.
- Надежды на философский камень больше не было, я знал, что Думбльдор позаботится о том, чтобы его уничтожили. Но, прежде чем вновь гнаться за бессмертием, надо было обрести жизнь простого смертного. Я снизил свои запросы... мне было нужно моё тело и моё былое могущество.
- Зелье, которое воскресило меня сегодня, хорошо известно в чёрной магии, и я знал: чтобы получить это, необходимы три важных компонента. Что ж, один из них у меня уже был, не так ли, Червехвост? Плоть, данная слугой...
- Кость отца, естественно, означала, что придётся попасть сюда, на его могилу. Но вот кровь врага... Червехвост уговаривал меня использовать первого попавшегося колдуна... любого, кто меня ненавидит... ведь их так много. Но я знал, кто мне нужен на самом деле, если я хочу восстать вновь, более могущественный, чем до падения. Нужна была кровь Гарри Поттера. Кровь того, кто тринадцать лет назад лишил меня власти... ведь тогда неиссякаемая защита, данная ему матерью, разлилась бы и по моим жилам...
- Только как добраться до Гарри Поттера? Он, наверное, и сам не знает, как тщательно его охраняли! Эту защиту обеспечил Думбльдор - ещё в те давние дни, когда ему взбрело в голову, что он обязан устроить будущее мальчишки. Думбльдор задействовал древние магические силы, чтобы ребёнок, пока он находится под опекой своих родственников, всегда был в безопасности. Там даже я не мог до него добраться... но тут подвернулся финал кубка... и я подумал, что, возможно, там, вдали от родственников и от Думбльдора, защита будет слабее... однако, я был ещё не настолько силён, чтобы решиться на похищение - ведь его окружала целая свора министерских псов! Но после матча мальчишка возвращался в "Хогварц", где он с утра до вечера находится под крючковатым носом мерзкого муглофила. Так как же схватить его?
- Как?.. Конечно же, хитростью, с помощью информации, полученной от Берты Джоркинс. Заслать в "Хогварц" верного слугу, чтобы он поместил в Огненную чашу заявку от имени мальчишки. И пусть мой слуга сделает так, чтобы мальчишка выиграл Турнир - тогда он возьмёт в руки Тремудрый Кубок - Кубок, который слуга превратит в портшлюс, чтобы тот принёс мальчишку сюда, прямо в мои заждавшиеся руки... Здесь он незащищён и не может ждать помощи от Думбльдора... И вот он перед вами... мальчик, которого все считали причиной моего падения...
Вольдеморт медленно повернулся лицом к Гарри. И поднял палочку.
- Крусио!
Боль, охватившую Гарри, нельзя было сравнить ни с чем: всё тело до мозга костей горело адским огнём, голова раскалывалась по линии шрама, глаза закатились, и он хотел только одного - чтобы всё кончилось... потерять сознание... умереть...
И вдруг всё действительно кончилось. Он безжизненно повис на верёвках, которыми был примотан к памятнику, сквозь пелену глядя в горящие красные глаза. Ночная тишина зазвенела от хохота Упивающихся Смертью.
- Теперь, я полагаю, вы видите: глупо было считать, что этот мальчишка сильнее меня, - сказал Вольдеморт. - Но я не хочу, чтобы у кого-то оставалась хоть тень сомнения в том, что Гарри Поттер ускользнул от меня только благодаря счастливой случайности. Я собираюсь доказать это, убив его, здесь и сейчас, перед всеми вами, сейчас, когда рядом нет ни Думбльдора, который мог бы помочь ему, ни матери, которая могла бы умереть вместо него. Но я дам ему шанс. Ему позволено будет сразиться со мной. Пусть у вас не останется никаких сомнений в том, кто из нас сильнее. Подожди ещё немножко, Нагини, - шепнул он, и змея поползла к Упивающимся Смертью.
- Теперь развяжи его, Червехвост, и отдай ему его палочку.

Глава 34
ПРИОРИ ИНКАНТАТЕМ

Червехвост направился к Гарри, и тот задёргал ногами, пытаясь обрести опору - чтобы не упасть, когда развяжутся верёвки. Новой серебряной рукой Червехвост вытащил изо рта Гарри кляп, а потом, одним движением, разрубил путы.
На мгновение у Гарри мелькнула мысль о побеге, но повреждённая нога под весом тела сразу же начала сильно дрожать, а круг Упивающихся Смертью, подступивших ближе к нему и Вольдеморту, сомкнулся так, что разрывов в кольце уже не было. Червехвост вышел за пределы круга и пошёл туда, где лежал Седрик, после чего вернулся с волшебной палочкой и, не глядя, грубо пихнул её Гарри в руки. Затем занял своё место в строю Упивающихся Смертью, внимательно наблюдавших за происходящим.
- Вас учили драться на дуэли, Гарри Поттер? - почти ласково поинтересовался Вольдеморт. Красные глаза зловеще сверкнули в темноте.
Услышав этот вопрос, Гарри вспомнил - как нечто далёкое, чуть ли не из прошлой жизни - что во втором классе он однажды посетил Клуб Дуэлянтов... всё, что он там выучил, было Разоружальное заклятие, "Экспеллиармус"... Спрашивается, какой толк (даже в том невероятном случае, если это удастся) лишать Вольдеморта волшебной палочки, когда того окружают верные слуги, и их не меньше тридцати? Нет, его никогда не учили ничему, что хоть как-то могло бы пригодиться в такой ситуации. Гарри понимал, что сейчас столкнётся с тем самым, против чего всегда предостерегал Хмури... неблокируемое убийственное проклятие... Авада Кедавра... и Вольдеморт прав: мамы рядом нет, умереть за него некому... он совершенно беззащитен...
- Сначала мы должны поклониться друг другу, Гарри, - сказал Вольдеморт, сгибаясь в лёгком поклоне, но не опуская змееподобного лица и не сводя глаз с Гарри. - Давай же, этикет нужно соблюдать... Думбльдор был бы рад видеть, какой ты воспитанный... поклонись своей смерти, Гарри...
Упивающиеся Смертью загоготали. Безгубый рот Вольдеморта скривился в усмешке. Гарри не стал кланяться. Нет уж, он не позволит Вольдеморту играть с собой, как кошка с мышью... не доставит ему такой радости...
- Я сказал, поклонись, - Вольдеморт взметнул палочку - и Гарри почувствовал, что позвоночник против его воли сгибается, как будто чья-то невидимая, огромная рука с силой давит сверху. Упивающиеся Смертью умирали со смеху.
- Молодец, - похвалил Вольдеморт и, когда он стал поднимать палочку, тяжесть, лежавшую на спине Гарри, тоже как будто подняли. - А теперь мы встретимся лицом к лицу, как мужчина с мужчиной... встань прямо, смотри гордо, так, как встретил смерть твой отец...
- А теперь - дуэль.
Вольдеморт изящно вскинул палочку и, раньше чем Гарри успел что-то предпринять для защиты - в сущности, он не успел даже пошевелиться - его снова настигло пыточное проклятие. Боль была такой страшной, такой всепоглощающей, что он больше не понимал, где находится... тело пронзали тысячи раскалённых добела клинков, а голову... голова на этот раз точно расколется на части... он никогда в жизни так не кричал...
Внезапно боль отпустила. Гарри перекатился по земле и вскочил на ноги; его колотила непроизвольная дрожь - совсем как Червехвоста, перед тем, как тот отрубил себе руку; спотыкающиеся ноги сами повлекли его к стоящим стеной зрителям, и те толкнули его назад, к Вольдеморту.
- Маленький перерыв, - Вольдеморт в восторге раздул ноздри-прорези, - перерывчик... что, больно, Гарри? Наверное, ты не хочешь, чтобы я сделал это снова, нет?
Гарри не ответил. В безжалостных красных глазах он читал свою судьбу - он умрёт, умрёт, как Седрик... умрёт, и ничего тут не поделаешь... но подыгрывать Вольдеморту он не намерен. Подчиниться ему? Никогда!... Молить о пощаде? Ни за что!
- Я тебя спрашиваю: ты хочешь, чтобы я сделал это снова? - почти прошептал Вольдеморт. - Отвечай! Империо!
И Гарри, третий раз в своей жизни, ощутил, как из головы улетучиваются все мысли... Как же это приятно, ни о чём не думать, он словно плыл куда-то во сне... просто скажи "нет"... скажи "нет"... скажи просто "нет"...
Ни за что, отвечал упрямый голос откуда-то с задворков сознания, не буду я этого говорить...
Просто скажи "нет"...
Не буду, не буду я этого говорить...
Скажи "нет"...
НЕ БУДУ!
Последние слова вырвались у Гарри громко, вслух и эхом разнеслись по кладбищу. Дурманная пелена мгновенно спала, как будто его окатили холодной водой - и мгновенно возвратилась боль, терзавшая всё тело после пыточного проклятия, вернулось ужасающее осознание того, где он находится и что его ждёт...
- Ах, не будешь? - спокойно повторил Вольдеморт, и Упивающиеся Смертью на этот раз не стали смеяться. - Не будешь говорить "нет"? Гарри, послушание - великая добродетель, и я намерен воспитать её в тебе... перед тем, как ты умрёшь... видимо, для этого потребуется ещё одна небольшая доза...
Вольдеморт взмахнул палочкой, но на сей раз Гарри был готов; рефлекс, выработанный на квидишных тренировках, швырнул его на землю, Гарри боком откатился за могильный камень и услышал, как тот треснул от удара проклятия.
- Ты перепутал, мы играем не в прятки, Гарри, - невозмутимо произнёс приближающийся ледяной голос, и Упивающиеся Смертью опять расхохотались. - Тебе не удастся от меня спрятаться. Означает ли твоё поведение, что ты устал от дуэли? Означает ли оно, что ты хотел бы, чтобы я прикончил тебя сразу? Выходи, Гарри... выходи, продолжим... это не займёт много времени... это, наверное, даже не больно... не знаю... никогда не умирал...
Гарри съёжился в комок за могильным камнем, понимая, что ему пришёл конец. Надежды нет... помощи ждать неоткуда. Но, прислушиваясь к шагам подходящего всё ближе и ближе Вольдеморта, он понимал и другое. Это было сильнее страха, сильнее здравого смысла: он не намерен умирать вот так, прячась за камушком, как ребёнок, играющий в прятки; не намерен умирать на коленях у ног Вольдеморта... он умрёт стоя, как отец, и будет защищаться, хоть это и бесполезно...
Опередив Вольдеморта, не дав ему заглянуть за камень, Гарри встал во весь рост, крепко держа в руках палочку. Он выставил её перед собой и выскочил из-за надгробия прямо перед врагом.
Тот был готов к нападению. Одновременно с Гарриным криком: "экспеллиармус", он выпалил: "Авада Кедавра!"
Из обеих палочек выстрелили лучи света - зелёного у Вольдеморта, красного у Гарри - они встретились в воздухе - и вдруг палочка Гарри сильно завибрировала, как будто по ней пошёл мощный заряд электрического тока; рука словно прилипла к палочке, при всём желании он не мог бы оторвать её - обе волшебные палочки сейчас соединял тонкий световой лучик, не зелёный и не красный, а яркий, сочно-золотой - и Гарри, изумлённым взором проследив за этим лучиком, понял, что и длинные белые пальцы Вольдеморта тоже прикованы к вибрирующей палочке.
А потом - Гарри был совершенно, совершенно не готов к такому повороту событий - его ноги оторвались от земли. Неведомая сила поднимала их с Вольдемортом в воздух, причём волшебные палочки оставались по-прежнему связаны яркой золотой нитью. Они плавно пролетели над могилой Вольдемортова отца и опустились на свободный участок земли, где не было могил... Упивающиеся Смертью кричали, спрашивали у своего господина, что им делать, потом подбежали, снова образовав кольцо вокруг Гарри и Вольдеморта... некоторые доставали палочки... змея ползла за ними по пятам...
Золотая нить, соединяющая Гарри и Вольдеморта, расщепилась: палочки оставались соединены, но нить превратилась в тысячи высоко поднявшихся тонких золотых арок. Они перекрещивались, и скоро соперники оказались под золотым паутинчатым куполом, в световой клетке, рядом с которой, подобно шакалам, кружили Упивающиеся Смертью... но их вопли теперь доносились как сквозь вату...
- Ничего не делайте! - закричал Вольдеморт, обращаясь к своим приспешникам. Гарри видел, что он ошарашен происходящим - красные глаза округлились в изумлении - и старается разорвать нить, связывающую палочки... Гарри вцепился в свою палочку крепче, обеими руками, и золотая нить осталась невредимой. - Ничего не делайте, пока я не прикажу! - снова крикнул Вольдеморт.
И тут в воздухе зазвучало неземное, прекрасное пение... звук исходил из каждой нити, образующей купол. Гарри узнал эти звуки, хотя до этого слышал их всего лишь раз в жизни... это было пение феникса...
Пение дарило Гарри надежду... он в жизни не слышал ничего прекраснее и желаннее... ему казалось, что песня звучит не вне, а внутри него... чудесные звуки как будто соединили его с Думбльдором, он словно услышал дружеский шёпот...
Не разрывай связь.
Я знаю, ответил Гарри музыке, я знаю, что нельзя... но стоило так подумать, и держать палочку стало в сто раз тяжелее. Она заходила ходуном... луч, соединяющий их с Вольдемортом, изменился... по нему катились огромные световые бусины - они подкатывали всё ближе, и Гарри почувствовал, что палочка вырывается из рук... лучи как будто исходили от Вольдеморта, и Гарри казалось, что его палочка упирается, сердится...
Когда ближайшая световая бусина придвинулась практически к кончику палочки Гарри, древесина так раскалилась, что, казалось, вот-вот загорится. Чем ближе была бусина, тем сильнее вибрировала палочка; Гарри был уверен, что палочка не выдержит соприкосновения, чувствовал, что она готова расщепиться...
Он собрал всю оставшуюся энергию и направил её на то, чтобы оттолкнуть бусину назад к Вольдеморту... в ушах звучала песнь феникса, в глазах горела сосредоточенная ярость... это длилось долго, ужасно долго... наконец, бусины, подрожав, остановились... потом, очень-очень медленно, двинулись в обратном направлении... теперь затряслась палочка Вольдеморта... Тот смотрел ошеломлённо и даже испуганно...
Крайняя бусина задрожала в паре дюймов от кончика палочки Вольдеморта. Гарри не понимал, что он делает, и чего хочет достичь... но, собрав всю волю, сконцентрировавшись так, как никогда в жизни, толкал бусину, стараясь загнать её обратно, в палочку... и она медленно... очень-очень медленно... ползла по золотой нити... подрожала мгновение... и влилась в палочку Вольдеморта...
Та сразу же стала испускать вопли страха, боли... а потом - красные глаза в ужасе расширились - из палочки Вольдеморта вылетела полупрозрачная, дымчатая рука... она растворилась в воздухе... это был призрак руки, изготовленной для Червехвоста... снова крики боли... из палочки постепенно вырастало нечто большее, чем рука... большое сероватое нечто, сделанное, казалось, из густого дыма... голова... грудь и руки... торс Седрика Диггори.
Если Гарри и мог когда-нибудь выронить собственную палочку, то это должно было произойти сейчас, но инстинкт уберёг его, и золотая нить осталась неразорванной. Густо-серый призрак Седрика (но призрак ли это? он такой плотный), словно выдавив сам себя из очень узкого тоннеля, вырвался из палочки Вольдеморта, поднялся в полный рост, внимательно оглядел золотую нить и заговорил.
- Держись, Гарри, - сказал он.
Голос прозвучал будто бы издалека, отдаваясь эхом. Гарри посмотрел на Вольдеморта. Испуганное изумление не исчезало из красных глаз. Он, точно так же, как и Гарри, не ожидал ничего подобного... еле слышно доносились панические вопли Упивающихся Смертью, как-то проникающие под золотой купол...
Из палочки зазвучали новые крики боли и ужаса... что-то ещё вырвалось оттуда... ещё одна плотная тень... голова, следом руки, торс... старик, однажды виденный Гарри во сне, выбирался, так же как Седрик, выталкивал сам себя из палочки... Призрак, или тень, или что там это было, вывалился рядом с Седриком, встал и, опираясь на палку, в тупом недоумении вытаращился на Гарри, на Вольдеморта, на золотой купол, на сцепившиеся палочки...
- Стало быть, он и вправду колдун? - произнёс старик, глядя на Вольдеморта. - Это он меня убил, вот этот вот... Ты уж ему задай, парень...
А из палочки уже лезла следующая голова... эта голова, словно из дымчатого, серого мрамора, принадлежала женщине... Гарри, который в это время изо всех сил старался удержать палочку и у которого от напряжения отчаянно дрожали обе руки, увидел, что и она упала на землю, выпрямилась, встала рядом с остальными и уставилась на происходящее...
Круглыми от удивления глазами тень Берты Джоркинс следила за сражением.
- Не отпускай, не отпускай! - выкрикнула она, и её голос, как и голос Седрика, эхом разнёсся далеко вокруг. - Не сдавайся, Гарри - не отпускай!
Она и два других призрака принялись расхаживать вдоль стен золотой клетки. Снаружи мелькали тени Упивающихся Смертью... Окружающее пространство наполнил шёпот мёртвых, жертв Вольдеморта... Они подбадривали Гарри и с шипением бросали в лицо своему погубителю слова, которых Гарри слышать не мог.
Вот и ещё одна голова стала рваться наружу... и Гарри, заметив это, догадался, кто это должен быть... как будто знал с самого начала, как только увидел Седрика... знал, потому что именно этого человека он столько раз вспоминал сегодня...
Высокий дымчатый мужчина со встрёпанными волосами повторил движения Берты: упал, потом выпрямился и посмотрел на Гарри... и тот, с заходившими от волнения ходуном руками, поглядел в призрачное лицо своего отца.
- Мама сейчас будет, - спокойно проговорил тот. - Она хочет тебя увидеть... всё будет хорошо... держись...
И мама появилась... сначала голова, потом тело... молодая женщина с длинными волосами... дымчатая тень Лили Поттер расцвела на кончике палочки Вольдеморта, упала на землю и выпрямилась рядом с мужем. Она подошла к Гарри очень близко, поглядела на него и заговорила тем же далёким, гулко отдающимся голосом, что и остальные, но тихо, чтобы не услышал Вольдеморт, чьё лицо стало сизым от страха:
- Когда связь прервётся, мы сможем остаться всего лишь на несколько мгновений... но мы дадим тебе время... ты должен добраться до портшлюса, он возвратит тебя в "Хогварц"... ты понял, Гарри?
- Да, - через силу выговорил Гарри, сражаясь с палочкой, вырывающейся, выскальзывающей из пальцев.
- Гарри, - прошептала тень Седрика, - отнеси моё тело назад, ладно? К родителям...
- Обязательно, - пообещал Гарри, морщась от напряжения.
- Приготовься, - шепнул голос отца, - будь готов сразу бежать... давай...
- Сейчас! - заорал Гарри, чувствовая, что больше не продержится ни секунды. Он с силой потянул палочку вверх, и золотая нить порвалась; световой купол исчез, пение феникса смолкло - не исчезли лишь тени - они обступили Вольдеморта, преграждая путь к Гарри...
И Гарри бросился бежать так, как никогда ещё не бегал в своей жизни. Отшвырнув по дороге двух Упивающихся Смертью, он зигзагами понёсся меж могил, зная, что вслед бьют проклятия (они ударялись о памятники), он вилял, петлял между надгробиями, и бежал, бежал к телу Седрика, забыв о больной ноге, помня только о своей цели...
- Сбейте его! - донёсся вопль Вольдеморта.
До Седрика оставалось десять футов. Гарри нырнул за мраморного ангела. Мимо просвистел красный световой заряд, и у ангела откололся кончик крыла. Гарри крепче сжал палочку и помчался под прикрытием ангела...
- Импедимента! - взревел он и через плечо ткнул палочкой в настигающих Упивающихся Смертью.
По приглушённому воплю он понял, что попал по крайней мере в одного из них, но времени оборачиваться не было; он прыгнул к Кубку и пригнулся, услышал сзади залпы; над головой пронеслись световые заряды. Гарри упал, потягивая руку к руке Седрика...
- Отойдите! Я убью его! Он мой! - завизжал Вольдеморт.
Гарри схватился за запястье Седрика; от Вольдеморта их отделяет могильный камень, но Седрик такой тяжёлый, а до Кубка отсюда не дотянуться...
В темноте блеснули красные глаза. Гарри увидел, что рот Вольдеморта кривится в улыбке, увидел, что тот поднимает палочку.
- Ассио! - заорал Гарри, указав палочкой на Тремудрый Кубок.
Тот взмыл в воздух и стремительно подлетел к нему - Гарри схватился за ручку...
Он успел услышать разъярённый вопль Вольдеморта и в то же время почувствовал, как что-то дёрнуло его за пупок, и это означало, что портшлюс сработал - в вихре ветра и цветовых пятен их с Седриком уносило назад... они возвращались...

Глава 35
ПРИЗНАВАЛИУМ

Гарри всем телом рухнул на землю, лицом в траву - её запах наполнил ноздри. Во время полёта он закрыл глаза и сейчас не открывал их. Он не шевелился. У него не было сил даже дышать, голова сильно кружилась, его словно качало на палубе корабля. Чтобы хоть как-то остановить эту качку, он крепче вцепился в те два предмета, которые не выпускал из рук - гладкую, прохладную ручку Тремудрого Кубка и тело Седрика. Гарри чувствовал, что, стоит их выпустить, он провалится в черноту, сгущавшуюся по краям сознания. Крайнее изнеможение и шок не давали ему подняться, он лежал, вдыхая запах травы и ждал... ждал, пока кто-нибудь что-нибудь сделает... пока что-нибудь не произойдёт... а шрам всё саднил и саднил...
Оглушив и запутав, на него вдруг обрушился ураган звуков - голоса, топот, крики... он оставался недвижим, но лицо мучительно исказилось - грохот причинял страдания, и он терпеливо ждал, пока этот кошмар закончится.
Затем его жестко схватили и перевернули лицом вверх.
- Гарри! Гарри!
Он открыл глаза.
И неподвижно уставился в звёздное небо. Над ним склонялся Альбус Думбльдор. Вокруг, надвигаясь, теснились чёрные тени - Гарри ощущал, как от их шагов дрожит под затылком земля.
Он лежал у края лабиринта. Видел уходящие ввысь трибуны, перемещающиеся силуэты, звёзды...
Гарри выпустил Кубок, но ещё крепче схватился за Седрика. Он поднял освободившуюся руку и впился в запястье Думбльдору. Лицо директора пульсировало перед глазами, то расплываясь, то становясь чётче.
- Он вернулся, - прошептал Гарри. - Он вернулся. Вольдеморт.
- Что такое? Что случилось?
Над Гарри появилось перевёрнутое лицо Корнелиуса Фуджа - белое, смятённое.
- Мой Бог... Диггори! - зашевелило губами оно. - Думбльдор!... Он мёртв!
Эти слова стали повторять, теснившиеся в первых рядах передавали их стоящим сзади... а те принялись выкрикивать - истошно - в ночь: "Он мёртв!", "Он мёртв!", "Седрик Диггори! Мёртв!"
- Гарри, отпусти его, - раздался голос Фуджа, и Гарри ощутил, как чьи-то пальцы стараются оторвать его руки от безжизненного тела - но он не отпустил Седрика.
Тогда к нему приблизилось лицо Думбльдора, всё ещё размытое, как в тумане:
- Гарри, ты больше не можешь ему помочь. Всё кончено. Отпусти.
- Он просил принести его назад, - забормотал Гарри - он специально просил. Чтобы я отнёс его к родителям...
- Понятно, Гарри... а сейчас отпусти его...
Думбльдор нагнулся и, с силой, удивительной для такого худого и пожилого человека, поднял Гарри с земли и поставил его на ноги. Гарри покачнулся. В голове бил молот. Раненная нога отказывалась его держать. Вокруг все толкались, стараясь подобраться ближе, надвигаясь тёмными силуэтами: "Что случилось?" "Что с ним такое?" "Диггори умер!"
- Его нужно в больницу! - громким голосом выкрикивал Фудж. - Ему плохо, его ранило - Думбльдор, здесь же родители Диггори, на трибуне...
- Я возьму Гарри, Думбльдор, я возьму его...
- Нет, я бы предпочёл...
- Думбльдор, сюда бежит Амос Диггори... вот он уже... вам не кажется, что его надо предупредить... до того, как он увидит?...
- Гарри, постой здесь...
Девочки истерически кричали, плакали... Всё мелькало у Гарри перед глазами, как кадры быстро прокручиваемой плёнки...
- Всё хорошо, сынок, я держу тебя... пошли... в больницу...
- Думбльдор сказал постоять, - невнятно возразил Гарри. Пульсирующая боль в шраме лишала его возможности нормально видеть, и ему казалось, что его сейчас вырвет.
- Тебе надо лечь... пошли, пошли...
Кто-то большой и сильный наполовину нёс, наполовину тащил его сквозь перепуганную толпу, грубо прокладывая путь - Гарри слышал аханье, крики, взвизгивания. Дальше, дальше, по газону, мимо озера, мимо дурмштранговского корабля. Гарри ничего не слышал, кроме тяжёлого дыхания человека, помогавшего ему идти.
- Что произошло, Гарри? - спросил наконец человек, почти поднимая Гарри над ступенями парадного входа. Клац. Клац. Клац. Это Шизоглаз Хмури.
- Кубок оказался портшлюсом, - объяснил Гарри по дороге через вестибюль. - Нас с Седриком отнесло на кладбище... там был Вольдеморт... Лорд Вольдеморт...
Клац. Клац. Клац. Вверх по мраморной лестнице.
- Там был Чёрный Лорд? И что?
- Седрика убили... Они убили Седрика...
- А потом?
Клац. Клац. Клац. Вдоль по коридору...
- Они сварили зелье... и он вернул своё тело...
- Чёрный Лорд вернул себе своё тело? Он возродился?
- Появились Упивающиеся Смертью... а потом мы дрались на дуэли...
- Ты дрался на дуэли с Чёрным Лордом?
- Я спасся... моя палочка... сделала что-то непонятное... я видел маму с папой... они вышли из его палочки...
- Заходи сюда, Гарри... заходи, садись... сейчас всё будет в порядке... выпей вот это...
Гарри услышал скрежет ключа в замке, почувствовал у своих губ чашку.
- Выпей это... тебе станет лучше... и давай же, Гарри, мне нужно знать в точности, что произошло...
Хмури помог Гарри проглотить жидкость - горло ожёг острый перечный вкус, Гарри закашлялся. Очертания кабинета сразу сделались более чёткими, как и очертания самого Хмури... такого же бледного как Фудж... Он, не мигая, обоими глазами смотрел в лицо Гарри.
- Значит, Гарри, Вольдеморт вернулся? Ты уверен, что он вернулся? Как он это сделал?
- Он взял кое-что из могилы своего отца, и у Червехвоста, и у меня, - объяснил Гарри. В голове прояснилось, шрам уже не болел так сильно, он хорошо видел лицо Хмури, хотя в кабинете было темно. С далёкого квидишного поля еле слышно доносились крики и вопли.
- Что взял у тебя Чёрный Лорд? - спросил Хмури.
- Кровь, - сказал Гарри, поднимая руку. Рукав робы был порван в том месте, куда Червехвост вонзил клинок.
Хмури длинно, с присвистом, выдохнул.
- А Упивающиеся Смертью? Тоже вернулись?
- Да, - кивнул Гарри. - Их очень много...
- Как он с ними обошёлся? - тихо спросил Хмури. - Он их простил?
Но Гарри внезапно вспомнил что-то очень важное. Надо было сказать Думбльдору, надо было сразу сказать...
- В "Хогварце" есть Упивающийся Смертью! Он здесь, у нас - он поместил в чашу мою заявку и сделал так, чтобы я дошёл до конца Турнира...
Гарри попытался встать, но Хмури толкнул его обратно.
- Я знаю, кто этот Упивающийся Смертью, - спокойно произнёс он.
- Каркаров? - дико вскричал Гарри. - Где он? Вы его схватили? Его заперли?
- Каркаров? - странно хохотнул Хмури. - Каркаров сбежал сегодня ночью, едва почувствовав жжение Смертного Знака. Он предал слишком многих верных последователей Чёрного Лорда, он боится встречи со своим господином... впрочем, сомневаюсь, что ему удастся далеко убежать. У Чёрного Лорда есть способы выследить врага.
- Каркаров сбежал? Взял и сбежал? Но, значит - это не он поместил в чашу мою заявку?
- Нет, - медленно проговорил Хмури, - нет, не он. Это сделал я.
Гарри расслышал его слова, но не поверил им.
- Нет, не вы, - он замотал головой, - вы этого не делали... вы бы не могли...
- Уверяю тебя, это был я, - сказал Хмури, и его волшебный глаз провернулся в глазнице и замер на двери. Гарри понял, что Хмури хочет удостовериться, что за ней никого нет. Одновременно, Хмури достал волшебную палочку и навёл её на Гарри.
- Значит, он простил их, да? - пробормотал он. - Упивающихся Смертью, которые были на свободе? Тех, которые не были в Азкабане?
- Что? - Гарри ничего не понимал.
Он смотрел на направленную на него палочку. Это какая-то дурацкая шутка, больше ничего.
- Я спрашиваю тебя, - раздельно повторил Хмури, - простил ли он тех мерзавцев, которые даже не пытались разыскать его? Тех трусов и предателей, которые не нашли в себе смелости пойти ради него в Азкабан? Жалких, лишённых веры негодяев, у которых хватило наглости скакать под масками на финале кубка, но которые сбежали, стоило мне создать Смертный Знак?

Предыдущая страница 32 Следующая страница


33 Джоан Кэтлин Ролинг

- Вы создали... о чём вы говорите?
- Я говорил тебе, Гарри... я тебе говорил... Если есть на свете что-то, что я ненавижу, так это Упивающийся Смертью, который разгуливает на свободе. Они отвернулись от моего господина тогда, когда он более всего в них нуждался. Я ожидал, что он их накажет. Я ожидал, что он будет их пытать. Скажи мне, Гарри, скажи, что он сделал им очень больно... - на лице Хмури вдруг зажглась безумная улыбка. - Скажи, он говорил им, что только я, я один, остался ему верен?... Готов был пожертвовать собой, лишь бы доставить ему то единственное, чего он желал более всего на свете... тебя...
- Нет, это не вы... это.... не могли быть вы...
- А кто поместил в чашу заявку от твоего имени и от другой школы? Я. Кто охранял тебя от всякого, кто мог навредить тебе и помешать выиграть Турнир? Я. Кто надоумил Огрида показать тебе драконов? Снова я. Кто помог тебе понять, что ты можешь победить дракона только одним способом? Я, я, я!
Волшебный глаз Хмури отвернулся от двери. И вперился в Гарри. Кривой рот раззявился в уродливой ухмылке.
- Это было не так-то просто, Гарри, провести тебя через все эти состязания и не вызвать подозрений. Мне понадобилась вся хитрость, чтобы за твоими успехами не проглядывало моё вмешательство. Думбльдор сразу бы заподозрил неладное, если бы ты справился со всем слишком легко. Я знал: только когда ты окажешься в лабиринте, причём желательно имея фору, у меня будет шанс отделаться от других чемпионов, расчистить тебе путь. Ведь, кроме всего прочего, мне приходилось бороться и с твоей тупостью. Второе состязание... вот когда я всерьёз опасался, что мы проиграем. Я следил за тобой, Поттер. Я знал, что ты не разгадал загадку, и мне опять пришлось намекнуть тебе...
- Это не вы, - хрипло возразил Гарри, - это Седрик...
- А кто сказал Седрику, что яйцо надо открывать под водой? Я! Я нисколько не сомневался, что он поделится этой информацией с тобой. Честными людьми очень просто манипулировать, Поттер. Я был уверен: Седрик сочтёт себя обязанным отблагодарить тебя за подсказку про драконов - так оно и вышло. Но даже тогда, даже тогда, Поттер, ты чуть было не умудрился проиграть. Я следил за тобой постоянно... все эти скучные часы в библиотеке. Как же ты не догадался, что нужная книга всё это время была у вас в спальне? Я подсунул её тебе под самый нос, я дал её этому мальчишке, Длиннопоппу, не помнишь? "Отличительные свойства волшебных водных растений Средиземноморья". Там ты прочёл бы про жаброводоросли всё, что нужно. Я рассчитывал, что ты будешь просить помощи у всех и каждого. Длиннопопп сразу же сказал бы тебе. Но нет... ты не стал. Твои дурацкие гордость и независимость чуть было не испортили всё дело.
- Что мне оставалось делать? Я скормил тебе нужные сведения из других, невинных, рук. На Рождественском балу ты сказал мне, что домовый эльф по имени Добби подарил тебе носки. Я вызвал этого эльфа в учительскую, чтобы он забрал одежду в стирку. И затеял при нём громкий разговор с профессором МакГонаголл о том, кого возьмут в заложники, и о том, догадается ли Поттер использовать жаброводоросли... Твой маленький друг тут же помчался в личное хранилище Злея, а потом побежал искать тебя...
Палочка Хмури по-прежнему была направлена прямо в сердце Гарри. За плечом Хмури, в Зеркале Заклятых, двигались тени.
- Ты так долго болтался в озере, Поттер, я уж подумал, что ты утонул. Но, к счастью, Думбльдор принял твоё слабоумие за благородство и решил вознаградить тебя за это. А я смог вздохнуть с облегчением.
- И разумеется, сегодня в лабиринте тебе было гораздо легче, чем было бы при обычных условиях, - продолжал Хмури. - Всё потому, что я был рядом. Я патрулировал у стен лабиринта, видел, что происходит внутри, и мог отгонять от тебя всякую нечисть. Я обездвижил Флёр Делакёр. Я наложил проклятие подвластия на Крума, чтобы он покончил с Диггори и освободил тебе дорогу к Кубку.
Гарри расширенными глазами смотрел на Хмури. Как это может быть?... Друг Думбльдора, знаменитый аврор... поймавший столько Упивающихся Смертью... какой-то бред...
Туманные тени в Зеркале Заклятых обретали всё более ясные очертания. За плечом у Хмури Гарри видел силуэты трёх людей, подходящих всё ближе и ближе. Сам Хмури их не замечал - он не сводил волшебного глаза с Гарри.
- Чёрному Лорду не удалось прикончить тебя, а он этого так хотел, - прошептал Хмури. - Только представь, как он вознаградит меня, когда узнает, что я сделал это за него. Сначала я дал ему тебя - а именно в тебе он нуждался больше всего, чтобы возродиться - а теперь я убью тебя вместо него. Меня вознесут надо всеми Упивающими Смертью. Я буду самый близкий, самый дорогой ему человек... я стану ему роднее сына...
Нормальный глаз Хмури выкатился из орбиты, а волшебный по-прежнему был прикован к Гарри. Дверь была заперта. Гарри понимал, что выхватить палочку вовремя не удастся...
- У нас с Чёрным Лордом, - с видом безумца выкрикнул Хмури, - много общего. Например, у нас обоих ужасные отцы... ужасные. И мы оба вынуждены всю жизнь страдать от того, что нас назвали в их честь, теми же именами. И оба имели удовольствие... огромное удовольствие... прикончить своих отцов ради установления Чёрного Порядка!
- Ты псих, - не удержался Гарри, - настоящий псих!
- Ах, значит, я псих? - не контролируя себя, взревел Хмури. - Это мы ещё посмотрим, кто псих! Посмотрим, кто псих, теперь, когда Чёрный Лорд вернулся, а я на его стороне! Он вернулся, Гарри Поттер, ты не сумел победить его... зато сейчас - я сумею победить тебя!
Хмури воздел палочку, открыл рот, Гарри быстро сунул руку в карман, чтобы достать свою палочку...
- Ступефай! - с ослепительной красной вспышкой, с грохотом и треском, дверь кабинета взорвалась...
Хмури отшвырнуло назад, он упал на пол. Гарри, не успевший отвести взгляд от того места, где только что был Хмури, смотрел теперь в Зеркало Заклятых на Альбуса Думбльдора, профессора Злея и профессора МакГонаголл. Он обернулся и увидел их же в дверном проёме. Первым, выставив вперёд волшебную палочку, стоял Думбльдор.
И, в этот момент, Гарри впервые осознал, почему про Думбльдора говорят, что он единственный колдун, которого боится Вольдеморт. Вряд ли можно было себе представить более устрашающий взгляд, чем тот, которым Думбльдор пронзал лежащее на полу без сознания тело Шизоглаза Хмури. На лице директора не было и следа обычной доброжелательной улыбки, в глазах не посверкивали лукавые огоньки... каждая чёрточка древнего лица горела холодной яростью... от Думбльдора исходила властная сила, он будто бы источал жар...
Он шагнул в кабинет, подсунул ногу под тело Хмури и, толкнув, перекатил его на спину, лицом вверх. Злей вошёл следом, глядя в Зеркало Заклятых на своё отражение, свирепо осматривающее комнату.
Профессор МакГонаголл кинулась прямо к Гарри.
- Пойдём, Поттер, - прошептала она. Тонкая линия рта кривилась, как будто она сейчас расплачется. - Пойдём... в больницу...
- Нет, - резко возразил Думбльдор.
- Думбльдор, это необходимо - посмотрите на него - после того, что он пережил...
- Он останется, Минерва, потому что он должен понять, - коротко объяснил своё решение Думбльдор. - Понять - значит принять, а только приняв, он сможет оправиться от пережитого. Он должен знать, кто заставил его испытать всё то, что он испытал, и почему.
- Хмури, - оторопело произнёс Гарри. Его не оставляло чувство нереальности происходящего. - Как это мог быть Хмури?
- Это не Аластор Хмури, - спокойно сказал Думбльдор. - Ты никогда не встречал настоящего Аластора Хмури. Настоящий Хмури не увёл бы тебя от меня после того, что случилось сегодня. Как только он забрал тебя, я всё понял - и пошёл следом.
Думбльдор склонился над безжизненным телом и запустил руку под робу. Он достал фляжку и связку ключей. Затем повернулся к Злею и МакГонаголл.
- Злодеус, пожалуйста, принесите мне самое сильное исповедальное зелье, какое только у вас есть, а затем пойдите на кухню и приведите эльфа по имени Винки. Минерва, прошу вас, сходите к домику Огрида, там, на тыквенном огороде, вы найдёте большую чёрную собаку. Отведите её в мой кабинет и скажите, что я скоро буду, а потом возвращайтесь сюда.
Если Злей и МакГонаголл и сочли эти распоряжения странными, то не подали виду. Оба сразу же повернулись и покинули кабинет. Думбльдор прошёл к сундуку с семью замками, вставил первый ключ в замок и открыл крышку. Под ней лежало множество книг. Думбльдор закрыл крышку, вставил в замок второй ключ и снова открыл сундук. Книги исчезли, на этот раз внутри оказались сломанные горескопы, перья, пергамент и нечто похожее на плащ-невидимку. Гарри с удивлением наблюдал за тем, как Думбльдор вставляет в замки третий, четвёртый, пятый и шестой ключи, и всякий раз в сундуке обнаруживается разное содержимое. Наконец он вставил в замок седьмой ключ, и, когда откинулась крышка, у Гарри вырвался крик изумления.
Внутри оказалось десятифутовой глубины яма, что-то вроде подземной комнаты. На полу спал худой и, судя по виду, долго голодавший, настоящий Шизоглаз Хмури. Деревянной ноги не было, вместо волшебного глаза под веком виднелась пустая глазница, несколько прядей спутанных волос были неровно обстрижены. Гарри ошеломлённо переводил взгляд с одного Хмури, спящего в сундуке, на другого, лежащего без сознания на полу кабинета.
Думбльдор забрался в сундук, опустился внутрь и легко спрыгнул на пол возле спящего Хмури. Склонился над ним.
- Обездвижен - под воздействием проклятия подвластия - очень слаб, - констатировал он. - Естественно, он был нужен им живым. Гарри, брось сюда мантию этого негодяя. Аластор совсем замёрз. Его нужно будет сразу же показать мадам Помфри, но его жизнь вне опасности.
Гарри сделал то, о чём его попросили. Думбльдор укрыл Хмури плащом, тщательно его подоткнув, и выбрался из сундука. Затем взял со стола фляжку, отвинтил крышку и перевернул фляжку горлышком вверх. На пол упали капли густой, вязкой жидкости.
- Это Всеэссенция, Гарри, - сказал Думбльдор. - Видишь, как всё просто - и как гениально. Ведь Хмури пьёт только из своей фляжки, эта его отличительная особенность всем известна. Самозванцу, разумеется, нужно было держать настощего Хмури под рукой, чтобы иметь возможность изготавливать новые порции зелья. Посмотри на его волосы... - Думбльдор бросил взгляд на дно сундука. - Самозванец обстригал их в течение всего года, видишь, какие они неровные? Но, кажется, сегодня вечером наш мнимый Хмури, будучи в возбуждённом состоянии, забыл о регулярности, с которой нужно принимать зелье... по часам... каждый час... скоро увидим.
Думбльдор выдвинул из-под стола стул и уселся, устремив взгляд на неподвижную фигуру на полу. Гарри тоже уставился на лже-Хмури. Минуты проходили в молчании...
Затем, прямо на глазах у Гарри, лицо лежащего на полу человека стало меняться. Исчезали шрамы, разглаживалась кожа, повреждённый нос сделался целым и начал постепенно уменьшаться. Длинные седые волосы втягивались в кожу головы, одновременно приобретая соломенный цвет. Неожиданно, с громким "щёлк" отвалилась деревянная нога, уступив место внезапно выросшей нормальной; через мгновение из глазницы выскочил волшебный глаз, и его заменил обычный. Волшебный глаз покатился по полу, продолжая зыркать во все стороны.
Перед Гарри лежал светловолосый человек с бледными веснушками на бледном лице. Гарри знал, кто это такой. Он видел его в дубльдуме, видел, как его уводили из зала суда дементоры, видел, как он убеждал мистера Сгорбса в своей невиновности... только теперь вокруг глаз у него появились морщины, он выглядел много старше...
Снаружи, в коридоре, послышались торопливые шаги. Вернулся Злей и привёл с собой Винки. Следом сразу же вошла профессор МакГонаголл.
- Сгорбс! - Злей как вкопанный остановился в дверях. - Барти Сгорбс!
- Святое небо, - профессор МакГонаголл тоже замерла и уставилась на неподвижное тело.
Из-за ноги Злея выглянула грязная, растрёпанная Винки. Сначала она широко раскрыла рот, а потом издала пронзительный вопль:
- Мастер Барти, мастер Барти, что вы тут делаете?
И бросилась на грудь молодому человеку.
- Вы его убили! Вы его убили! Вы убили сына хозяина!
- Он всего лишь обездвижен, Винки, - проговорил Думбльдор. - Будь добра, отойди в сторонку. Злодеус, вы принесли зелье?
Злей протянул маленькую стеклянную бутылочку с кристально-прозрачной жидкостью. Это был тот самый признавалиум, которым Злей недавно угрожал Гарри. Думбльдор встал из-за стола, наклонился над лежащим и усадил его, оперев о стену, под Зеркалом Заклятых, откуда на присутствующих по-прежнему сурово взирали отражения Думбльдора, Злея и МакГонаголл. Винки осталась стоять на коленях, она дрожала и закрывала руками личико. Думбльдор силой открыл молодому человеку рот и влил туда три капли зелья. Затем палочкой указал на его грудь и велел: "Энервейт".
Сын Сгорбса открыл глаза. Его лицо было бессмысленно, глаза пусты. Думбльдор опустился перед ним на колени, так, чтобы их лица оказались вровень друг с другом.
- Ты меня слышишь? - тихо спросил Думбльдор.
Веки молодого человека задрожали.
- Да, - еле слышно пробормотал он.
- Я хотел бы, чтобы ты рассказал нам, - мягко начал Думбльдор, - как ты здесь оказался. Как ты сбежал из Азкабана?
Сгорбс сделал долгий, судорожный вдох и заговорил ровным, ничего не выражающим, голосом:
- Меня спасла моя мать. Она знала, что умирает. И уговорила отца выполнить её последнюю просьбу - спасти меня. Он любил её так, как никогда не любил меня. И согласился. Они пришли навестить меня. Дали мне Всеэссенцию с волосом моей матери. А она выпила Всеэссенцию с моим волосом. Мы поменялись обличиями.
Дрожащая с головы до ног Винки затрясла головой:
- Молчите, мастер Барти, молчите, не говорите больше ничего, вы сделаете плохо вашему отцу!
Но Сгорбс лишь ещё раз глубоко вдохнул и продолжал говорить всё тем же ровным тоном:
- Дементоры слепые. Они почуяли, что в Азкабан вошёл один здоровый и один умирающий человек. А потом почуяли, что из Азкабана выходит один здоровый и один умирающий человек. Отец вынес меня, переодетого в одежду матери, на случай, если кто-то из заключенных увидит нас сквозь решётку.
- Мама вскоре умерла в Азкабане. До самого конца она старательно принимала Всеэссенцию. Её похоронили в моём обличии и под моим именем. Все считали, что она - это я.
Веки молодого человека дрогнули.
- А что сделал с тобой отец, после того, как ты снова оказался дома? - тихо спросил Думбльдор.
- Инсценировал смерть мамы. Тихие похороны, пустая могила. Наш домовый эльф, Винки, выходила меня, вернула к жизни. После этого я должен был скрываться от людей. Должен был отчитываться во всех поступках. Отец с помощью заклинаний подавлял мою волю. После того, как ко мне вернулись силы, я мечтал только об одном - найти моего господина... вернуться к нему и служить ему.
- Как отец подавлял твою волю? - спросил Думбльдор.
- Проклятие подвластия, - ответил бывший Хмури. - Я был под полным его контролем. Он заставлял меня носить плащ-невидимку днём и ночью. Я всегда был под надзором домового эльфа. Она была моим сторожем и моей нянькой. Она меня жалела. Уговаривала отца изредка баловать меня чем-нибудь. В награду за хорошее поведение.
- Мастер Барти, мастер Барти, - завсхлипывала Винки из-под пальчиков, - вам нельзя это рассказывать, нам будет плохо...
- Кто-нибудь знал, что ты ещё жив? - по-прежнему мягко допрашивал Думбльдор. - Кто-нибудь, кроме твоего отца и домового эльфа?
- Да, - ответил Сгорбс, и его веки вновь дрогнули. - Ведьма из отдела моего отца. Берта Джоркинс. Она пришла к нам домой, принесла отцу бумаги на подпись. Его дома не было. Винки провела её в дом и вернулась на кухню, ко мне. Но Берта Джоркинс услышала, как Винки разговаривает со мной. И подкралась разведать, в чём дело. Услышанного было достаточно, чтобы догадаться, кто скрывается под плащом-невидимкой. Когда мой отец вернулся домой, она набросилась на него с обвинениями. Он наложил на неё очень сильное заклятие забвения. Слишком сильное. Он говорил, что оно навсегда повредило её память.
- А чего она полезла в личные дела господина? - плакала Винки. - Чего ей было от нас надо?
- Расскажи про финальный матч чемпионата мира, - велел Думбльдор.
- Это Винки уговорила моего отца, - отвечал Сгорбс всё тем же монотонным голосом. - На это ей понадобились долгие месяцы. Я уже многие годы не выходил из дому. А я когда-то очень любил квидиш. Отпустите его, просила она. Он не будет снимать плащ-невидимку. Пусть посмотрит игру. Хоть на воздухе побудет. Она сказала отцу, что мама умерла ради моей свободы. Что она спасала меня не для тюремного заточения. В конце концов он согласился.
- Всё было тщательно спланировано. Отец отвел нас с Винки в Высшую ложу рано утром. Винки должна была говорить, что держит место для отца. А я должен был сидеть тихо, оставаясь невидимым. Мы бы ушли последними, никто ничего не узнал бы.
- Но Винки понятия не имела, что я стал сильнее. Я начал бороться с проклятием подвластия. На короткие моменты я выходил из-под его контроля и временами практически становился самим собой. Всё случилось там, в Высшей ложе. Атмосфера праздника захватила меня. Я вдруг увидел палочку - она высовывалась из кармана у сидевшего впереди мальчика. Последний раз я держал в руках палочку ещё до Азкабана. И я украл её. Винки не знала. Винки боится высоты. Она прятала лицо.
- Мастер Барти, плохой мальчишка! - прошептала Винки, и между пальцев просочились слёзы.
- Значит, ты взял палочку, - сказал Думбльдор, - и что же ты с ней сделал?
- Мы вернулись в палатку, - продолжал рассказ Сгорбс. - А потом услышали их. Упивающихся Смертью. Из тех, кто никогда не был в Азкабане. Тех, кто не страдал за моего господина. Они отвернулись от него. При этом они не были в порабощении, как я. Они были свободны и могли разыскать его, но не захотели. Они просто решили позабавиться с муглами. Звуки их голосов разбудили меня. Мысль работала чётче, чем когда-либо за долгие годы. Я был в ярости. У меня была палочка. Я хотел напасть на них за то, что они неверны господину. Отца в палатке не было, он ушёл спасать муглов. Увидев меня в такой ярости, Винки испугалась. Она пользовалась своей, особой, магией, чтобы не отпускать меня от себя. Она утащила меня из палатки в лес, подальше от Упивающихся Смертью. Я сопротивлялся. Я хотел вернуться в лагерь. Хотел показать этим неверным, что означает служение Чёрному Лорду, и как следует наказать их. Я воспользовался украденной палочкой и запустил в небо Смертный Знак.
- Прибыли представители министерства. Принялись бить во все стороны Сногсшибателями. Одно из заклинаний насквозь прошило дерево, за которым прятались мы с Винки. Связь между нами разорвалась. Мы оба отключились.
- Когда Винки обнаружили, отец понял, что я должен быть где-то рядом. Он обшарил кусты вокруг того места, где её нашли, и нащупал моё тело. Подождал, пока уйдут представители министерства. Снова наложил на меня проклятие подвластия и забрал домой. Винки он уволил. Она подвела его. Не проследила, и мне в руки попала палочка. Чуть было не дала мне сбежать.
Винки издала вопль отчаяния.
- Мы остались в доме вдвоём, отец и я. А потом... потом... - Голова Сгорбса странно качнулась, и по лицу расползлась безумная улыбка. - Мой господин пришёл за мной.
- Это случилось однажды ночью. Его принёс слуга, Червехвост. Господин узнал, что я жив. В Албании ему удалось схватить Берту Джоркинс. Он пытал её. Она многое рассказала. Про Тремудрый Турнир. Про то, что один из старых авроров, Хмури, будет учителем в "Хогварце". Он пытал её до тех пор, пока не разбил заклятие забвения, наложенное моим отцом. От неё он узнал, что я сбежал из Азкабана. Что отец держит меня в заточении, чтобы не дать мне отправиться на поиски моего господина. Так господин узнал, что я по-прежнему его верный слуга - может быть, самый верный из всех. На основе добытой информации мой господин разработал план. Я был ему нужен. Он прибыл к нам в дом около полуночи. Дверь открыл мой отец.
Безумная улыбка шире разлилась по лицу - младший Сгорбс вспоминал сладчайший миг своей жизни. Потрясённые глаза Винки светились между пальцев. Она онемела от ужаса.
- Всё произошло очень быстро. Господин подчинил моего отца проклятию подвластия. Теперь отец стал заключенным, тем, за кем следят, чьи действия контролируют. Господин заставлял его заниматься делами, как будто ничего не произошло. А я стал свободен. Я проснулся. Снова стал самим собой, живым, каким не был долгие годы.
- И чего же хотел от тебя Лорд Вольдеморт? - спросил Думбльдор.
- Он спросил, готов ли я ради него пожертвовать всем. Я сказал, да, готов. Это была моя мечта, моё главное счастье - служить ему, доказывать свою преданность. Он сказал, что должен поместить в "Хогварц" верного человека. Того, кто незаметно проведёт Гарри Поттера к победе в Тремудром Турнире. Того, кто будет следить за Гарри Поттером. Кто превратит Тремудрый Кубок в портшлюс и позаботится о том, чтобы Поттер добрался до него первым, чтобы Кубок отнёс его к моему господину. Но сначала...
- Тебе был нужен Аластор Хмури, - промолвил Думбльдор. Его голубые глаза полыхали страшным огнём, но голос оставался спокойным.
- Мы с Червехвостом всё организовали. Заранее приготовили Всеэссенцию. Забрались к Хмури в дом. Он боролся. Поднял шум. Мы еле-еле успели его утихомирить. Сунули в его же собственный сундук. Взяли его волосы и добавили во Всеэссенцию. Я выпил её и стал двойником Хмури. Взял себе его глаз и ногу. Я успел это сделать ещё до того, как появился Артур Уэсли, чтобы разбираться с муглами, слышавшими шум. Я ведь заставил мусорные баки перемещаться по двору. Я сказал Артуру Уэсли, будто слышал, как кто-то забрался ко мне во двор и будто это он потревожил баки. Потом я упаковал вещи Хмури, все его детекторы зла, сложил в сундук рядом с их хозяином и отправился в "Хогварц". Хмури был жив, но я держал его под воздействием проклятия подвластия. Я хотел иметь возможность допрашивать его. Выяснять подробности его прошлого, изучать его привычки, чтобы задурить голову даже Думбльдору. И мне нужны были его волосы, чтобы готовить зелье. С остальными ингредиентами было просто. Шкурку бумсленга я украл в подземелье. А когда учитель зельеделия застал меня в своём кабинете, я сказал, что у меня есть приказ провести там обыск.
- А куда делся Червехвост, после того, как вы напали на Хмури? - спросил Думбльдор.
- Червехвост вернулся в дом моего отца к нашему господину, чтобы заботиться о нём и чтобы следить за моим отцом.
- Но твой отец сбежал, - сказал Думбльдор.
- Да. Через некоторое время он, как и я в своё время, научился бороться с проклятием подвластия. Были периоды, когда он понимал, что происходит. Господин решил, что отца больше нельзя выпускать из дома. Он вынудил его посылать в министерство письма. Заставил сказаться больным. Но Червехвост пренебрёг своими обязанностями. Он плохо за ним следил, и отец сбежал. Господин догадался, что он направился в "Хогварц". Мой отец собирался во всём признаться Думбльдору. Хотел сознаться, что выкрал меня из Азкабана.
- Господин сообщил, что мой отец сбежал. Велел остановить его любой ценой. Я выжидал, следил за всем происходящим. Я пользовался картой, которую взял у Гарри Поттера. Картой, которая чуть было всё не погубила.
- Картой? - живо переспросил Думбльдор. - Что это за карта?
- Карта "Хогварца". Она принадлежит Поттеру. Он увидел меня на ней. Увидел, как я краду компоненты для зелья из кабинета Злея. Он принял меня за отца, потому что у нас одинаковое имя. Тем вечером я забрал у Поттера эту карту. Сказал, что мой отец ненавидит чёрных магов. Поттер решил, что мой отец выслеживал Злея.
- Примерно неделю я ждал прибытия отца в "Хогварц". Наконец, как-то вечером, я увидел на карте, что отец проник на территорию. Я надел плащ-невидимку и спустился во двор, чтобы встретить его. Он шёл по опушке леса. И вдруг появились Поттер и Крум. Я затаился. Поттера нельзя было трогать, он был нужен моему господину. Поттер побежал за Думбльдором. Я обездвижил Крума. И убил отца.
- Не-е-е-е-ет! - взвыла Винки. - Мастер Барти, мастер Барти, что же вы такое говорите?!
- Ты убил своего отца, - повторил Думбльдор всё тем же мягким голосом. - Что ты сделал с телом?
- Отнёс его в лес. Накрыл плащом-невидимкой. Карта была у меня с собой. Я видел, как Поттер прибежал в замок. Он встретил Злея. Потом к ним присоединился Думбльдор. Я видел, как Поттер ведёт Думбльдора на место происшествия. Я вышел из леса, обогнул их с тыла, а потом подошёл. Сказал Думбльдору, что это Злей объяснил мне, куда идти.
- Думбльдор велел найти Сгорбса. Я вернулся к телу. Следил по карте. Когда все ушли, я превратил моего отца в кость... и, надев плащ, зарыл на недавно вскопанной грядке около хижины Огрида.
Воцарилось молчание, прерываемое лишь рыданиями Винки.
Потом Думбльдор произнёс:
- А сегодня...
- Сегодня перед ужином я предложил отнести Тремудрый Кубок в лабиринт, - прошептал Барти Сгорбс. - Превратил его в портшлюс. План моего господина удался. Он вернул себе власть и теперь вознаградит меня превыше всех мечтаний.
Безумная улыбка ещё раз озарила его черты, а потом голова упала на плечо. Рядом рыдала безутешная Винки.

Глава 36
ПУТИ РАСХОДЯТСЯ

Думбльдор встал. Некоторое время он с презрением смотрел на Барти Сгорбса. Затем взмахнул палочкой, и из неё вылетели верёвки, мгновенно связавшие пленника.
Думбльдор повернулся к профессору МакГонаголл.
- Минерва, я могу попросить вас посторожить его, пока я отведу Гарри наверх?
- Конечно, - отозвалась профессор МакГонаголл. У неё был сдержанно-брезгливый вид, как будто при ней только что кого-то стошнило. Тем не менее, она достала волшебную палочку и твёрдой рукой направила её на Барти Сгорбса.
- Злодеус, - Думбльдор повернулся к Злею, - попросите, пожалуйста, мадам Помфри спуститься сюда. Аластора Хмури нужно отправить в больницу. Затем пойдите во двор, разыщите Корнелиуса Фуджа и приведите его в этот кабинет. Он, без сомнения, захочет сам допросить Сгорбса. А если ему понадобится видеть меня, скажите, что через полчаса я буду в больничном крыле.
Злей молча кивнул и быстро вышел из комнаты.
- Гарри, - ласково позвал Думбльдор.
Гарри встал и снова покачнулся - боль в ноге, о которой он, слушая Сгорбса, на время позабыл, вернулась с новой силой. Кроме того, он вдруг понял, что его колотит дрожь. Думбльдор подхватил его под руку и, поддерживая, вывел в тёмный коридор.
- Мне хотелось бы, чтобы сначала ты зашёл ко мне в кабинет, Гарри, - тихо сказал директор, в то время как они медленно передвигались по коридору. - Там нас ждёт Сириус.
Гарри кивнул. На него навалилось какое-то оцепенение, ощущение полнейшей нереальности происходящего. Всё ему было безразлично, и он был даже рад этому. Он не желал ни о чём думать. Ни о чём из того, что случилось после прикосновения к Тремудрому Кубку. Невозможно было и помыслить о том, чтобы углубиться в эти - такие свежие, болезненные, яркие как фотографии - воспоминания, против воли мелькающие в сознании. Шизоглаз Хмури, в сундуке. Червехвост, на земле, баюкающий обрубок руки. Вольдеморт, восстающий из дымящегося котла. Седрик... мёртвый... Седрик, обращающийся с просьбой отнести его к родителям...
- Профессор, - пробормотал Гарри, - а где мистер и миссис Диггори?
- Они у профессора Спаржеллы, - ответил Думбльдор. Его голос, такой невозмутимый во время допроса Барти Сгорбса, первый раз еле заметно дрогнул. - Она завуч колледжа, и знала Седрика лучше всех.
Они подошли к каменной горгулье. Думбльдор сказал пароль, горгулья отпрыгнула, и они с Гарри по винтовому эскалатору поднялись к дубовой двери. Думбльдор распахнул её.
В кабинете стоял Сириус. Бескровное лицо выглядело измождённым, как в те времена, когда он только что сбежал из Азкабана. В одно мгновение он пересёк комнату.
- Гарри, с тобой всё в порядке? Я знал... знал, что что-нибудь подобное... что произошло?
Трясущимися руками он усадил Гарри в кресло перед письменным столом.
- Что произошло? - спросил он, уже более настоятельно.
Думбльдор начал рассказывать Сириусу обо всём, что он узнал от Барти Сгорбса. Гарри слушал вполуха. Он смертельно устал. Каждая клеточка измученного тела стонала, и ему хотелось только одного - сидеть вот так, в этом кресле, час за часом, и чтобы никто его не трогал. Хотелось уснуть, забыться.
Раздался мягкий шорох крыльев. Феникс Янгус покинул свой насест, пролетел через весь кабинет и уселся Гарри на колено.
- 'вет, Янгус, - еле слышно поздоровался Гарри. Он провёл рукой по красивому малиново-золотому оперению. Янгус добродушно заморгал. В его тёплой тяжести было что-то невыразимо успокаивающее.
Думбльдор закончил свой рассказ. Он сел за стол, напротив Гарри, и стал смотреть на него, но Гарри избегал этого взгляда: Думбльдор собирается его расспрашивать. Хочет заставить вновь пережить случившееся.
- Гарри, мне нужно знать, что произошло после того, как ты дотронулся до Кубка, - сказал Думбльдор.
- Думбльдор, а нельзя оставить это до утра? - резко вмешался Сириус. Он положил руку на плечо Гарри. - Пусть он поспит. Ему нужно отдохнуть.
Гарри окатило тёплой волной благодарности, но Думбльдор не обратил на слова Сириуса никакого внимания. Он лишь подался всем телом ближе к Гарри, и тот, с огромной неохотой, поднял голову и поглядел в невыразимо голубые глаза.
- Если бы была хоть малейшая возможность помочь тебе, - мягко начал Думбльдор, - погрузив в зачарованный сон и позволив отодвинуть момент, когда ты должен будешь вспомнить всё, что произошло сегодня, я бы это непременно сделал. Но мне хорошо известно: заглушить боль на время - значит сделать её ещё острее потом, когда она неизбежно вернётся. Сегодня ты уже продемонстрировал такую безграничную храбрость, какой я даже не ожидал от тебя. И сейчас я прошу тебя проявить её ещё раз. Пожалуйста, расскажи обо всём, что случилось.
Феникс издал тихий, зазвеневший на одной ноте стон, и Гарри вдруг показалось, будто он глотнул согревающего и укрепляющего напитка.
Он сделал глубокий вдох и начал рассказывать. По мере рассказа перед его мысленным взором вставали сцены пережитого: он видел сверкающую поверхность зелья, оживившего Вольдеморта, Упивающихся Смертью, аппарирующих на кладбище, тело Седрика, распластанное на земле возле Кубка.
Пару раз Сириус, по-прежнему крепко сжимавший плечо Гарри, издавал невнятные звуки, словно собираясь что-то сказать, но Думбльдор запрещающе поднимал руку, и Гарри был рад этому: начав говорить, он уже не хотел, чтобы его перебивали. Рассказ приносил облегчение, словно что-то ядовитое уходило из тела; каждое слово давалось с неимоверным усилием, и всё же он чувствовал, что, когда выговорится, ему станет лучше.
Однако, когда Гарри дошёл до того места, когда Червехвост вонзил ему в руку клинок, Сириус вскрикнул, а Думбльдор вскочил с места с такой быстротой, что Гарри вздрогнул. Думбльдор обошёл стол и велел Гарри вытянуть руку. Гарри показал им обоим дырку на робе и порез под ней.
- Он сказал, что моя кровь сделает его более сильным, чем чья-нибудь ещё, - объяснил Думбльдору Гарри. - Сказал, что та защита, которую дала мне моя... мама... что она теперь будет и у него. И он был прав. Он смог дотронуться до меня, он прикоснулся к моему лицу.
На долю секунды Гарри показалось, что в глазах Думбльдора блеснуло победное выражение. Но уже в следующий момент он не сомневался, что это ему показалось. Думбльдор вернулся на своё место с крайне усталым и каким-то одряхлевшим видом.
- Очень хорошо, - произнёс он, садясь. - Этот барьер Вольдеморт преодолел. Гарри, пожалуйста, продолжай.
Гарри продолжил. Он рассказал, как Вольдеморт восстал из котла, и постарался как можно точнее воспроизвести речь, обращённую к Упивающимся Смертью. Потом рассказал, как Вольдеморт развязал его, вернул ему палочку и предложил дуэль.
Но, на том месте, когда золотая нить соединила его палочку с палочкой соперника, у Гарри внезапно перехватило горло. Он хотел продолжать, но не мог - его захлестнули воспоминания о тех, кто появился из палочки Вольдеморта. Гарри видел Седрика, старика, Берту Джоркинс... маму... папу...
Он был благодарен Сириусу за то, что тот нарушил молчание.
- Палочки соединились? - переспросил он, переводя взгляд от Гарри к Думбльдору. - Почему?
Гарри тоже посмотрел на Думбльдора, на лице которого застыло отрешённое выражение.
- Приори Инкантатем, - пробормотал тот.
Он пристально поглядел Гарри в глаза, и между ними зримо пробежала почти видимая искра взаимопонимания.
- Реверсивный заклинательный эффект? - догадался Сириус.
- Совершенно верно, - подтвердил Думбльдор. - У их палочек одинаковая сердцевина: хвостовое перо одного и того же феникса. Этого феникса, если быть до конца точным, - прибавил он и показал на малиново-золотую птицу, уютно устроившуюся у Гарри на колене.
- В моей палочке перо Янгуса? - поразился Гарри.
- Да, - кивнул Думбльдор. - Мистер Олливандер сообщил мне, что ты приобрёл вторую палочку, сразу же после того, как ты вышел из магазина - четыре года назад.
- Так что же происходит, когда палочка встречает свою сестру? - спросил Сириус.
- Друг против друга они работают не правильно, - объяснил Думбльдор. - Если владельцы заставляют их сражаться друг с другом... то имеет место весьма редкое и удивительное явление.
- Одна палочка заставляет другую исторгать выполненные ею заклинания - в обратном порядке. Сначала самое последнее... а потом те, что шли перед ним...
Он испытующе поглядел на Гарри, и тот кивнул.
- Что означает, - медленно продолжал Думбльдор, не сводя глаз с Гарри, - что перед тобой должен был вновь появиться Седрик Диггори, в том или ином виде.
Гарри ещё раз кивнул.
- Диггори ожил? - встрепенулся Сириус.
- Нет такого заклинания, которое способно вернуть к жизни умершего, - тяжело вздохнул Думбльдор. - Единственное, что могло произойти, это что-то вроде отражённого эха. Из палочки могла появиться тень живого Седрика... я прав, Гарри?
- Он заговорил со мной, - сказал Гарри. Его вдруг снова затрясло. - Привидение Седрика, или что это было, заговорило со мной.
- Эхо, - объяснил Думбльдор, - сохранившее внешний вид и характерные черты Седрика. Предполагаю, что появились и другие призраки... более давних жертв Вольдеморта...
- Старик, - горло Гарри больно сжалось. - Берта Джоркинс. И ещё...
- Твои родители? - тихо спросил Думбльдор.
- Да, - ответил Гарри.
Сириус до боли сжал его плечо.
- Последние убийства, выполненные палочкой, - покивал головой Думбльдор. - В обратном порядке. Могли бы появиться и другие, если бы связь сохранилась. Очень хорошо, Гарри. И что же сделали эти... тени?
Гарри рассказал, как тени бродили у стен золотой клетки, как Вольдеморт боялся их, как тень отца подсказала ему, что делать... рассказал и о последней просьбе Седрика.
И почувствовал, что больше не в состоянии говорить. Он оглянулся на Сириуса. Тот сидел, закрыв лицо руками.
Янгус вдруг спорхнул с колена Гарри на пол и положил красивую голову на его повреждённую ногу. На рану, нанесённую пауком, покатились крупные, перламутровые слёзы. Боль исчезла. Рана затянулась. Нога зажила.
- Я не могу не повторить, - произнёс Думбльдор, в то время как феникс поднялся в воздух и перелетел обратно на насест, - ты продемонстрировал безграничную храбрость, какой я не мог даже ожидать от тебя. Такую же храбрость, как те, что погибли в сражениях с Вольдемортом в дни его наивысшего могущества. Ты взвалил на себя ношу, которая под силу лишь взрослому колдуну, и справился с ней - ты сделал для нас всё, на что мы имели право рассчитывать. Сейчас ты пойдёшь со мной в больницу. Я не хочу, чтобы сегодня ты ночевал в общей спальне. Тебе необходимо Сонное зелье и полный покой... Сириус, хочешь остаться с ним?
Сириус кивнул и встал. Он снова превратился в большого чёрного пса, вместе с Гарри и Думбльдором вышел из кабинета и пошёл с ними вниз по лестнице в больничное крыло.
Думбльдор открыл дверь, и Гарри увидел миссис Уэсли, Билла, Рона и Гермиону, окруживших перепуганную мадам Помфри. От неё, видимо, требовали ответа, где сейчас Гарри и что с ним случилось.
Едва вошли Гарри, Думбльдор и чёрный пёс, все круто обернулись, и миссис Уэсли приглушённо вскрикнула:
- Гарри! О, Гарри!
Она бросилась к нему, но Думбльдор преградил ей дорогу.
- Молли, - сказал он, вытягивая руку, - пожалуйста, послушай. Гарри прошёл через тяжелейшее испытание. И ему только что пришлось пережить всё вновь, когда он рассказывал мне о случившемся. Сейчас ему нужны сон, покой и тишина. Если он хочет, чтобы вы, - Думбльдор повернулся к Рону, Гермионе и Биллу, - остались с ним, пожалуйста. Только никаких вопросов до тех пор, пока он не будет в состоянии на них отвечать, и уж, разумеется, не сейчас.
Миссис Уэсли кивнула. Она побелела как полотно.
Потом грозно повернулась к Рону, Гермионе и Биллу, как будто бы те шумели, и произнесла страшным шёпотом:
- Вы слышали?! Ему нужен покой!
- Директор, - обратилась к Думбльдору мадам Помфри, с изумлением взиравшая на чёрного пса, - могу я узнать, что...
- Эта собака некоторое время проведёт с Гарри, - только и ответил Думбльдор. - Заверяю вас, она очень хорошо обучена. Гарри... я подожду, пока ты ляжешь в постель.
Гарри испытывал бесконечную благодарность к Думбльдору за то, что тот попросил ни о чём его не расспрашивать. Нет, он вовсе не хотел, чтобы все ушли, но самая мысль о том, чтобы опять всё пересказывать, переживать заново, была невыносима.
- Гарри, я вернусь, как только повидаю Фуджа, - сказал Думбльдор. - Я хочу, чтобы ты и завтра оставался здесь, вплоть до моего обращения к учащимся. - Он ушёл.
Мадам Помфри отвела Гарри к ближайшей постели, и по дороге он случайно заметил на кровати в дальнем конце палаты неподвижную фигуру настоящего Хмури. Рядом с ним на столике лежали деревянная нога и волшебный глаз.
- Как он? - спросил Гарри.

Предыдущая страница 33 Следующая страница


Гарри Поттер и Кубок огня 34

- Он поправится, - заверила мадам Помфри, выдавая Гарри пижаму и закрывая шторы. Он снял робу, натянул пижаму и залез в постель. Вошли Рон, Гермиона, Билл, миссис Уэсли и чёрный пёс. Расселись вокруг. Рон и Гермиона глядели на Гарри почти со страхом.
- Я в порядке, - успокоил он их, - просто устал.
Глаза миссис Уэсли наполнились слезами, и она безо всякой нужды разгладила рукой простыни.
Мадам Помфри вернулась из своего кабинета, держа в руках кубок и маленький пузырёк с пурпурной жидкостью.
- Ты должен выпить всё до конца, Гарри, - объявила она. - Это зелье для сна без сновидений.
Гарри принял у неё из рук кубок и в несколько глотков выпил содержимое. На него мгновенно навалилась сонливость. Всё кругом подёрнулось дымкой; лампы, горевшие в палате, начали добродушно подмигивать сквозь шторы; тело глубже и глубже утопало в пуховой перине. Он не успел допить до конца, не успел произнести ни слова - его утянуло в глубокий-глубокий сон.

***

Гарри проснулся в таком тепле, таком покое, что не захотел открывать глаза. Хотелось снова провалиться в спасительную дремоту. В палате горел приглушённый свет, было ясно, что ещё ночь и что спал он совсем недолго.
Вскоре рядом послышался шёпот:
- Если они не утихомирятся, то разбудят его!
- Что они так кричат? Надеюсь, больше ничего не случилось?
Гарри с трудом открыл глаза. Кто-то снял с него очки. Он смутно видел рядом размытые силуэты миссис Уэсли и Билла. Миссис Уэсли была на ногах.
- Это голос Фуджа, - прошептала она. - И Минерва МакГонаголл, да? О чём они спорят?
Теперь и Гарри тоже услышал крики и быстро приближающиеся к двери шаги.
- Очень жаль, Минерва, но тем не менее... - громко говорил Корнелиус Фудж.
- Вы не должны были приводить его в замок! - вопила профессор МакГонаголл. - Когда Думбльдор узнает...
Дверь распахнулась. Незаметно для остальных - Билл отодвинул край занавески, и все дружно уставились на дверь - Гарри сел и надел очки.
По отделению нёсся Фудж. За ним по пятам стремительно шагали профессор МакГонаголл и Злей.
- Где Думбльдор? - требовательно спросил Фудж у миссис Уэсли.
- Его здесь нет, - сердито ответила миссис Уэсли. - Здесь больница, министр, вам не кажется, что вам бы лучше...
Но тут снова открылась дверь, и в палату быстро вошёл Думбльдор.
- В чём дело? - Думбльдор сурово воззрился на Фуджа, а потом на профессора МакГонаголл. - Почему вы беспокоите этих людей? Минерва, я удивлён... я же просил охранять Барти Сгорбса...
- В этом больше нет необходимости, Думбльдор! - завизжала она. - Благодаря стараниям министра!
Гарри никогда не доводилось видеть, чтобы профессор МакГонаголл до такой степени теряла контроль над собой. На её щеках горели сердитые пятна, руки сжимались в кулаки, её всю трясло от ярости.
- Когда мы сообщили мистеру Фуджу о том, что схватили Упивающегося Смертью, ответственного за сегодняшние события, - очень тихо проговорил Злей, - он посчитал, что это ставит под угрозу его собственную безопасность. И настоял на том, чтобы призвать дементора - чтобы тот сопровождал его в замок. Они зашли в кабинет, где находился Барти Сгорбс...
- Я говорила, что вы бы на это не согласились! - взорвалась профессор МакГонаголл. - Я говорила, что вы ни за что бы не позволили, чтобы нога дементора ступила в замок, но...
- Милая леди! - взревел Фудж. Он тоже был взбешён, Гарри ни разу не видел его таким. - Как министр магии, я вправе сам решать, брать с собой охрану или нет, когда мне предстоит допрашивать потенциально опасного...
Но голос профессора МакГонаголл заглушил голос Фуджа.
- Как только это... чудовище... вошло в комнату, - заорала она, показывая на дрожащего от возмущения Фуджа, - оно бросилось на Сгорбса и... и...
Пока профессор МакГонаголл подыскивала слова для описания случившегося, Гарри весь похолодел. Ему и не нужно было, чтобы она договаривала. Он и так знал, что сделал дементор. Он запечатлел на губах Барти Сгорбса свой страшный поцелуй. И высосал душу. Сгорбс был теперь всё равно что мертвый, только хуже.
- В любом случае, невелика потеря! - выпалил Фудж. - На нём висело несколько смертей!
- Но ведь он не сможет давать показания, Корнелиус, - возразил Думбльдор. Он смотрел на Фуджа тяжёлым взглядом, так, словно видел его впервые. - Он не сможет объяснить, зачем убил всех этих людей.
- Зачем? Это и так ясно! - завопил Фудж. - Он - псих ненормальный! Судя по тому, что мне сказали Минерва со Злодеусом, этот тип думал, что действует по приказу Сами-Знаете-Кого!
- Лорд Вольдеморт действительно отдавал ему приказы, Корнелиус, - сказал Думбльдор. - Гибель этих людей - так сказать, побочный продукт заговора с целью возрождения Вольдеморта. Заговор удался. Вольдеморт вновь обрёл своё тело.
Фуджа словно кирпичом по голове ударили. Часто заморгав, он перевёл помутневший взор на Думбльдора, видимо, не в силах осознать услышанное.
Не сводя с Думбльдора вытаращенных глаз, он сбивчиво забормотал:
- Сами-Знаете-Кто?... Вернулся?... Бред. Да вы что, Думбльдор!
- Вне всякого сомнения, Минерва и Злодеус уже сообщили вам, - невозмутимо отозвался Думбльдор, - что мы своими ушами слышали признание Барти Сгорбса. Под воздействием признавалиума он рассказал, каким образом ему удалось бежать из Азкабана, и как Вольдеморт - узнав от Берты Джоркинс о том, что молодой Сгорбс остался жив - освободил его от отца и воспользовался его услугами, чтобы захватить Гарри. Говорю вам, его план удался. Сгорбс помог Вольдеморту вернуться к жизни.
- Послушайте, Думбльдор, - сказал Фудж, и Гарри с изумлением увидел, что на лице министра расцветает улыбка, - вы... не можете всерьёз в это верить. Сами-Знаете-Кто - вернулся? Что вы, что вы... разумеется, сам Сгорбс вполне мог считать, что действует по приказу Сами-Знаете-Кого - но, Думбльдор... доверять показаниям безумца...
- Сегодня, когда Гарри дотронулся до Тремудрого Кубка, тот перенёс его прямиком к Вольдеморту, - упорно продолжал Думбльдор. - И он оказался свидетелем возрождения Чёрного Лорда. Если вы пройдёте в мой кабинет, я всё вам объясню.
Думбльдор бросил взгляд в сторону Гарри, заметил, что тот не спит, но, отрицательно покачав головой, произнёс:
- Боюсь, что сейчас я не могу разрешить вам допрашивать Гарри.
Улыбка на лице Фуджа стала шире.
Он тоже посмотрел на Гарри, затем вновь повернул голову к Думбльдору и поинтересовался:
- Думбльдор, вы... м-м... готовы во всём доверять Гарри?
Наступило минутное молчание, которое было нарушено грозным рыком Сириуса. Он оскалился на Фуджа, и его шерсть встала дыбом.
- Конечно, я верю Гарри, - ответил Думбльдор. В его глазах заполыхал огонь. - Я выслушал признание Сгорбса и выслушал рассказ Гарри о том, что произошло после того, как он коснулся Тремудрого Кубка. Обе истории ни в чём не противоречат друг другу, напротив, объясняют всё случившееся со времени исчезновения Берты Джоркинс.
Фудж по-прежнему странно улыбался. И снова, раньше чем ответить, коротко глянул на Гарри.
- Вы готовы поверить в возрождение Сами-Знаете-Кого на основании свидетельств маньяка-убийцы и мальчика, который... хм-м...
Фудж кинул на Гарри ещё один молниеносный взгляд, и Гарри неожиданно понял, в чём дело.
- Я читал статью Риты Вритер, мистер Фудж, - тихо проговорил он.
Рон, Гермиона, миссис Уэсли и Билл так и подскочили. Никто из них не ожидал, что Гарри не спит.
Фудж слегка покраснел, но на лице у него появилось вызывающее, упрямое выражение.
- Ну, а если и я читал? - обратился он к Думбльдору. - Что, если я узнал, что вы скрываете от меня некоторые сведения, касающиеся этого мальчика? Змееуст, скажите, пожалуйста! И эти его припадки!...
- Я полагаю, вы имеете в виду приступы боли в шраме, которые иногда случаются у Гарри? - холодно осведомился Думбльдор.
- Так, стало быть, вы подтверждаете, что у него бывают такие приступы? - оживился Фудж. - Головные боли? Ночные кошмары? А возможно, и... галлюцинации?
- Послушайте, Корнелиус, - Думбльдор сделал шаг по направлению к Фуджу. Он вновь излучал ту непобедимую мощь, которую Гарри ощутил после того, как Думбльдор обездвижил молодого Сгорбса. - Гарри так же нормален, как вы и я. Шрам никоим образом не влияет на работу его мозга. Я считаю, что он начинает болеть в двух случаях: когда Лорд Вольдеморт находится близко или когда он собирается кого-то убить.
Фудж, всё с тем же упрямым выражением лица, на полшага отступил от Думбльдора.
- Прошу меня простить, Думбльдор, но я уже слышал историю про шрам от проклятия, который действовал как сигнал тревоги...
- Я сам видел, как Вольдеморт возродился! - вскричал Гарри. Он хотел было вскочить с кровати, но миссис Уэсли силой его удержала. - Я видел Упивающихся Смертью! Я могу назвать их имена! Люциус Малфой...
Злей сделал какое-то быстрое движение, но, когда Гарри посмотрел на него, он уже перевёл взгляд на Фуджа.
- Малфой был оправдан! - Фудж явно оскорбился. - Такой старинный род... такие пожертвования...
- МакНейр! - продолжал Гарри.
- Тоже оправдан! И работает в министерстве!
- Эйвери! Нотт! Краббе! Гойл!
- Ты просто называешь имена тех, кого тринадцать лет назад обвиняли в принадлежности к Упивающимся Смертью! - сердито перебил Фудж. - Ты мог видеть эти имена в архивных документах! Ради всего святого, Думбльдор - это всё та же бредовая история, которую этот мальчишка сочинил в конце прошлого года! Его бредни становятся всё невероятнее, а вы безропотно их проглатываете! Мальчишка умеет разговаривать со змеями, а вы считаете, что ему можно верить?
- Вы дурак! - не выдержала профессор МакГонаголл. - А Седрик Диггори? А мистер Сгорбс? Это вовсе не случайные жертвы маньяка!
- Я не вижу никаких доказательств обратного! - заорал Фудж, дав волю и своему гневу. Его лицо побагровело. - У меня создаётся впечатление, что вы задались целью посеять панику и дестабилизировать обстановку, разрушить всё то, над чем мы трудились последние тринадцать лет!
Гарри не мог поверить собственным ушам. Он всегда считал Фуджа хорошим человеком, немного несдержанным, слегка напыщенным, но в целом очень доброжелательным. И вот перед ним стоит злобный коротышка, наотрез отказывающийся поверить в возможность разрушения своего уютного, упорядоченного мирка - поверить, что Вольдеморт восстал вновь...
- Вольдеморт вернулся, - повторил Думбльдор. - Если вы сразу же признаете этот свершившийся факт и примете необходимые меры, мы ещё сможем спасти ситуацию. Первый и самый важный шаг - вывести Азкабан из-под контроля дементоров...
- Бред! - закричал Фудж. - Удалить дементоров! Да за такое предложение меня выкинут с работы! Половина из нас спокойно спит по ночам только потому, что мы знаем - на страже Азкабана стоят дементоры!
- А другая половина, напротив, спит совсем не так крепко, Корнелиус, зная, что вы поместили самых опасных последователей Лорда Вольдеморта под надзор существ, готовых перейти на его сторону по первому знаку! - воскликнул Думбльдор. - Они не станут хранить верность вам, Фудж! Вольдеморт может предложить им куда более широкое поле деятельности, чем вы! А если к нему вернётся его старая гвардия, да плюс дементоры - его будет крайне трудно остановить! Он быстро обретёт ту же власть, что и тринадцать лет назад!
Фудж, не в силах выразить свою ярость, молча открывал и закрывал рот.
- Следующий шаг, который вы должны предпринять - и немедленно, - стоял на своём Думбльдор, - это отправить дипломатических представителей к гигантам.
- Дипломатических представителей к гигантам? - взвизгнул Фудж, вновь обретая дар речи. - Это ещё что за безумие?
- Протянуть им руку дружбы, и чем скорее, тем лучше, не то будет поздно, - сказал Думбльдор, - или Вольдеморт, как это уже бывало, убедит их, что из всех колдунов лишь он один может предоставить им необходимые права и свободы!
- Вы... не может быть, чтобы вы говорили это серьёзно! - в ужасе выдохнул Фудж, тряся головой и пятясь от Думбльдора. - Если колдовское сообщество узнает, что я заигрываю с гигантами... люди ненавидят их, Думбльдор... моей карьере конец...
- Вы слепы, - Думбльдор повысил голос, властная аура вокруг него стала ощутима физически, глаза засверкали, - вас ослепляет страх принять непопулярное решение, Корнелиус! И вы придаёте слишком много значения - и всегда придавали - так называемой чистоте крови! Вы не понимаете, что важно не то, каким человек родился, а то, каким он стал! Вот только что ваш дементор уничтожил последнего представителя одной из самых старых чистокровных семей - а посмотрите, чем занимался этот человек! Говорю вам - примите меры, которые предлагаю я, и вас будут помнить, и в министерстве, и вне его, как одного из самых храбрых и великих министров магии. В случае же вашего бездействия история запомнит вас как человека, который остался в стороне и дал Вольдеморту ещё один шанс разрушить тот мир, над восстановлением которого мы все так долго трудились!
- Сумасшествие, - прошептал Фудж, продолжая пятиться от Думбльдора, - безумие...
Воцарилось молчание. Мадам Помфри замерла у постели Гарри, прижимая руки ко рту. Миссис Уэсли застыла, склонившись над Гарри. Её рука лежала у него на плече, не давая подняться. Билл, Рон и Гермиона широко открытыми глазами взирали на Фуджа.
- Коль скоро вы твёрдо намерены закрыть глаза на происходящее, Корнелиус, - промолвил Думбльдор, - то с этого момента наши пути расходятся. Вы будете действовать так, как вы считаете нужным. А я... я буду действовать так, как я считаю нужным.
В голосе Думбльдора не было ни намёка на угрозу, его слова прозвучали как простая констатация факта, однако, Фудж вздрогнул, словно Думбльдор надвигался на него с палочкой в руках.
- Вот что, послушайте-ка, Думбльдор, - Фудж грозно покачал пальцем, - я всегда предоставлял вам полную свободу действий. Я очень уважаю вас. Хоть я и не был согласен с некоторыми вашими решениями, но я молчал. Немногие министры позволили бы вам нанимать на работу оборотней, держать в школе Огрида, решать, чему учить, а чему не учить школьников, безо всякого вмешательства со стороны министерства. Но если вы вознамеритесь действовать против меня...
- Единственный, против которого я намерен действовать, - не теряя спокойствия, ответил Думбльдор, - это Лорд Вольдеморт. Если и вы против него, тогда, Корнелиус, мы остаёмся по одну сторону.
На это Фудж не нашёлся, что ответить. Некоторое время он стоял, раскачиваясь на подошвах своих маленьких башмаков и вертя в руках котелок.
Наконец, он, с затаённой мольбой в голосе, произнёс:
- Не может быть, чтобы он вернулся, Думбльдор, не может...
Злей стремительно обогнул Думбльдора, по дороге закатывая рукав робы. И сунул обнажившуюся руку под нос Фуджу. Тот отшатнулся.
- Вот, - хрипло сказал Злей, - вот. Смертный Знак. Не такой чёткий, каким был примерно с час назад, он был угольно-чёрный, но его всё равно хорошо видно. У каждого Упивающегося Смертью есть такой знак, выжженный самим Лордом Вольдемортом. По этому знаку мы узнавали друг друга, с помощью этого знака он призывал нас к себе. Как только он касался этого знака, мы должны были немедленно аппарировать к нему. В течение этого года знак на моей руке становился всё чётче. И у Каркарова тоже. Почему, как вы думаете, Каркаров исчез сегодня вечером? Мы оба почувствовали сильнейшее жжение. И оба поняли, что он вернулся. Каркаров опасается мести Чёрного Лорда. Он предал слишком многих своих бывших товарищей и не мог с уверенностью рассчитывать, что возвращение в их ряды будет воспринято с радостью.
Мелко тряся головой, Фудж попятился от Злея. Он, похоже, не понял ни слова из того, что ему было сказано. И лишь с омерзением взирал на уродливую отметину. Потом поднял глаза и прошептал:
- Я не знаю, в какие игры вы тут играете с Думбльдором, но с меня довольно. Мне нечего добавить. Думбльдор, я свяжусь с вами завтра, чтобы обсудить управление вверенной вам школой. А сейчас я должен вернуться в министерство.
Уже почти у двери, он остановился. Повернулся, прошёл обратно и остановился у кровати Гарри.
- Твой выигрыш, - коротко бросил он, доставая из кармана большой кошель с деньгами и швыряя его на тумбочку. - Тысяча галлеонов. Должна была состояться церемония вручения, но, при нынешних обстоятельствах...
Он нахлобучил котелок на голову и, громко хлопнув дверью, вышел из палаты. Стоило ему удалиться, как Думбльдор повернулся лицом к собравшимся у Гарриной постели.
- Нужно действовать, - объявил он. - Молли... прав ли я, полагая, что могу рассчитывать на вас с Артуром?
- Разумеется! - воскликнула миссис Уэсли. Она была белее мела, но смотрела решительно. - Он знает, что за птица Фудж. Все эти годы Артура удерживала в министерстве лишь его любовь к муглам. А Фудж считает, что Артуру не хватает колдовской гордости.
- Тогда мне нужно послать ему сообщение, - сказал Думбльдор. - Нужно немедленно уведомить о случившемся всех, кто нам поверит, а связи Артура позволят установить контакт с людьми, менее близорукими, чем Фудж.
- Я отправляюсь к папе, - Билл встал. - Прямо сейчас.
- Превосходно, - ответил Думбльдор. - Расскажи ему обо всём. Скажи, что очень скоро я сам с ним свяжусь. Однако, ему следует быть крайне осмотрительным. Если Фудж заподозрит, что я вмешиваюсь в дела министерства...
- Предоставьте это мне, - успокоил Билл.
Он потрепал Гарри по плечу, поцеловал мать в щёку, надел мантию и быстро покинул палату.
- Минерва, - продолжал отдавать распоряжения Думбльдор, - я должен как можно скорее переговорить с Огридом у себя в кабинете. А также - в случае, если она согласится прийти - с мадам Максим.
Профессор МакГонаголл кивнула и, не говоря ни слова, вышла.
- Поппи, - обратился к мадам Помфри Думбльдор, - будь добра, спустись в кабинет профессора Хмури. Там, я полагаю, ты найдёшь домового эльфа по имени Винки. Она, скорее всего, пребывает в состоянии сильнейшего стресса. Позаботься о ней, а потом отведи на кухню, хорошо? Думаю, Добби приглядит за ней.
- Хоро... хорошо, - мадам Помфри постаралась скрыть удивление. И тоже вышла.
Думбльдор проверил, плотно ли закрыта дверь, и дождался, пока стихнут шаги мадам Помфри, прежде чем заговорить снова:
- А сейчас пришло время, - торжественно объявил он, - представить двоим из нас кое-кого из здесь присутствующих - в настоящем обличии. Сириус... можешь принять свой обычный вид.
Большой чёрный пёс поглядел на Думбльдора, а потом, в мгновение ока, превратился в человека.
Миссис Уэсли завизжала и прыгнула за кровать.
- Сириус Блэк! - завопила она, тыча пальцем.
- Мама, да замолчи! - заорал Рон. - Всё нормально!
Злей не визжал и не прыгал, но на его лице вспыхнул гнев, смешанный со страхом.
- Этот! - рявкнул он, уставившись на Сириуса, чьё лицо искажала не меньшая неприязнь. - Зачем он здесь?
- Он здесь по моему приглашению, - ответил Думбльдор, переводя взгляд с одного на другого, - так же как и вы, Злодеус. Я доверяю вам обоим. И для вас пришла пора отставить в сторону все разногласия и поверить друг другу.
Гарри подумалось, что Думбльдор требует невозможного. Глаза и Сириуса, и Злея горели непримиримым отвращением.
- На первое время меня устроит, - продолжал Думбльдор с еле уловимым раздражением в голосе, - отсутствие открытой враждебности. Вы должны пожать друг другу руки. Времени в обрез, и, если те немногие из нас, кто знает правду, не объединятся, надежды нет.
Очень медленно - по их взглядам было ясно: они не желают друг другу ничего, кроме зла - Сириус со Злеем приблизились друг к другу и обменялись рукопожатием. При этом исключительно скоро разняли руки.
- Сойдёт для начала, - Думбльдор встал между ними. - Теперь - для каждого из вас у меня есть задание. Позиция Фуджа, хотя и вполне ожидаемая, всё в корне меняет. Сириус, мне нужно, чтобы ты немедленно отправился в путь. Ты должен предупредить Рема Люпина, Арабеллу Фигг, Мундугнуса Флетчера - всю старую команду. Сам оставайся у Люпина и сиди тихо, вскорости я с вами свяжусь.
- Но... - подал голос Гарри.
Он хотел, чтобы Сириус остался. Ему было жалко расставаться с ним так скоро.
- Гарри, мы увидимся в самое ближайшее время, - повернулся к нему Сириус, - обещаю. Но ты ведь понимаешь, что я должен сделать всё, что в моих силах, правда?
- Да, - кивнул Гарри, - да... конечно, понимаю.
Сириус на краткий миг сжал его ладонь своею, кивнул Думбльдору, снова превратился в чёрного пса, подбежал к двери, открыл её ударом лапы... и исчез.
- Злодеус, - Думбльдор повернулся к Злею, - вы знаете, о чём я хочу попросить вас. Если вы на это готовы...
- Готов, - ответил Злей.
Он был бледнее обыкновенного, и его холодные, чёрные глаза странно поблёскивали.
- Тогда - удачи, - пожелал Думбльдор и тревожным взглядом проводил Злея, молча удалившегося вслед за Сириусом.
Прошло несколько минут, прежде чем Думбльдор заговорил вновь.
- Мне нужно идти вниз, - сказал он. - Я должен встретиться с Диггори. Гарри... прими оставшееся зелье. Всем до свидания, увидимся позднее.
Как только Думбльдор вышел, Гарри откинулся на подушки. Гермиона, Рон и миссис Уэсли смотрели на него без единого слова. Молчание было долгим.
- Тебе надо допить зелье, Гарри, - в конце концов произнесла миссис Уэсли. Она потянулась за пузырьком и кубком и задела мешочек с деньгами. - Тебе надо хорошенько выспаться. Постарайся подумать пока о чём-нибудь другом... подумай о том, что купишь на выигранные деньги!
- Я не хочу этих денег, - без выражения пробормотал Гарри, - возьмите их себе. Пусть их берёт кто угодно. Я не должен был их выиграть. Они должны были достаться Седрику.
То, с чем он так старательно боролся с первой же секунды после выхода из лабиринта, кажется, грозило взять над ним верх. В уголках глаз возникло острое, горячее покалывание. Он моргнул и уставился в потолок.
- Ты ни в чём не виноват, Гарри, - прошептала миссис Уэсли.
- Это я предложил ему взяться за Кубок вместе, - сказал Гарри.
Теперь стало жечь и в горле. Ну почему Рон не может отвернуться?
Миссис Уэсли поставила зелье на тумбочку, наклонилась и обняла Гарри. Его никогда не обнимали так... по-матерински. Миссис Уэсли прижала Гарри к себе, и все события этой ночи внезапно обрушились на него всей своей тяжестью. Мама, папа, мёртвый Седрик... всё закружилось перед глазами... он больше не мог этого вынести... его лицо исказилось от усилий сдержать рвущийся наружу отчаянный крик...
Вдруг раздался громкий шлепок. Миссис Уэсли и Гарри отпрянули друг от друга. Гермиона стояла у окна. Она что-то крепко сжимала в кулаке.
- Извините, - прошептала она.
- Допей зелье, Гарри, - поспешно велела миссис Уэсли, вытирая слёзы тыльной стороной ладони.
Гарри выпил всё залпом. Действие лекарства было незамедлительным. Тяжёлыми, необоримыми волнами на него нахлынуло глубокое забытье, он откинулся на подушки и провалился в пустоту.

Глава 37
НАЧАЛО

Оглядываясь назад, даже месяц спустя, Гарри удивлялся, насколько плохо помнит дни, последовавшие за третьим испытанием. Видимо, после случившегося у него в сознании попросту не осталось места для новых впечатлений. Но то, что всё-таки сохранилось в памяти, причиняло жестокую боль - и самым ужасным из всего была встреча с родителями Седрика на следующее после состязания утро.
Они ни в чём не винили Гарри, наоборот, благодарили за то, что он доставил им тело сына. Мистер Диггори большую часть разговора проплакал. Горе миссис Диггори было так велико, что иссушило все слёзы.
- Значит, он почти не страдал, - сказала она, выслушав рассказ Гарри о гибели Седрика. - И потом, Амос... это случилось сразу после того, как он выиграл Турнир. Он, должно быть, умер счастливым...
Когда они уже поднялись, чтобы уходить, она посмотрела на Гарри и проговорила:
- Ты теперь будь очень осторожен.
Гарри схватил с тумбочки мешочек с деньгами.
- Возьмите, пожалуйста, - неловко забормотал он. - Это должно было достаться Седрику. Он первым туда добрался, возьмите...
Но она отшатнулась.
- Что ты, что ты, милый, это твоё, мы не можем... оставь у себя.

***

На следующий вечер Гарри возвратился в гриффиндорскую башню. От Рона с Гермионой он узнал, что за завтраком Думбльдор обратился к школе с речью. Он попросил, чтобы Гарри оставили в покое, чтобы никто не задавал ему вопросов, не докучал просьбами рассказать о случившемся в лабиринте. И действительно, Гарри заметил, что большинство ребят обходит его стороной, избегая встречаться с ним взглядами. Некоторые шептались, прикрывая рты ладошками. Видимо, многие поверили написанному в статье Риты Вритер, что он ненормален и оттого опасен. Возможно, у кого-то имелись свои соображения об обстоятельствах гибели Седрика. Но Гарри это было совершенно безралично. Лучше всего он чувствовал себя возле Рона и Гермионы, когда те беседовали на отвлечённые темы или играли в шахматы, а он молча сидел рядом. Ребята понимали друг друга без слов и, казалось, молча ждали какого-то знака, известия о происходящем вне "Хогварца" - а до получения точных сведений не имело смысла гадать, что будет дальше. Они затронули болезненную тему один-единственный раз - когда Рон рассказал Гарри о разговоре миссис Уэсли с Думбльдором, состоявшемся перед её отъездом.
- Она пошла к нему спросить, нельзя ли тебе этим летом поехать прямо к нам, - сказал Рон. - Но он хочет, чтобы ты поехал к Дурслеям, по крайней мере, сначала.
- Почему? - спросил Гарри.
- Мама говорит, что у Думбльдора свои резоны, - угрюмо покачал головой Рон. - Я так понимаю, мы должны его слушаться, верно?
Кроме Рона и Гермионы, Гарри мог общаться только с Огридом. Преподавателя защиты от сил зла в школе больше не было, и эти уроки были свободны. И вот, в четверг, ярким солнечным днём, ребята отправились навестить Огрида. Из открытой двери хижины выскочил Клык, гулко гавкая и размахивая хвостом.
- Кто там? - крикнул Огрид, выходя на порог. - Гарри!
Он пошёл навстречу, привлёк к себе Гарри одной рукой, взъерошил ему волосы и проговорил:
- Рад тебя видеть, приятель. Рад тебя видеть.
Войдя в хижину, ребята увидели на деревянном столе у камина две полуведёрные кружки.
- Мы тут по чайку вдаряли с Олимпией, - объяснил Огрид, - она только ушла.
- С кем? - с любопытством переспросил Рон.
- С мадам Максим, с кем же ещё! - сказал Огрид.
- Значит, у вас всё-таки сладилось? - спросил Рон.
- Не знаю, о чём это ты, - Огрид состроил непонимающую физиономию и пошёл к комоду за чистыми кружками. Потом, приготовив чай и подав на стол непропечёные бисквиты, Огрид сел, откинулся на спинку стула и окинул Гарри внимательным взглядом своих глаз-жуков.
- Ну, ты как? - сипло спросил он.
- Нормально, - ответил Гарри.
- Нет, не нормально, - покачал головой Огрид, - вижу, что не нормально. Но - всё будет хорошо.
Гарри промолчал.
- Я знал, что он вернётся, - просто сказал Огрид. Гарри, Рон и Гермиона испуганно вскинули на него глаза. - Знал уж много лет, Гарри. Знал, что он где-то прячется, выжидает. Это должно было случиться. И вот - случилось. А мы теперь должны просто жить дальше. Будем бороться. Может, получится его остановить - до того, как он наберёт полную силу. По крайней мере, такой план у Думбльдора. Великий человек, Думбльдор. Пока он у нас есть, я не очень-то беспокоюсь.
Поглядев на недоверчивые лица ребят, Огрид поднял кустистые брови.
- Какой толк сидеть и боятся, - продолжил он. - Что будет, то будет - наше дело встретить это достойно. Думбльдор мне про тебя всё рассказал, Гарри.
Огрид поглядел на Гарри и весь раздулся от гордости.
- Ты поступил так, как поступил бы твой отец - а выше этого у меня похвалы нет.
Гарри улыбнулся. Первый раз за много дней.
- А что Думбльдор попросил тебя сделать, Огрид? - спросил он. - Он посылал профессора МакГонаголл за тобой и за мадам Максим... в ту ночь.
- Да так, подкинул на лето кой-какую работёнку, - неопределённо ответил Огрид, - секретную. Мне про это говорить не положено, даже с вами. Может, и Олимпия - для вас мадам Максим - со мной поедет. Наверно, поедет. Кажись, я её уговорил.
- Это связано с Вольдемортом?
При звуке этого имени Огрид поморщился.
- Может, и так, - он уклонился от прямого ответа. - Ну, а сейчас... кто хочет пойти со мной поглядеть на последнего дракла? Шучу я, шучу! - поспешно добавил он при виде скисших лиц.

***

Вечером в спальне, перед самым возвращением на Бирючиновую аллею, Гарри с тяжёлым сердцем упаковывал вещи в сундук. Он с ужасом думал о предстоящем прощальном пире - обычно весёлом празднике, на котором объявляли победителя соревнования между колледжами. С момента выхода из больницы он, страдая от любопытных взглядов, избегал появляться в Большом зале при большом скоплении народа, предпочитая есть, когда там почти никого не было.
Когда они с Роном и Гермионой вошли в зал, им сразу же бросилось в глаза отсутствие праздничного убранства. Обычно для прощального пира Большой зал украшали цвета колледжа-победителя. А сегодня стена позади учительского стола была затянута чёрным - в знак траура по Седрику.
За учительским столом сидел настоящий Шизоглаз Хмури. Деревянная нога и волшебный глаз были на месте. Хмури постоянно дёргался, подскакивал, стоило кому-нибудь с ним заговорить. Вполне объяснимо, подумал Гарри. И без того присущая Хмури боязнь нападения не могла не усилиться после десятимесячного заточения в собственном сундуке. Кресло профессора Каркарова пустовало. Усаживаясь за стол вместе с остальными гриффиндорцами, Гарри гадал, где сейчас может быть Каркаров и не разделался ли с ним Вольдеморт.

Предыдущая страница 34 Следующая страница


35 Джоан Кэтлин Ролинг

Мадам Максим была здесь. Она сидела рядом с Огридом, и они тихо о чём-то разговаривали. Чуть дальше, рядом с профессором МакГонаголл, сидел Злей. Их с Гарри взгляды на какое-то время встретились. На лице Злея застыло странное - но, в любом случае, желчное и неприязненное, как всегда - выражение. Гарри долго смотрел на Злея, уже после того, как тот отвернулся.
Интересно, что делал Злей по приказу Думбльдора в ту ночь, когда возродился Вольдеморт? И почему... почему... Думбльдор так уверен, что Злей действительно на их стороне? Когда-то он был нашим шпионом, так Думбльдор говорил в дубльдуме. Злей стал "нашим осведомителем, ценою огромного риска для своей жизни". Что же он сделал сейчас? Может быть, связался с Упивающимися Смертью? Притворился, что никогда по-настоящему не переходил на сторону Думбльдора? Что он, подобно самому Вольдеморту, выжидал?
Гаррины размышления прервал профессор Думбльдор. Он встал из-за преподавательского стола. В Большом зале, где и так было гораздо тише, чем обычно бывает на прощальном пиру, воцарилось гробовое молчание.
- Наступил конец, - заговорил Думбльдор, обводя взором собравшихся, - очередного учебного года.
Он сделал паузу, и его глаза остановились на столе "Хуффльпуффа". За этим столом с самого начала было тише всего, оттуда и сейчас смотрели самые бледные и самые грустные лица.
- Я о многом собираюсь поговорить с вами сегодня, - продолжил Думбльдор, - но сначала хочу сказать о замечательном мальчике, который должен был бы сидеть сейчас здесь, - он сделал жест в сторону хуффльпуффцев, - и веселиться на прощальном пиру. Я прошу всех встать и поднять бокалы в память о Седрике Диггори.
Все встали, все до единого. Заскрипели скамьи - весь Большой зал встал, поднял бокалы и повторил единым низким раскатом: "за Седрика Диггори".
В толпе Гарри случайно заметил Чу. По её лицу катились молчаливые слёзы. Гарри опустил глаза и уставился в стол. Потом все сели.
- Седрик воплощал в себе многие прекрасные качества, присущие истинным хуффльпуффцам, - сказал Думбльдор. - Он был добр, трудолюбив, был хорошим товарищем. Он ценил честность превыше всего. Его смерть затронула каждого из вас, независимо от того, хорошо вы его знали или нет. И, как мне кажется, именно поэтому вы имеете право знать, что произошло.
Гарри поднял голову и поглядел на Думбльдора.
- Седрика Диггори убил Лорд Вольдеморт.
По Большому залу пронёсся испуганный ропот. Школьники, в ужасе от услышанного, неверяще смотрели на Думбльдора. Директор хранил невозмутимое спокойствие и ждал, пока гомон прекратится.
- В министерстве магии, - продолжал Думбльдор, - возражали против того, чтобы я сообщал вам это. Возможно, ваших родителей шокирует то, что я всё-таки это сделал - потому ли, что они не верят в возвращение Лорда Вольдеморта, потому ли, что считают вас слишком маленькими для подобных известий... Однако, по моему глубокому убеждению, правда вообще предпочтительнее лжи, и, если я стану делать вид, что Седрик погиб в результате несчастного случая или допущенной им же самим ошибки, то это будет прямым оскорблением его памяти.
Все лица, потрясённые, испуганные, были сейчас повёрнуты к Думбльдору... или почти все. Гарри увидел, что за слизеринским столом Драко Малфой шёпотом бормочет что-то Краббе и Гойлу. Внутри всё вскипело горячей, мучительной злобой. Но Гарри заставил себя повернуться к Думбльдору.
- Есть ещё один человек, о котором непременно нужно упомянуть в связи со смертью Седрика, - говорил в это время директор, - я, разумеется, имею в виду Гарри Поттера.
По Большому залу пробежала рябь - многие головы на мгновение повернулись к Гарри и сразу же отвернулись обратно, к директору.
- Гарри Поттеру удалось спастись от Лорда Вольдеморта, - объявил Думбльдор. - С риском для своей жизни он вернул тело Седрика в "Хогварц". Он продемонстрировал, во всех отношениях, такую храбрость, какую перед лицом Лорда Вольдеморта удавалось показать лишь очень немногим колдунам, и за это - честь ему и слава.
Думбльдор с суровым видом повернулся к Гарри и ещё раз поднял бокал. Практически все в зале повторили его действия. Они тихо произнесли его имя, как до этого - имя Седрика, и выпили за него. Однако, в просвете между поднявшимися со своих мест ребятами, Гарри увидел, что Малфой, Краббе, Гойл и многие другие слизеринцы демонстративно остались сидеть и даже не прикоснулись к кубкам. Думбльдор, который, при всех своих талантах, не имел волшебного глаза, этого не заметил.
После того, как все сели, Думбльдор заговорил снова:
- Одной из целей проведения Тремудрого Турнира было всестороннее укрепление магического сотрудничества. В свете последних событий - я имею в виду возрождение Лорда Вольдеморта - подобные связи приобретают новое, более важное, значение.
Думбльдор посмотрел на мадам Максим и Огрида, потом перевёл взгляд на Флёр Делакёр и остальных бэльстэковцев, на Виктора Крума и дурмштранговцев, сидящих за слизеринским столом. Крум, как заметил Гарри, глядел беспокойно, почти испуганно, и отвёл глаза, словно ожидая от Думбльдора какой-то резкости.
- Каждого из наших гостей, - Думбльдор задержал взгляд на дурмштранговцах, - мы будем рады видеть всегда, в любой момент, вы можете приехать к нам, когда захотите. И хочу, что все вы помнили - в свете возвращения Лорда Вольдеморта, это необходимо помнить: наша сила в единстве, разобщённость делает нас слабыми.
- Лорд Вольдеморт обладает уникальной способностью повсюду сеять вражду, раздоры. Бороться с этим мы можем лишь одним способом - связав себя столь же уникальными, крепкими узами дружбы и доверия. Культурные, национальные различия - ничто, если наша цель едина, а сердца открыты.
- Я знаю - но ещё никогда я так сильно не желал ошибиться! - что впереди у нас тёмные, трудные времена. Некоторые из тех, кто сейчас находится в этом зале, впрямую пострадали от Лорда Вольдеморта. Он сломал судьбы многих и многих семей. Неделю назад, вы лишились вашего товарища.
- Помните Седрика. И если придёт для вас время выбирать между тем, что просто и тем, что правильно, вспомните, как поступил Лорд Вольдеморт с хорошим, добрым, храбрым мальчиком, случайно оказавшимся у него на пути. Помните Седрика Диггори.

***

Сундук Гарри был упакован; на крышке стояла клетка с Хедвигой. Они с Роном и Гермионой вместе с остальными четвероклассниками топтались в переполненном вестибюле и ждали карет, которые должны были отвезти их на станцию Хогсмёд. Сегодня опять был прекрасный летний день. Вечером Бирючиновая аллея встретит Гарри во всём своём великолепии, утопая в зелени и поражая глаз буйством красок на клумбах. Мысль об этом не принесла никакой радости.
- 'Арри!
Он оглянулся. По парадному крыльцу торопливо поднималась Флёр Делакёр. Позади неё было видно, как, далеко во дворе, Огрид помогает мадам Максим запрягать гигантских коней. Бэльстэковская карета готовилась к взлёту.
- Ми есче увьидимся, я надеюсь, - подбежав, сказала Флёр и протянула руку. - Я хочу найти здьесь 'аботу, чтоби усовегшенствовать свой английский.
- У тебя очень хороший английский, - задушенным от волнения голосом проговорил Рон. Флёр улыбнулась ему. Гермиона надулась.
- До свьидания, 'Арри, - Флёр повернулась к выходу. - Било пгиятно с тобой познакомьиться!
Гарри смотрел вслед Флёр, как она стремительно идёт по газону к мадам Максим, и как красиво играет солнечный свет в её серебристых волосах... и его настроение понемногу улучшалось.
- Интересно, как будут добираться назад дурмштранговцы? - с любопытством спросил Рон. - Как вы думаете, они смогут вести корабль сами, без Каркарова?
- Каркаров не водил корабль, - раздался хриплый голос. - Он сидел в каюте, а нас заставлял делать всю работу. - Крум подошёл попрощаться с Гермионой. - Мошно с тобой поговорить? - спросил он у неё.
- О... да... конечно, - слегка разволновавшись, ответила Гермиона, последовала за Крумом в толпу и скрылась из виду.
- Давайте быстрее! - громко закричал ей вслед Рон. - Кареты вот-вот приедут!
Дожидаться карет он, однако, предоставил Гарри, а сам провёл следующие несколько минут, вытягивая шею и пытаясь увидеть поверх голов, чем там занимаются Крум и Гермиона. Те довольно скоро вернулись. Рон испытующе вгляделся в лицо Гермионы, но оно было совершенно безмятежно.
- Мне нравился Диггори, - отрывисто сообщил Крум, обращаясь к Гарри. - Он всегда был со мной вешлив. Всегда. Хоть я и из "Дурмштранга" - с Каркаровым, - добавил он, помрачнев.
- У вас уже есть новый директор? - поинтересовался Гарри.
Крум пожал плечами. Потом, совсем как Флёр, протянул руку и попрощался сначала с Гарри, потом с Роном.
Рона явно терзала тяжёлая внутренняя борьба. Крум уже собрался уходить, когда Рон вдруг выпалил:
- Ты не дашь мне свой автограф?
Гермиона отвернулась, улыбаясь приближающимся по подъездной дороге безлошадным каретам, а Крум, слегка удивлённый, но в то же время польщённый, подписал для Рона кусочек пергамента.

***

Погода - на обратном пути к вокзалу Кингс-Кросс - коренным образом отличалась от сентябрьской, сопровождавшей их по дороге в "Хогварц". В небе не было ни облачка. Гарри, Рон и Гермиона умудрились отыскать отдельное купе. Свинринстеля, чтобы не ухал как сумасшедший, снова накрыли парадной робой Рона. Хедвига дремала, положив голову под крыло, а Косолапсус свернулся на свободном сидении рядом с Гермионой и был похож на большую, рыжую, мохнатую подушку. Поезд увозил их на юг, и Гарри, Рон и Гермиона разговаривали охотнее и свободнее, чем всю последнюю неделю в школе. У Гарри было ощущение, что речь Думбльдора на прощальном пиру открыла в нём какие-то шлюзы. Обсуждать случившееся стало не так больно. Беседа о действиях, которые, возможно, уже сейчас предпринимает Думбльдор против Вольдеморта, прервалась только тогда, когда прибыла тележка с едой.
Купив еду, Гермиона вернулась, убрала в рюкзак деньги и достала экземпляр "Прорицательской".
Гарри неуверенно посмотрел на газету, сомневаясь, стоит ли ему узнавать, о чём там пишут, но Гермиона в ответ на его взгляд спокойно сказала:
- Там ничего такого. Можешь сам посмотреть - там ничего нет. Я проверяла каждый день. Была только крохотная заметка, на следующий день после третьего состязания, о том, что Турнир выиграл ты. Седрик даже не упомянут. Об этом вообще ничего. По-моему, Фудж велел им молчать.
- Риту никто не может заставить замолчать, - возразил Гарри. - А тут такой случай!
- Рита после третьего состязания вообще ничего не пишет, - произнесла Гермиона странно-сдержанным голосом. - И, между прочим, - добавила она, и тут её голос слегка задрожал, - некоторое время ей и не придётся ни о чём писать. Если только она не согласится на то, чтобы я сообщила кое-какие сведения о ней самой.
- О чём это ты? - удивился Рон.
- Я выяснила, как ей удавалось подслушивать частные разговоры, несмотря на запрещение появляться на территории школы, - единым духом выпалила Гермиона.
Гарри показалось, что Гермиона носила в себе эту информацию уже много дней, умирая от желания поделиться ею, но сдерживалась, считая время неподходящим.
- Как же она это делала? - немедленно спросил Гарри.
- Как это ты выяснила? - вытаращился Рон.
- Вообще-то, Гарри, это ты подал мне идею, - ответила Гермиона.
- Я? - поразился Гарри. - Как это?
- Жучок! - радостно выкрикнула Гермиона.
- Ты же говорила, что они не работают...
- Да нет, не электронный жучок, - пояснила Гермиона. - Нет, понимаете... Рита Вритер, - голос Гермионы зазвенел от еле сдерживаемого триумфа, - незарегистрированный анимаг. Она может превращаться...
Гермиона достала из рюкзака небольшую, плотно закрытую стеклянную банку.
- ... в жука.
- Ты шутишь, - не поверил Рон. - Ты же не... она не...
- Она - очень даже да, - Гермиона со счастливым видом размахивала банкой.
В банке было несколько листиков, веточек - и большой, жирный жук.
- Такого не может... ты шутишь... - шептал Рон, поднося банку к глазам.
- Нет, не шучу, - Гермиона так и светилась от радости. - Я её поймала в больнице на подоконнике. Посмотри внимательно, и ты увидишь возле усиков характерные отметины, они совсем как эти её кошмарные очки.
Гарри присмотрелся и понял, что Гермиона права. А ещё он кое-что вспомнил.
- Тем вечером, когда Огрид рассказывал мадам Максим про свою маму, на статуе сидел жук!
- Совершенно верно, - кивнула Гермиона. - И после нашего с Виктором разговора у озера он снял жука у меня с головы. И, если я не ошибаюсь, Рита сидела на подоконнике в кабинете прорицаний в тот день, когда у тебя заболел шрам. Весь год она так и сновала повсюду в поисках разных пикантных историй.
- А когда, помните, мы видели Малфоя под деревом... - медленно начал Рон.
- Он разговаривал с ней, держа её в руке, - подтвердила Гермиона. - Он, конечно же, знал. Так она брала свои чудненькие интервью у слизеринцев. Им было безразлично, что её действия противозаконны, главное - наговорить гадостей про нас и про Огрида.
Она забрала у Рона банку и улыбнулась жуку, забившемуся о стекло.
- Я обещала выпустить её в Лондоне, - сказала Гермиона. - Понимаете, я наложила на банку неразбиваемое заклятие, так что она не может превратиться. И ещё я ей велела попридержать перо в течение года. Посмотрим, оставит ли она дурную привычку писать про людей всякие гадости.
Безмятежно улыбаясь, Гермиона спрятала жука в рюкзак.
Дверь в купе бесшумно отворилась.
- Очень умно, Грэнжер, - процедил Драко Малфой.
За его спиной возвышались Краббе и Гойл. Все трое имели как никогда самодовольный, наглый и угрожающий вид - такими, пожалуй, Гарри их ещё не видел.
- Итак, - неспешно начал Малфой, делая шаг внутрь купе и оглядывая ребят. Его губы кривились от еле сдерживаемой усмешки. - Ты поймала какую-то несчастную репортёршу, и Поттер - снова любимчик Думбльдора. Большое дело.
Усмешка стала шире. Краббе и Гойл осклабились.
- Стараемся ни о чём не думать, да? - тихонько спросил Малфой, обводя взглядом присутствующих. - Делаем вид, что ничего не случилось?
- Выйди вон, - приказал Гарри.
Он не видел Малфоя с тех пор, как тот шептался со своими дружками во время речи Думбльдора. Сейчас при виде него у Гарри зазвенело в ушах. Рука непроизвольно потянулась за палочкой.
- Ты примкнул к неудачникам, Поттер! Я тебя предупреждал! Я говорил, что тебе не следует водить дружбу с неподходящими людьми, помнишь? Во время первой нашей встречи в поезде? Я тебе говорил: не стоит якшаться со всяким отребьем! - Он дёрнул головой в сторону Рона и Гермионы. - А теперь всё, Поттер, поздно! Как только Лорд Вольдеморт займётся делами, их первых отправят куда следует! Мугродье и муглофилов первым делом! То есть, вторым - Диггори был пе...
Внезапно в купе словно взорвался ящик с петардами. Ослеплённый вспышками заклятий, ударивших со всех сторон, оглушённый грохотом, Гарри заморгал и посмотрел на пол.
На пороге лежали потерявшие сознание Малфой, Краббе и Гойл. И Гарри, и Рон, и Гермиона вскочили со своих мест - каждый ударил обидчиков своим заклятием. Но это сделали не только они.
- Решили проверить, что затевает эта троица, - как бы между прочим бросил Фред, ставя ногу на Гойла, чтобы войти в купе. В руке у него была волшебная палочка, точно так же, как и у Джорджа, который, следом за Фредом входя внутрь, не преминул наступить на Малфоя.
- Интересный эффект, - заметил Джордж, поглядев на Краббе. - Кто воспользовался Фурнункульным заклятием?
- Я, - сказал Гарри.
- Странно, - небрежно проговорил Джордж. - Я-то использовал Ватноножное. Похоже, они не сочетаются. Смотри, у него по всей морде повелезали какие-то мелкие щупальца. Ладно, давайте их куда-нибудь выкатим, чтобы интерьер не портили.
Рон, Гарри и Джордж, пиная и толкая, выкатили неподвижные тела Малфоя, Краббе и Гойла - каждый из которых служил ужасающей иллюстрацией действия несочетаемых заклятий - в коридор, а потом вернулись в купе и закрыли за собой дверь.
- Перекинемся в картишки? - Фред достал колоду взрывающихся карт.
В середине пятой игры Гарри вдруг решил задать близнецам вопрос.
- Так вы нам скажете или нет? - обратился он к Джорджу. - Кого вы шантажировали?
- Ох, - вздохнул Джордж. - Ты об этом.
- Какая разница, - нетерпеливо замотал головой Фред. - Это ерунда, неважно. Сейчас, по крайней мере.
- Всё равно мы потеряли надежду, - пожал плечами Джордж.
Но Гарри, Рон и Гермиона не отставали, и в конце концов Фред сдался:
- Ну, ладно, ладно, раз вам так уж надо знать... это был Людо Шульман..
- Шульман? - вскинулся Гарри. - Вы хотите сказать, что он имеет отношение к...
- Не-а, - мрачно процедил Джордж. - Ничего подобного. У этого дурака на такое мозгов бы не хватило.
- А что же тогда? - спросил Рон.
Фред поколебался, а потом сказал:
- Помните, мы делали ставки на финале кубка? Что выиграет Ирландия, но Проныру поймает Крум?
- Да, - хором ответили Гарри и Рон.
- Так вот, этот тип заплатил нам непречёмовым золотом.
- И?...
- И, - раздражённо бросил Фред, - оно испарилось, понятно? На следующее утро его уже не было!
- Но... это же, наверно, случайность? - осторожно предположила Гермиона.
Джордж невесело рассмеялся.
- Да, мы тоже так думали. Сначала. Думали, когда мы ему напишем, и он узнает, что ошибся, то поперхнётся от неожиданности. И что же вы думаете? Ничуть не бывало. Он даже не ответил на письмо. Потом, когда он бывал в "Хогварце", мы всё хотели поговорить с ним об этом, но он всякий раз исхитрялся улизнуть.
- Кончилось тем, что он вообще на нас наехал, - добавил Фред. - Заявил, что мы "малы ещё, чтобы играть на деньги" и что он нам денег не отдаст.
- Тогда мы попросили, чтобы он хотя бы отдал нашу ставку, - продолжал Джордж, с каждой секундой мрачнея.
- Не может быть, чтобы он отказал! - ахнула Гермиона.
- Как же, как же, - сказал Фред.
- Но это же были все ваши сбережения! - воскликнул Рон.
- Это ты нам говоришь? - отозвался Джордж. - Мы в конце концов выяснили, в чём дело. С папой Ли Джордана была такая же история, он тоже не мог получить с Шульмана денег. Ну, и оказалось, что Шульман попал в жуткую историю с гоблинами. Назанимал у них кучу денег. После финального матча они его прижали целой толпой, в лесу, и забрали всё, что у него с собой было, но и этого не хватило, чтобы покрыть долги. Гоблины проследили за ним до "Хогварца" и потом не давали ему скрыться. Он проиграл всё до последнего нута. А знаете, как этот идиот собирался расплатиться с гоблинами?
- Как? - спросил Гарри.
- Он поставил на тебя, дружок, - объяснил Фред. - Поставил крупную сумму, что ты выиграешь Турнир. Держал пари с гоблинами.
- Так вот почему он всё время предлагал мне помощь! - наконец понял Гарри. - Ну так... я выиграл. Теперь он отдаст вам, что должен!
- Ничего подобного, - сказал Джордж, отрицательно качая головой. - Гоблины его тоже обманули. Сказали, что ты выиграл пополам с Диггори, а Шульман ставил, что ты выиграешь сам по себе. Шульману ничего оставалось, кроме как сбежать. Что он и сделал сразу после третьего состязания.
Джордж глубоко вздохнул и начал снова сдавать карты.
Остаток пути ребята провели весьма приятно; Гарри даже захотелось, чтобы всё это длилось вечно и чтобы они никогда не приезжали на Кингс-Кросс... только, как он уже выяснил в этом году, время никогда не замедляет свой бег, если впереди тебя ждёт что-то неприятное, и поэтому скоро, ох, как скоро, поезд начал притормаживать у платформы девять три четверти. В коридорах образовалась обычная шумная кутерьма, школьники выгружали свои вещи. Рон и Гермиона кое-как перетащили сундуки через Малфоя, Краббе и Гойла.
Но Гарри остался в купе.
- Фред... Джордж... подождите минутку.
Близнецы обернулись. Гарри открыл сундук и достал оттуда свой выигрыш.
- Возьмите, - и он сунул мешочек в руки Джорджу.
- Что?! - оторопел Фред.
- Возьмите, - решительно повторил Гарри. - Возьмите себе. Это на ваши изобретения. На хохмазин.
- Он и впрямь псих, - проговорил Фред, чуть ли не в молитвенном благоговении.
- Послушайте, - твёрдо сказал Гарри. - Если вы не возьмёте эти деньги, я спущу их в унитаз. Я их не хочу, они мне не нужны. А вот повеселиться мне не повредило бы. Как и всем остальным. У меня такое чувство, что в ближайшем будущем нам это ой как понадобится.
- Гарри, - ослабевшим голосом пролепетал Джордж, взвешивая в руках мешочек, - это же тысяча галлеонов.
- Совершенно верно, - усмехнулся Гарри. - Только подумай, сколько тут канарейских конфеток.
Близнецы молча смотрели на него.
- Только маме не говорите, где вы их взяли... хотя, если подумать, она, может быть, уже не будет так настаивать, чтобы вы шли работать в министерство...
- Гарри, - начал было Фред, но Гарри уже достал волшебную палочку.
- Знаете что, - ровным голосом сказал он, - берите, а то я вас прокляну. Я за последнее время кое-чему научился. И ещё, сделайте мне одно одолжение, ладно? Купите Рону новую парадную робу и скажите, что это от вас.
Он вышел из купе раньше, чем близенцы успели что-то сказать, перешагнув через покрытых отметинами заклятий Малфоя, Краббе и Гойла, по-прежнему валявшихся на полу.
Дядя Вернон ждал его за барьером. Миссис Уэсли стояла неподалёку. Она крепко обняла Гарри и прошептала ему в ухо:
- Думаю, Думбльдор позволит тебе к нам приехать - попозже. Пиши нам, Гарри.
- До встречи, Гарри! - Рон хлопнул Гарри по спине.
- Пока, Гарри! - сказала Гермиона и сделала нечто такое, чего не делала никогда раньше поцеловала Гарри в щёку.
- Гарри... спасибо, - тихонько пробормотал Фред. Стоявший рядом Джордж усиленно закивал.
Гарри подмигнул им, повернулся к дяде Вернону и молча пошёл вслед за ним к выходу. Сейчас-то о чём беспокоиться, пока ещё не о чем, думал он, забираясь на заднее сидение дурслеевской машины.
Как сказал Огрид, что будет, то будет... а наше дело - достойно это встретить.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоан Кэтлин Ролинг - Биография

Джоан Кэтлин Ролинг

На основную страницу

Биография

Джоан Кэтлин Ролинг родилась 31 июля 1965 г. в Англии, в местечке под названием Чиппинг. В шесть лет сочинила свою первую сказку - о больном кролике и его сердобольных друзьях. Девочка подавала надежды, но к тридцати годам за ее плечами были лишь:

- два неоконченных романа, которые Джоан сочла неудачными и сожгла;
- учеба в Эксетерском университете по нелюбимой специальности "Французский язык и литература"
- неудачный брак с португальским журналистом и рождение дочери;
- крохотная квартирка в Эдинбурге и пособие по безработице.
Тогда, сидя в кафе, пока дочка посапывала в коляске, Джоан начала набрасывать в блокноте историю такого же неизбалованного судьбой мальчика, который еще не знает, что он - волшебник. Этот сюжет внезапно посетил ее в поезде два года назад. Еще столько же времени понадобилось, чтобы дописать роман. "Это был вызов. Если бы я не начала писать, я бы свихнулась".

И тут вечной неудачнице повезло, может быть, впервые в жизни. Ей удалось получить грант Шотландского совета по искусству на окончание романа, который теперь назывался "Гарри Поттер и философский камень". Повествование шло об 11-летнем волшебнике, отправляющемся учиться в высшую школу магии под названием Хогвартс. Этот фантастический мир существует бок о бок с нашей реальностью, но мало кто из "маглов", то есть простых людей, об этом догадывается. Сирота Гарри, выросший среди ненависти и унижения, вдруг оказывается знаменитым, окруженным друзьями и вступает в борьбу с темными силами.

Пристроить рукопись оказалось непросто. Издательства отвергали "сказку сентиментальной домохозяйки", но, наконец, за смешные деньги, 4000 долларов, ее издали небольшим тиражом в "Блумсберри". Неожиданно книга попала в список бестселлеров. Ее популярность начала расти в геометрической прогресии...

В том же 1997 году права на публикацию купили в США, и с тех пор роман Джоан Кэтлин Ролинг неизменно занимает первые строчки в книжном рейтинге "Нью-Йорк Таймс".

В 1998 г. выходит вторая часть серии - "Гарри Потер и тайная комната", а в 1999-м - "Гарри Поттер и узник Азкабана". Накануне 8 июля 2000 г., когда в продажу должна была поступить долгожданная четвертая часть, фанаты Поттера осадили книжные лавки. Некоторые торговцы, опасаясь погрома, предпочли открыть двери чуть ли не в полночь.

"Гарри Поттер" переведен больше чем на 30 языков, в том числе тайский и зулусский.

Общий тираж изданий перевалил за 35 миллионов

За четыре тома безработная учительница французского получила 20,5 миллионов фунтов, став самым высокооплачиваемым после Стивена Кинга писателем в мире.

Британская книжная академия назвала ее автором года, принц Чарльз вручил Джоан Орден Британской империи за выдающийся вклад в детскую литературу.

Компания "Лего" купила права на персонажей бестселлера и собирается выпустить новый конструктор.

Американская компания "Уорнер Бразерс" запустила в производство киноверсию романа. Фильм снимает Крис Коламбус, автор детского комедийного хита "Один дома". Мировая премьера назначена на ноябрь этого года, в России фильм появится к декабрю. (Во второй части сериала в роли самовлюбленного пиарщика профессора Локонса согласился сниматься Хью Грант.)

Встречи с писательницей, неожиданно для себя ставшей настоящим гуру для нового поколения, проходят уже на стадионах. Поклонники романа одеваются в майки с гербами четырех факультетов Хогвартса и носят маленькие круглые очки, как у Гарри Поттера...

Наряду с многочисленными поклонниками у Гарри Поттера не замедлили появиться и враги. В черный список церкви наряду с дисками заигрывающих с сатанинской символикой рок-групп "Black Sabbath" и "Pearl Jam", брошюрами Свидетелей Иеговы попали и книги про Гарри Поттера. "Гарри Поттер поощряет интерес к колдовству, разного рода черной магии, к паранормальным вещам..." - вот главное обвинение церкви.

Наверное, на самом деле все гораздо безобиднее: "Гарри Поттер" - это просто образец ладно скроенного развлекательного романа, в котором есть положительные и отрицательные герои, детективная линия, борьба добра и зла, счастливый финал и возможность бесконечного продолжения. Сказка Джоан Ролинг приравнивается к прочим модным среди детей и подростков атрибутам: покемонам, телепузикам, тамагочи и т.д.

Кроме того, "научиться колдовать" по "Гарри Поттеру" - все равно что делать бизнес, наигравшись в "Монополию". Да и зачастую Гарри Поттер побеждает своих врагов не с помощью магии и заклинаний. Бросив волшебную палочку, он пускает в дело кулаки; и, странное дело, простое и человеческое - храбрость, дружба, любовь - оказывается сильнее всего того, чему годами учат в школе волшебников...

Психиатры, созвавшие ради "Гарри Поттера" целый симпозиум в США, пришли к выводу, что роман даже положительно влияет на психику. "Эта книга не уводит от проблем, а является прекрасным инструментом для взрослых и детей, помогая им справляться с повседневными проблемами. В нее можно играть. А ролевые игры - своеобразная психотерапия, помогающая человеку адаптироваться в обществе".

Дети, попадая из будней в яркий и красочный мир, становятся сильными, самостоятельными и могут что-то изменить вокруг себя. Вся прелесть волшебного мира Джоан Ролинг в том, что хоть он и отличается сказочным антуражем, но по сути похож на наш, - существует не где-то в "давным-давно", а здесь, за углом, в одном из городских переулков...

"Просто будь самим собой, и все у тебя получится", - советует Гарри добродушный великан Хагрид. Может быть, это и есть главная мысль книги?..


Оглавление

  • Глава 1
    ДОМ РЕДДЛЕЙ     (Страница 1)
  • Глава 2
    ШРАМ     (Страница 1)
  • Глава 3
    ПРИГЛАШЕНИЕ     (Страница 1)
  • Глава 4
    ВОЗВРАЩЕНИЕ В ПРИСТАНИЩЕ     (Страница 2)
  • Глава 5
    УДИВИТЕЛЬНЫЕ УЛЬТРАФОКУСЫ УЭСЛИ     (Страница 2)
  • Глава 6
    ПОРТШЛЮС     (Страница 3)
  • Глава 7
    ШУЛЬМАН И СГОРБС     (Страница 4)
  • Глава 8
    КУБОК МИРА     (Страница 4)
  • Глава 9
    СМЕРТНЫЙ ЗНАК     (Страница 5)
  • Глава 10
    ПЕРЕПОЛОХ В МИНИСТЕРСТВЕ     (Страница 7)
  • Глава 11
    В "ХОГВАРЦ ЭКСПРЕССЕ"     (Страница 7)
  • Глава 12
    ТРЕМУДРЫЙ ТУРНИР     (Страница 8)
  • Глава 13
    ШИЗОГЛАЗ ХМУРИ     (Страница 9)
  • Глава 14
    НЕПОПРАВИМЫЕ ПРОКЛЯТИЯ     (Страница 10)
  • Глава 15
    "БЭЛЬСТЭК" И "ДУРМШТРАНГ"     (Страница 11)
  • Глава 16
    ОГНЕННАЯ ЧАША     (Страница 12)
  • Глава 17
    ЧЕТЫРЕ ЧЕМПИОНА     (Страница 13)
  • Глава 18
    ВЗВЕШИВАНИЕ ПАЛОЧЕК     (Страница 14)
  • Глава 19
    ВЕНГЕРСКИЙ ШИПОХВОСТ     (Страница 15)
  • Глава 20
    ПЕРВОЕ СОСТЯЗАНИЕ     (Страница 16)
  • Глава 21
    ФРОНТ ОСВОБОЖДЕНИЯ ДОМОВЫХ ЭЛЬФОВ     (Страница 17)
  • Глава 22
    НЕОЖИДАННАЯ ПРОБЛЕМА     (Страница 18)
  • Глава 23
    РОЖДЕСТВЕНСКИЙ БАЛ     (Страница 20)
  • Глава 24
    СЕНСАЦИЯ РИТЫ ВРИТЕР     (Страница 21)
  • Глава 25
    ГЛАЗ И ЯЙЦО     (Страница 22)
  • Глава 26
    ВТОРОЕ СОСТЯЗАНИЕ     (Страница 23)
  • Глава 27
    ВОЗВРАЩЕНИЕ МЯГКОЛАПА     (Страница 24)
  • Глава 28
    БЕЗУМИЕ МИСТЕРА СГОРБСА     (Страница 26)
  • Глава 29
    СОН     (Страница 27)
  • Глава 30
    ДУБЛЬДУМ     (Страница 28)
  • Глава 31
    ТРЕТЬЕ СОСТЯЗАНИЕ     (Страница 29)
  • Глава 32
    ПЛОТЬ, КРОВЬ И КОСТЬ     (Страница 31)
  • Глава 33
    УПИВАЮЩИЕСЯ СМЕРТЬЮ     (Страница 31)
  • Глава 34
    ПРИОРИ ИНКАНТАТЕМ     (Страница 32)
  • Глава 35
    ПРИЗНАВАЛИУМ     (Страница 32)
  • Глава 36
    ПУТИ РАСХОДЯТСЯ     (Страница 33)
  • Глава 37
    НАЧАЛО     (Страница 34)


Джоан Кэтлин Ролинг

Гарри Поттер и Кубок огня

Цикл: "Гарри Поттер" - 4

Перевод М. Спивак

 Читать книгу

Аннотация

Гарри Поттеру предстоит четвертый год обучения в Школе чародейства и волшебства `Хогвартс`. Новые заклинания, новые зелья, новые учителя, новые предметы... Все это знакомо, и Гарри с нетерпением ожидает начала учебного года. Но на школу внезапно обрушивается потрясающая новость: в этом году в Хогвартсе будет проходить Турнир Трех Волшебников, и конечно же, каждый хочет принять в нем участие...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel