Джоан Кэтлин Ролинг - Гарри Поттер и принц-полукровка

1 Джоан Кэтлин Ролинг

Глава 1
Другой министр

Приближалась полночь, и Премьер Министр сидел в одиночестве в своем кабинете, читая длинный отчет, который проскальзывал сквозь его голову не оставляя ни малейшего следа от его содержания. Он ожидал звонка Президента очень далекой страны, и между гаданием, когда же позвонит этот отчаянный человек, и попытками подавить неприятные воспоминания о том, что представляла длинная, утомительная и невероятно сложная неделя, оставалось не так уж много места в его голове для чего-нибудь еще. Чем больше он старался сконцентрироваться на тексте страницы перед ним, тем яснее Премьер Министр мог видеть торжествующие лица своих политических оппонентов. Особенно лицо того противника, который не только появился в новостях в тот самый день, перечисляя все ужасы, случившиеся на прошедшей неделе (как будто кто-то нуждался в напоминании), но и объясняющий, почему каждый из них и все вместе случились по ошибке правительства.
Как только Премьер Министр задумывался об этих обвинениях, его пульс сразу же учащался, потому что они были не только несправедливыми, но и ложными. Каким образом могло правительство предотвратить падение этого моста? Это было просто возмутительно, что кто-то мог даже предположить, что правительство выделяло не достаточно средств на поддержку и ремонт мостов. Тем более что этот мост был построен меньше чем десять лет назад, и даже лучшие эксперты не могли объяснить, почему он внезапно обрушился, посылая дюжину машин в воду, протекающей внизу реки. Как посмел кто-либо высказать, что из-за недостаточного числа полицейских произошли эти два отвратительных и широко совещенные убийства? Или что именно правительство должно было каким-то образом предвидеть этот необычный ураган в Западных графствах*, причинивший столь огромный ущерб, как людям, так и хозяйству? Разве была в том его вина, что один из его младших министров Герберт Чорлей выбрал именно эту неделю, чтобы вести себя так странно и объявил, что собирается проводить больше времени со своей семьей?
- Зловещее настроение охватило страну, - заключил его оппонент, просто скрывая свою собственную широкую ухмылку.
И к несчастью, это было полной правдой. Премьер Министр чувствовал это и сам; люди действительно казались еще более мелочными, чем обычно. Даже погода была унылой; а еще и этот холодный туман в середине июля... Это было не правильно, это не было нормально...
Он пролистнул вторую страницу отчета, посмотрел, как далеко тот продолжался, и сдался. Потягиваясь и массируя голову ладонями, он мрачно оглядел кабинет. Это была внушительная комната с превосходным мраморным камином и длинными опускными окнами, закрытыми от внесезонных морозов. С легким трепетом Премьер Министр поднялся и подошел к окну, глядя на тонкую дымку, наплывающую на стекло. Именно тогда, стоя спиной к комнате, он услышал легкое покашливание за своей спиной.
Он застыл нос в нос со своим собственным испуганно глядящим отражением в темном стекле. Он знал это покашливание. Он слышал его раньше. Он очень медленно повернулся, чтобы увидеть пустую комнату.
- Здравствуйте?, - спросил он, пытаясь, чтобы это получилось храбрее, чем на самом деле.
На короткое мгновение он позволил себе невероятную надежду, что никто не ответит ему. Однако, голос ответил, резкий, решительный голос как будто кто-то читал готовое утверждение. Он исходил - как узнал Премьер Министр в тот первый раз - от жабо-подобного маленького человечка, носящего длинный серебристый парик, который был изображен на маленькой, нарисованной грязными красками картинами в самом углу комнаты.
- Премьер Министру Магглов. Крайне необходима встреча. Желательно ответить сейчас
Искренне Ваш, Фадж
Человек на картине испытующе посмотрел на Премьер Министра.
- Э, - сказал Премьер Министр, - послушайте...Это не самое удобное время для меня... Я ожидаю телефонного звонка...от Президента...
- Это может быть перенесено, - сказал портрет. Сердце Премьер Министра упало. Именно этого он и опасался.
- Но я действительно хотел бы поговорить с...
- Мы сделаем так, что Президент забудет позвонить. Вместо этого он позвонит завтра ночью - сказал человечек. - Прошу Вас ответить Фаджу немедленно
- Я...ну...хорошо - сказал Премьер Министр слабым голосом. - Я встречусь с Фаджем
Он поспешил обратно к своему столу, завязывая галстук на ходу. Он просто возвратился в свое кресло и придал лицу, как он надеялся расслабленным и беспечное выражение, когда яркое зеленное пламя вспыхнуло в пустом очаге под каминной полкой. Он наблюдал, стараясь не показать удивления или тревоги, как величественный человек быстро вращаясь, появился среди пламени. Секундой позже он шагнул на хорошо сохранившийся древний коврик, стряхивая золу с его длиннополой мантии, неся зеленую шляпу в руках.
- О!...Премьер Министр, - сказал Корнелиус Фадж, подходя быстрыми шагами и протягивая руку. - Рад видеть Вас снова
Премьер Министр не мог честно ответить то же самое и поэтому он просто промолчал. Он не был очень рад видеть Фаджа, чьи случающиеся время от времени появления, сами по себе сигнализирующие неприятности, в большинстве случаев означали, что он собирается услышать очень плохие новости. Более того, Фадж и сам выглядел очень измученным заботами. Он был еще худее, лысее и серее, на его лице он видел мутноватый взгляд. Премьер Министр видел такого типа облик у политиков и раньше, и это никогда не заканчивалось хорошо.
- Чем я могу Вам помочь?, - спросил он, пожимая руку Фаджа и показывая ему на самый жесткий стул из тех, что стояли перед столом.
- Сложно сказать с чего начать, - невнятно прошептал Фадж, подвинув стул, усевшись и положив свою шляпу на колени. - Что за неделя, что за неделя...
- У вас тоже была плохая неделя, не так ли? - сухо спросил Премьер Министр, надеясь этим дать понять, что у него самого на этой неделе было достаточно неприятностей и без дополнительных проблем от Фаджа.
- Да, конечно - сказал Фадж устало, потирая глаза и сердито посмотрел на Премьер Министра. - У меня была та же самая неделя, что и у Вас, Премьер Министр. Мост в Барсучьей долине... убийство Боунсов и Вэнсов... не упоминая гвалт в Западных графствах
- ВЫ...но...ваши люди...Я имею в виду, что некоторые из ВАШИХ были...вовлечены в эти...эти происшествия?!
Фадж одарил Премьер Министр более безжалостным взглядом. - Конечно были - сказал он, - Вы ведь и сами это поняли не так ли?
- Я... - сказал Премьер Министр в замешательстве.
Это была имена та особенность в поведении, которая заставляла его не любить визиты Фаджа так сильно. Ведь он, кроме всего прочего, был еще и Премьер Министром, и ему очень не нравились такие положения, когда он чувствовал себя безграмотным школьником. Но естественно, именно такой и была ситуация с самой первой встречи в его первый вечер на посту Премьер Министра. Он помнил тот день, как будто все произошло только вчера, и он знал, что эти воспоминания будут преследовать его до самой смерти.
Он был один в своем новом кабинете, празднуя триумф которого добился сквозь годы мечтаний и планирования, когда услышал покашливание сзади себя, точно такое же, как и этой ночью, и, повернувшись, обнаружил, что маленький уродливый портрет разговаривает с ним и сообщает о прибытии Министра Магии.
Естественно он подумал, что очень длинная избирательная кампания и напряжение выборов вывели его из строя. Он был ужасно испуган тем фактом, что портрет разговаривает с ним, хотя это было ничем по сравнению с тем, что он чувствовал, когда так называемый маг вышел из пламени и пожал его руку. Он продолжал молчать в течение долгого времени, пока Фадж объяснял ему, что существуют колдуны и ведьмы до сих пор живущие в высочайшем секрете по всему миру, и заверял его в том, что ему, Премьер Министру, не придется волноваться за них, так как Министерство Магии приняло на себя все заботы обо всем Волшебном сообществе и предотвращает не магическое население от проблем. Это представляло, как сказал Фадж, очень трудную работу, которая охватывало все от Положений Об Ответственном Использовании Метел вплоть до держания под контролем драконов (тогда Премьер Министр схватился за стол в - поддержку - этого аргумента). Фадж тогда обнял онемевшего от изумления Премьер Министра в отеческой манере.
- Не стоит беспокоиться - сказал он - возможно Вы никогда не увидите меня больше. Я побеспокою Вас только в том случае, если будет что-то очень серьезное надвигающееся с нашей стороны, в случае чего могут пострадать магглы - не магическое население. И, кстати, я должен отметить что Вы воспринимаете это гораздо лучше вашего предшественника - он хотел выкинуть меня в окно, думая что я - это розыгрыш, спланированный оппозицией
На это Премьер Министр наконец вернул себе дар речи - Но Вы...Вы ведь не розыгрыш?
Это была его последняя, отчаянная надежда.
- Нет. - Сказал Фадж очень вежливо. - Боюсь что нет. Смотрите.
И он превратил чайную чашку Премьер Министра в гербила.
- Но... - промолвил Премьер Министр, затаив дыхание наблюдая как его чашка пережевывает угол его следующей речи. - почему...никто не сказал мне?
- Министр Магии раскрывает его или ее только Маггловскому Премьер Министру, находящемуся на посту на данный момент - ответил Фадж, убирая палочку в чехол. - Мы нашли это самым лучшим способом сохранять тайну.
- Но ведь тогда - сказал Премьер Министр - почему экс - Премьер Министр не предупредил меня?
В ответ Фадж рассмеялся.
- Мой дорогой Премьер Министр, а Вы сами когда-нибудь кому-нибудь расскажите?
Все еще пофыркивая от смеха, Фадж кинул какой-то порошок в камин, шагнул в изумрудное пламя и со свистом исчез. Премьер Министр стоял там же, неподвижно, и осознал, что он никогда, пока будет жив, не посмеет даже упомянуть об этом ни одной живой душе, хотя бы потому что никто во всем мире ему не поверит.
Потребовалось некоторое время чтобы шок прошел. В течении некоторого времени он пытался убедить себя в том что Фадж и в самом деле был галлюцинацией, вызванной неспокойным сном после проблемной выборной кампании. В тщетной попытке избавиться от всех вещей, которые могли бы напоминать ему о происшедшем, он подарил гербил своей восхищенной племяннице и инструктировал своего личного секретаря снять портрет уродливого человечка, который объявил приход Фаджа. К ужасу Премьер Министра, портрет не смогли сдвинуть с места. Когда несколько плотников, пара строителей, историк и канцлер казначейства испробовали все средства но не смогли отодрать портрет от стены, Премьер Министр отменил распоряжение, надеясь, что предмет будет оставаться безмолвным на весь его оставшийся срок на посту. Иногда он мог бы поклясться что он видел краем глаза как обитатель портрета позевывал или почесывал нос; или пару раз вообще уходил из рамки оставляя только грязно-коричневое полотно. Однако, путем долгих стараний он приучил себя не смотреть на картину слишком много, и всегда говорить себе, что его глаза сыграли с ним шутку когда что-то происходило.
Потом, три года назад, в похожую ночь портрет снова объявил неизбежное прибытие Фаджа, который вывалился из камина насквозь промокший и в состоянии критической паники.
Прежде чем Премьер Министр успел что-то спросить, Фадж начал с напором что-то говорить о тюрьме, про которую Премьер Министр никогда до этого не слышал, о человек по имени - Сериос - Блек, что-то звучащее как Хогвартс, о парнишке по имени Гарри Поттер, и ничто из сказанного не имело никакого, даже самого отдаленного смысла для Премьер Министра.
- ...Я только что из Азкабана - - задыхаясь сказал Фадж, выжимая огромное количество воды из своей шляпы в карман. - Середина Северного Моря...Вы знаете - мерзкий полет...Дементоры волнуются - - он вздрогнул - они еще никогда не допускали побегов... В любом случае я должен был придти к Вам, Премьер Министр. Блэк известный убийца магглов и он может планировать присоединиться к Вы-Сами-Знаете-Кому... Ах-да, Вы ведь даже не знает кто такой Вы-Сами-Знаете-Кто - Он бросил отчаянный взгляд на Премьер Министра, а затем сказал: - Что-ж, садитесь, садитесь...Желаете виски?
Премьер Министр скорее обиделся бы на то, что ему предлагают садиться в его кабинете, чем на тот один факт, что ему предлагают его же виски, но несмотря на это он сел. Фадж достал свою палочку и наколдовал два больших стакана, наполненных янтарной жидкостью, из чистого воздуха, вложил один из них в руку Премьер Министра и нарисовал стул.
Фадж говорил более часа. В какой-то момент он отказался произносить какое-то имя вслух, а вместо этого написал его на бумажке, которую вставил в свободную руку Премьер Министра. Когда наконец Фадж поднялся, собираясь уходить, Премьер Министр тоже встал.
- Итак, Вы думаете что - - он скосил взгляд в бумажку в своей левой руке - Лорд Волан...
- Он-Тот-Кто-Не-Должен-Быть-Назван"-огрызнулся Фадж.
- О, простите... Так Вы думаете, что он еще жив?
- Дамблдор говорит что он жив - сказал Фадж, поправляя свою длинно-полую мантию под подбородком. - но мы никогда не находили его. Если Вы спросите мня, он не опасен, если не получит поддержки, так что единственное о чем нам надо беспокоиться это Блэк. Вы поставите объявление не так-ли? Что-ж, отлично. Я надеюсь, что мы больше не увидим друг друга снова Премьер Министр! Спокойной ночи.
Однако они виделись еще раз. Меньше чем год спустя, потрясенный Фадж появился из воздуха в кабинете Премьер Министра чтобы информировать его о том, что произошло несколько проблем на Кубке Мира по Квиддитчу (или что-то звучащее похоже) и что несколько магглов были вовлечены, однако Премьер Министру не стоит волноваться, факт что люди видели метку Вы-Знаете-Кого ничего не значит; Фадж был уверен что это единичный случай, и что Отдел по Связи с Магглами работает над изменением памяти в то самое время как они говорят.
- Ах-да! Чуть не забыл, - добавил Фадж - мы ввозим в страну трех иностранных драконов и сфинкса для Тремудрого (почему Тремудрый??? TriwizardTournament будет Турнир Трех Волшебников...) Турнира, обычная рутина, но Отдел Контроля за Магическими Существами сообщил мне, что формально я должен известить Вас о том что мы ввозим в страну очень опасных существ.
- Я...что?!... Драконы?! - пролепетал Премьер Министр.
- Да, три дракона - сказал Фадж - И сфинкс. Ну, приятного дня!
В тот день Премьер Министр оставил надежду, что драконы и сфинксы будут самым плохим из всего. Меньше чем два годя спустя, пламя камина извергнуло Фаджа, на этот раз с новостями о том что произошло массовое бегство из Азкабана.
- Массовый побег?! - повторил Премьер Министр охрипшим голосом.
- Не стоит беспокоиться, нет причин для волнения! - выкрикнул Фадж уже одной ногой в пламени. - Мы окружим и схватим их очень скоро - просто подумал Вы должны знать
И прежде чем Премьер Министр успел воскликнуть - Постойте,... - Фадж исчез в дожде зеленых искр.
Что бы ни говорила пресса или оппозиция, Премьер Министр не был дураком. От него не укрылось ни то, что несмотря на обещание Фаджа в самую первую встречу, они с ним виделись довольно часто, ни то, что с каждой встречей Фадж выглядел все более и более обеспокоенным. Несмотря на то, что он не любил думать о Министре Магии (или как он называл его про себя Другом Министре), Премьер Министр не мог не думать о том, что в следующий раз, когда появится Фадж, новости будут еще хуже. Именно поэтому, вид Фаджа, появившегося из камина - неряшливый, раздражительный и угрюмый, несмотря на то что Премьер Министр не знал почему он пришел, был самым ужасным событием этой злосчастной недели.
- Каким образом я мог знать о происшествиях в... Волшебном сообществе? - резко произнес Премьер Министр. - У меня есть целая страна, которой надо руководить, и большая куча проблем в данный момент и без...
- У нас те же самые проблемы - прервал его Фадж. - Мост Барсучьей долины не износился. Это не был в действительности ураган. Эти убийства совершили не магглы. И семья Герберта Чорлея будет в большей безопасности без него. Сейчас мы устраиваем его перевод в Госпиталь Магических Заболеваний и Повреждений имени Св. Мунго. Перевод будет совершен сегодня.
- Что Вы...Я боюсь что Я... Что? - взревел Премьер Министр
Фадж тяжело вздохнул - Премьер Министр, мне очень жаль, но я должен Вам сообщить что он вернулся. Тот-Кто-Не-Должен-Быть-Назван вернулся.
- Вернулся? Когда вы говорите "вернулся"... Он жив? Я имею в виду...
Премьер Министр порылся в своей памяти в поисках деталей той ужасной беседы три года назад, когда Фадж рассказал ему о волшебнике, которого боялись более всех остальных волшебников, который совершил тысячи преступлений, перед своим загадочном исчезновением пятнадцатью годами ранее.
Премьер Министр не знал что сказать на это, однако следуя своей привычке быть в курсе всего происходящего он попытался спросить кое-что из деталей, которые он помнил из предыдущих бесед.
- А Сериос Блэк вместе с э...Тем-Кто-Не-Должен-Быть-Назван?
- Блэк? - переспросил Фадж смущенно, вертя свою шляпу в руках - Вы имеете в виду Сириуса Блэка? Мерлинова борода, нет. Блэк умер. Так вышло что...в общем мы ошиблись о Блэке. Он был невиновен ни в чем. И он не был в союзе с Сами-Знаете-Кем тоже. Я имею в виду - сказал он защищаясь, и еще быстрее вертя шляпу в руках - все свидетельства предоставленные... более пятидесяти свидетелей... но все равно - он умер. Был убит, по правде говоря. На территории Министерства Магии. Вообще, собирается расследование...
К большому удивлению Премьер Министра, он почувствовал мимолетный укор жалости в тот момент. Это чувство, однако, исчезло почти сразу при блеске самодовольства при мысли о том, недостаточное так как он сам мог оказаться в ситуации появления из каминов, что ни в одном отделе правительства под его управлением не было убийств...по крайне мере пока...
Премьер Министр незаметно дотронулся до дерева своего рабочего стола. Фадж тем временем продолжал - Но, дело Блэка сейчас в прошлом. Самое главное заключается в том что идет война, и нужно предпринять много действий.
- Война? - повторил Премьер Министр слегка нервничая - Конечно же это преувеличение, не так-ли?
- К Сами-Знаете-Кому присоединились его последователи, сбежавшие из Азкабана в январе. - произнес Фадж, так быстро вращая свою шляпу что она превратилась в сплошную темно-зеленую полосу. - Так как они выступили в открытую было причинено много разрушений. Тот мост...Он сделал это. Он угрожал массовыми убийствами магглов если я не останусь в стороне...
- Какое несчастье! Значит это ваша вина, что были убиты люди и мне приходится отвечать на вопросы о ржавых деталях и разъеденных швах и я не знаю о чем еще! - сказал Премьер Министр в ярости.
- Моя вина! - наливаясь цветом ответил Фадж - Вы хотите сказать Вы бы поддались подобному шантажу?
- Может быть нет - ответил Премьер Министр, вставая и расхаживая по комнате - но я бы приложил все свои усилия чтобы поймать шантажера прежде, чем он сможет совершить свои зверские действия.
- Вы действительно думаете, что я не делал все возможное? - гневно воскликнул Фадж. - Каждый Аврор в Министерстве пытался-и-пытается найти и поймать его и его последователей, но так уж случилось, что речь идет об одном из самых могущественных колдунов всех времен, колдуне, который ускользал от поимки уже три декады!
- Значит я могу предположить что он также ответственен за ураган в Западных графствах. - проговорил Премьер Министр с каждым словом разогреваясь все больше и больше. Его бесил тот факт, что он узнавал об истинных причинах всех этих ужасных катастроф и не мог сказать ничего остальным, почти что хуже чем если бы это была вина правительства
- Это был не ураган - печально ответил Фадж.
- Прошу прощения! - крикнул Премьер Министр, его походка стала как бы пинающей что-то под ногами - Деревья вырваны с корнем, крыши сорваны, фонарные столбы повалены, ужасные разрушения...
- Это были Пожиратели Смерти - сказал Фадж. - Последователи Сами-Знаете-Кого. И... мы подозреваем вмешательство гигантов.
Премьер Министр остановился, как будто он пнул невидимую стену. - Вмешательство кого?
Гримас исказила лицо Фаджа. - Он использовал гигантов последний раз когда хотел добиться громадного эффекта - сказал он - Отдел Дизинформации работал все время, у нас были команды Обливиаторов,которые пытались изменить память всем магглам, которые видели что произошло на самом деле. Мы получили почти весь Отдел по Контролю за Магическими Существами крутящимися вокруг Самерсета, но не смогли найти гиганта - это была катастрофа
- Не скажите! - вспыхнул Премьер Министр
- Не буду отрицать, настроение в Министерстве очень низкое - продолжил Фадж - Вместе с тем мы потеряли Амелию Боунс
- Потеряли кого? - Амелия Боунс. Глава Отдела Соблюдения Магических Законов. Мы думаем Сами-Знаете-Кто мог убить ее лично, потому что она была очень одаренной ведьмой и...все свидетельствует о том, что она оказала достойное сопротивление...
Фадж прочистил горло и через силу прекратил вращать шляпу.
- Но ведь это убийство было в газетах. - сказал Премьер Министр, мгновенно остывая - Наши газеты. Амелия Боунс... Было просто сказано что она одинокая женщина средних лет. Это было...неприятное убийство. Однако оно получило широкую огласку. Полиция была озадаченна.
Фадж вздохнул. - Конечно озадаченны, убита в комнате, которая была заперта изнутри не так ли? Мы, с другой стороны знаем кто убийца, что ни на шаг не приближает нас к его поимке. А потом была еще Эвелина Вэнс, быть может вы тоже слышали...
- О да, я слышал. - сказал Премьер Министр - Это случилось здесь за углом. Газеты написали на следующий день "нарушение прав и порядка в заднем дворе у Премьер Министра"
- И как будто этого было недостаточно - продолжил Фадж, почти не вслушиваясь в слова Премьер Министра - мы получили дементоров, роящихся повсюду, нападая на людей то слева, то справа,...
Однажды, в счастливые времена, это предложение было бы непонятным для Премьер Министра. Но теперь он был мудрее.
- Я думал, что дементоры охраняют Азкабан - осторожно заметил он
- Охраняли. - устало ответил Фадж - Но более не охраняют. Они покинули тюрьму и присоединились к Сами-Знаете-Кому. Не могу сказать что это не был взрыв.
- Но"Премьер Министр почувствовал зарождающийся страх - не вы ли рассказывали мне, что эти существа высасывают надежду и счастье из людей?
- Верно. Они размножаются. Поэтому появился туман.
Премьер Министр опустился, со слабых коленях на ближайший стул. Сама мысль о невидимых существах, налетающих на города и села, вселяющих отчаяние и безысходность в его избирателей, привела его в полуобморочное состояние.
- Но, Фадж. Вы должны сделать что-нибудь. Эта ваша ответственность как Министра Магии
- Мой дорогой Премьер Министр, неужели вы честно думаете, что я все еще Министр Магии после всего этого? Я ушел с поста три дня назад. Все Магическое сообщество вопило об моей отставке в последующие две недели. Я никогда не видел их настолько едиными в желаниях за весь период своего нахождения на должности.
Премьер Министр потерял дар речи. Несмотря на все свое возмущение ситуацией в которую он был поставлен, он все же ощущал что он за человек, который съежившись сидел напротив него.
- Мне очень жаль - сказал он наконец - Есть что-нибудь что я могу сделать?
- Это очень хорошо с вашей стороны, Премьер Министр, но нет. Я был послан сюда сегодня чтобы поставить вас в курс происходящих событий и представить вам своего преемника. Я думал что он уже будет здесь к этому моменту, однако, он естественно очень занят сейчас учитывая все происходящее.
Фадж посмотрел на портрет маленького уродливого человечка, носящем длинный серебристый парик, который ковырялся в ушах гусиным пером. Когда Фадж к нему обратился, портрет сказал - Он сейчас будет здесь. Заканчивает письмо Дамблдору
- Я желаю ему удачи - сказал Фадж, с мукой в голосе - Я писал Дамблдору дважды в день две прошедшие недели, но он даже не пошевелился. Если бы только он был готов убедить мальчика, я все еще мог бы... Ну, быть может Скримжор будет более удачлив
Фадж затих и в повисшей тишине можно было ясно уловить обиженность. Однако практически сразу же тишину нарушил портрет, внезпано заговоривший резким официальным голосом.
- Премьер Министру Магглов. Прошу аудиенции. Срочно. Желательно ответить сейчас
Руфус Скримжор, Министр Магии
- Да, да, хорошо - сказал Премьер Министр растерянно, и слегка вздрогнул когда огонь в очаге вновь стал изумрудно зеленым, вспыхнул, в его середине появился вращающийся человек, и извергнул его моментом позже на старинный ковер.
Фадж поднялся на ноги, и после секундного замешательства Премьер Министр сделал то же самое, наблюдая как новоприбывший поднимается отряхивая свою длинную черную робу и осматриваясь по сторонам.
Первой и очень глупой мыслью Премьер Министра было то что Руфус Скримжор был похож на старого льва. Серые полосы проходили через гриву рыжевато-коричневых волос; у него были густые брови, оценивающие желтоватые глаза за соединенными дужкой очками, была определенная особенная плавная привлекательность в его походке, несмотря что он немного прихрамывал. Немедленно создавалось впечатление проницательности и стойкости; Премьер Министр подумал что он понимает почему Магическое сообщество предпочло Скримдора Фаджу в эти трудные дни.
- Как поживаете? - приветливо сказал Премьер Министр протягивая руку.
Скримжор коротко пожал, а его глаза осматривали комнату, а затем достал палочки из под мантии.
- Фадж уже сообщил вам все? - спросил он, быстро подошел к двери и вставил палочку в замочную скважину. Премьер Министр услышал как повернулся замок.
- Э... Да - сказал Премьер Министр - И если вы не возражаете, я бы предпочел чтобы дверь оставалась не запертой
- А я бы предпочел чтобы нас не прерывали - коротко ответил Скримжор - или наблюдали за нами - добавил он указывая палочкой на окно, которые тут же закрылись занавесками. - Отлично. Что-ж, я человек занятый, так что давайте сразу перейдем к делу. Для начала, нам нужно обсудить вашу безопасность
Премьер Министр выпрямился во весь рост и ответил - Я полностью удовлетворен системой безопасности которая уже есть, спасибо вам...
- Ну а мы нет - отрезал Скримор - Будет очень плохо для магглов, если их Премьер Министр попадет под действие заклятия Империо. Новый секретарь вашего офиса...
- Я не буду увольнять Кингсли Шеклбота если вы именно это предлагаете! - горячо сказал Премьер Министр - Он очень усердный работник, который работает в два раза эффективнее остальных...
- Потому что он волшебник - сказал Скримжор даже без намека на улыбку - Великолепно обученный Аврор, приставленный к вам для вашей защиты.
- Секундочку - сказал Премьер Министр - Вы не можете вот так запросто поставить человека в мой офис. Я сам решаю кто на меня работает...
- Я мне казалось что вы довольны Шеклботом? - холодно сказал Скримжор.
- Я... так сказать, был...
- В таком случае нет никаких затруднений, не так ли? - сказал Скримжор
- Я... в общем, если работа Шеклбота будет оставаться э... превосходной - нескладно сказал Премьер Министр, а Скримжор казалось почти не слушал его.
- Теперь о Герберте Чорлее, вашем младшем Министре - продолжил он - который развлекал публику изображая утку.
- Что с ним? - спросил Премьер Министр
- Он полностью прореагировал на плохо примененное заклятие Империо - сказал Скримжор - Это одурманило его мозги, но он все еще может быть опасен
- Но ведь он только крякает! - слабо возразил Премьер Министр - Скорее всего немного отдыха... Может быть полегче со спиртным и...
- Группа целителей из Госпиталя Магических Заболеваний и Повреждений имени Св. Мунго обследует его в то время как мы разговариваем. Пока что он попытался удушить только троих из них. - сказал Скримжор - Я думаю будет лучше если мы уберем его из маггловского общества на время
- Я... но... С ним ведь все будет хорошо? - спросил Премьер Министр с тревогой
Скримжор только пожал плечами, уже направляясь обратно к камину.
- Это все что я должен был сказать. Я буду держать вас в курсе событий, Премьер Министр,... или по крайней мере, так как я скорее всего буду очень занят, присылать Фаджа. Он согласился остаться в роли советника.
Фадж попытался улыбнуться но не смог, он выглядел так как будто у него болел зуб. Скримжор уже рылся в кармане в поисках таинственного порошка, который дела огонь зеленым. Премьер Министр без надежды взглянул на них обоих, а затем слова, которые он пытался сдержать весь вечер вырвались у него.
- Но ради всего святого... Вы же волшебники! Вы можете колдовать! Вы ведь можете сделать - да все что угодно!
Скримжор медленно повернулся затрудняясь ответить и обменялся скептическим взглядом с Фаджем, которому действительно удалось улыбнуться на этот раз, так как он мягко сказал - Проблема в том, что другая сторона то же может колдовать, Премьер Министр
С этими словами два волшебника вступили один за другим в яркое зеленное пламя и исчезли.

Глава 2
Смерть заговорщика

Через много миль такой же холодный туман, что давил на окна Премьер Министра, дрейфовал через грязную речку, протекающую между переросшими хаотически расположенными насыпями. Огромные трубы, реликты неиспользуемой фабрики, возвышались надо всем, зловещие и мрачные. Не было никаких звуков, если не считать шелеста темных вод и никаких признаков жизни, кроме тощей лисы, крадучись рыскавшей в огромной куче в надежде вынюхать немного старых оберток в высокой траве.
Но затем с очень легким хлопком худая фигура в капюшоне появилась из воздуха на берегу реки. Лиса замерла, подозрительно смотря на этот новый феномен. Фигура, казалось, выбирала направление, а затем двинулась легким быстрым шагом, длинный плащ шелестел по траве.
Со вторым и более громким хлопком появилась вторая фигура.
- Постой!
Неприятный голос испугал лису, которая теперь припадала почти вплотную к земле. Она выпрыгнула из своего укрытия и поскакала вверх насыпи. Последовала вспышка зеленного света, повизгивание, и лиса упала обратно на землю мертвая.
Вторая фигура перевернула лису носком.
- Просто лиса, - облегченно сказал женский голос из под капюшона. - Я уж было подумала, Аврор - Цисси, подожди.
Но ее преследуемая, которая остановилась и оглянулась при вспышке света, уже карабкалась вверх по насыпи, с которой только что упала лиса.
- Цисси... Нарцисса... Послушай меня.
Вторая женщина поймала первую и схватила ее за руку, но та вырвалась.
- Иди обратно, Белла!
- Ты должна меня выслушать!
- Я уже слушала. Я приняла свое решение. Оставь меня!
Женщина, которую звали Нарцисса, поднялась на вершину насыпи, где линия старых заборов отгораживала реку от узкой улицы, выложенной булыжниками. Вторая женщина, Белла, последовала за ней. Вместе они стояли, смотря через дорогу на ряды полуразрушенных кирпичных домов с тусклыми и слепыми окнами в темноте.
- Он живет здесь? - презрительно спросила Белла, - Здесь? В маггловской навозной куче? Мы, наверное, первые из нашего вида ступаем сюда...
Но Нарцисса не слушала, она проскользнула через дыру в ржавом заборе и уже поспешно переходила дорогу.
- Цисси, стой!
Белла последовала за ней, ее плащ развевался сзади, и увидела, как Нарцисса бросилась через аллею между домов на вторую, почти что такую же улицу. Некоторые фонари были поломаны; две женщины бежали между кусочками света и глубокой темноты. Преследовательница поймала ее уже когда она повернула за угол, на этот раз удержав руку и развернув ее, так что они оказались лицом к лицу.
- Цисси, ты не должна этого делать, ты не должна доверять ему...
- Темный Лорд доверяет ему, не так ли?
- Темный Лорд... Я считаю... ошибается, - проговорила Белла на одном дыхании, ее глаза не момент сверкнули под капюшоном, и она огляделась по сторонам чтобы удостовериться, что они действительно одни. - В любом случае, нам сказали ни с кем не говорить о плане. Это предательство...
- Дай мне пройти, Белла! - огрызнулась Нарцисса, она достала палочку и держала ее у самого лица противницы. Белла рассмеялась.
- Цисси, твою собственную сестру? Ты же не...
- Больше нет такого, чего я могу не сделать! - выдохнула Нарцисса с ноткой истерии в голосе, и, когда она взмахнула палочкой, словно ножом, последовала еще одна вспышка света. Белла мгновенно выпустила руку своей сестры, как будто обожженная
- Нарцисса!
Но Нарцисса уже двинулась далее. Потирая руку, преследовательница вновь последовала за ней, на этот раз держа дистанцию. Они продвигались все глубже и глубже в безлюдный лабиринт кирпичных домов. Наконец, Нарцисса поспешила на улицу, называемую Конец Прядильщиков, над которой возвышалась фабричная труба, нависая как предостерегающий перст. Ее шаги по булыжникам улицы отдавались эхом, в то время как она проходила мимо разбитых, забитых досками окон, пока она не дошла до самого последнего дома, где тусклый свет мерцал сквозь занавески подвала.
Она постучала в дверь прежде, чем запыхавшаяся Белла поймала ее. Вместе они стояли в ожидании, слегка дыша, чувствуя запах грязной реки, доносимый до них ночным ветерком. Через несколько секунд они услышали движение за дверью, и та слегка приоткрылась. В щель можно было увидеть часть мужчины, смотревшего на них, мужчины с длинными черными волосами, разделенными пополам вокруг болезненного лица с черными глазами.

1 Следующая страница


Гарри Поттер и принц-полукровка 2

Нарцисса откинула назад свой капюшон. Она была настолько бледна, что, казалось, испускала свет в окружающей темноте; длинные белокурые волосы, ниспускающиеся вдоль ее спины, придавали ее вид утопленницы.
- Нарцисса! - сказал человек, открывая дверь немного шире, так что свет упал на нее и ее сестру. - Какой приятный сюрприз!
- Северус, - вымученно прошептала она. - Могу я с тобой поговорить? Это срочно.
- Ну, кончено.
Он отступил назад, позволяя ей пройти в дом. Ее все еще скрытая под капюшоном сестра последовала за ней без приглашения.
- Снейп, - коротко и отрывисто бросила она, проходя мимо.
- Беллатрикс, - ответил он, насмешливо искривив рот, затем с грохотом закрыл дверь
Они прошли прямо в маленькую гостиную, которая придавала ощущение темной, вытянутой клетки. Стены были полностью закрыта книгами, большей частью в старых черных или коричневых обложках; потертый диван, старое кресло и шаткий стол вместе стояли в круге света, даваемого свечеобразной лампой подвешенной на потолке. В воздух здесь витали небрежность и запустение, как будто оно обычно было необитаемо.
Снейп указал Нарциссе на диван. Она сбросила плащ, отставила его в стороне и села, сосредоточенно глядя на свои белые и дрожащие руки, сложенные на коленях. Беллатрикс медленно опустила свой капюшон. Настолько же темная, насколько ее сестра была светлой, с сильно прищуренными глазами и сильной челюстью, она не спускала глаз со Снейпа, передвигаясь, чтобы встать позади Нарциссы.
- Итак, что я могу сделать для тебя? - спросил Снейп, усаживаясь в кресло напротив двух сестер.
- Мы... Мы ведь одни сейчас? - тихо спросила Нарцисса
- Да конечно. Ну, Червехвост здесь, но мы ведь не считаем животных, не так ли?
- Он направил свою палочку на стену книг за спиной, и в ней щелчком появилась скрытая дверь, открывающая узкую лестницу, на которой стоял, замерев маленький человечек.
- Как ты понял, Червехвост, у нас гости, - лениво сказал Снейп.
Человек, пресмыкаясь, сгробленно сделал последние несколько шагов, и вошел в комнату. У него были маленькие водяные глаза, заостренный нос, и очень неприятная притворная улыбка. Его левая рука поглаживала правую, которая выглядела, заключенной в яркую серебряную перчатку.
- Нарцисса! - пискливо сказал он. - И Беллатрикс! Как очаровательно...
- Червехвост принесет нам напитки. Если вы пожелаете, - сказал Снейп. - А потом он вернется в свою спальню.
Червехвост вздрогнул, как будто Снейп бросил в него чем-нибудь.
- Я не твоя прислуга! - пропищал он, избегая взгляда Снейпа.
- Разве? Я полагал, что Темный Лорд поставил тебя сюда помогать мне.
- Помогать, да... Но не делать тебе напитки и... чистить твой дом!
- Я даже и не предполагал, Червехвост, что ты желаешь выполнять более опасные задания, - шелковым голосом сказал Снейп. - Это может быть устроено очень легко: Я поговорю с Темным Лордом и...
- Я и сам могу с ним поговорить, если захочу!
- Конечно, можешь, - издевательски сказал Снейп. - А тем временем принеси нам напитки. Что-нибудь из эльфийских вин, наверное.
Червехвост поколебался некоторое время, выглядя так, как будто он мог что-то возразить, но потом повернулся и исчез через вторую скрытую дверь. Они услышали звон стаканов. Через несколько секунд он вернулся, неся с собой пыльную бутылку и три бокала на подносе. Он оставил все это на шатком столике и, стремглав, исчез с виду, громко захлопнув книжную дверь за собой.
Снейп наполнил три бокала кроваво-красным вином и вручил два из них сестрам. Нарцисса пробормотала слова благодарности, а Беллатрикс не сказала ничего, но продолжала смотреть на Снейпа. Однако, казалось, это не беспокоило его; напротив, он выглядел приятно удивленным.
- Темный Лорд, - сказал он, поднимая бокал и осушая его.
Сестры скопировали его. Снейп вновь наполнил бокалы. Выпив второй бокал, Нарцисса быстро произнесла:
- Северус, я извиняюсь, что мне пришлось прийти сюда вот так, но мне нужно было увидеть тебя. Я думаю, что ты единственный, кто может мне помочь.
Снейп поднял руку, останавливая ее, затем он вновь указал палочкой на скрытую дверь. Раздался громкий треск и вопль, следом звуки Червехвоста, спешившего обратно наверх.
- Мои извинения, - сказал Снейп. - В последнее время у него есть привычка подслушивать за дверьми, я не знаю, чего он хочет этим добиться... Так что ты говорила, Нарцисса?
Она глубоко и судорожно вздохнула и начала заново.
- Северус, я знаю, что не должна быть здесь, мне было сказано никому не говорить, но...
- Тогда ты должна придержать свой язык! - проворчала Беллатрикс. - Особенно в этой компании!
- "Этой компании"? - сардонически переспросил Снейп. - И что ты имеешь в виду, Беллатрикс?
- Что я не доверяю тебе, Снейп, и ты это прекрасно знаешь!
Нарцисса издала звук, который мог бы быть всхлипыванием, и закрыла лицо ладонями. Снейп поставил свой бокал на стол и снова сел, удобно поставив руки на ручки кресла и улыбаясь в злеющее лицо Беллатрикс.
- Нарцисса, я думаю, нам следует выслушать, что Беллатрикс порывается высказать; это спасет нас от утомительных прерываний. Что ж, продолжай, Беллатрикс. - сказал Снейп. - Почему же ты не доверяешь мне?
- Сотня причин! - громко сказала она, быстро выходя из-за дивана, с силой ставя бокал на стол. - С чего же начать! Где ты был, когда Темный Лорд пал? Почему ты никогда не сделал ни одной попытки найти его после его исчезновения? Что ты делал все эти годы, пока жил за пазухой у Дамблдора? Почему ты мешал Темному Лорду заполучить Философский Камень? Почему ты не вернулся, когда Темный Лорд воскрес? Где ты был несколько недель назад, когда мы сражались, чтобы заполучить пророчество для Темного Лорда? И почему, Снейп, почему Гарри Поттер до сих пор жив, когда ты имел возможность убить его в течении 5 лет?
Она остановилась, ее грудь поднималась и опускалась быстро, щеки налились цветом. Позади ее Нарцисса сидела без движения, по-прежнему скрывая лицо в ладонях.
Снейп улыбнулся.
- Прежде, чем я тебе отвечу, Беллатрикс - о да, я собираюсь тебе ответить! И ты можешь передать мои слова всем тем, кто перешептывается за моей спиной, пересказывая фальшивые истории моей измены Темному Лорду! Прежде, чем я тебе отвечу, я задам тебе один вопрос. Действительно ли ты думаешь, что Темный Лорд не задавал каждый из этих вопросов мне? Действительно ли ты думаешь, что если бы я не мог дать ему удовлетворительных ответов, я бы сейчас сидел и разговаривал с тобой?
Она сомневалась.
- Я знаю, что он верит тебе, но...
- Ты думаешь, что он ошибается? Или что я каким-то образом провел его? Одурачил Темного Лорда, величайшего из волшебников, сильнейшее Легилименс, которое когда либо видел мир?
Беллатрикс ничего не ответила, но, казалось, впервые была смущена. Снейп не стал развивать тему. Он поднял свой бокал, пригубил, и продолжил
- Ты спросила, где я был, когда пал Темный Лорд. Я был там, где он приказал мне быть, в Школе Магии и Волшебства, в Хогвартсе, потому что он хотел, чтобы я шпионил за Альбусом Дамблдором. Ты знаешь, я надеюсь, что это было сделано по приказу Темного Лорда?
Она безразлично кивнула и уже открыла было рот, но Снейп опередил ее.
- Ты спросила, почему я не пытался найти его, когда он исчез. По тем же самым причинам, что и Эйвери, Яксли, Кэрровы, Грейбэк, Люциус, - он слегка наклонил голову в сторону Нарциссы, - и многие остальные, кто не пытался найти его. Я думал, что он умер. Я не горжусь этим, я был не прав, но это было. Если бы он не простил нас, кто потерял веру в него в то время, у него осталось бы очень мало сторонников.
- У него была бы я! - фанатично сказала Беллатрикс. - Я, проведшая много лет в Азкабане за него!
- Да, конечно, самое поразительное, - скучающе сказал Снейп. - Естественно, вы не принесли ему много пользы, находясь в тюрьме, но сам поступок был, без сомнения, великолепным...
- Поступок! - истерично засмеялась Беллатрикс; в ярости она выглядела слегка помешанной. - Пока я развлекала дементоров, ты оставался в Хогвартсе, в удобстве, изображая питомца Дамблдора!
- Не совсем, - тихо сказал Снейп. - Он не дал мне должности Защиты от Темных Искусства, как ты знаешь. Иногда мне даже хотелось сорваться и вернуться на старый путь.
- Это была твоя жертва для Темного Лорда, не преподавать твой любимый предмет? - глумливо сказала она. - Почему ты оставался там все это время, Снейп? Все еще шпионил за Дамблдором для хозяина, который, как ты думал, умер?
- Вряд ли, - сказал Снейп, - несмотря на то что Темный Лорд был польщен тем, что я не покинул свой пост: у меня было информация о Дамблдоре за шестнадцать лет, когда он вернулся, скажем, более полезный "добро пожаловать назад" подарок, чем бесконечные воспоминания о том, как неприятен Азкабан...
- Но ты остался...
- Да, Беллатрикс, я остался, - сказал Снйеп, впервые показывая признаки раздражения. - У меня была удобная работа которую я предпочел сидению в Азкабане. Они ловили Пожирателей Смерти. Защита Дамблдора предохранила меня от решетки; это было самым удобным, и я использовал это. Я повторяю: Темный Лорд не жалуется на то, что я оставался, так что я не вижу причин жаловаться тебе.
- И я думаю, что следующее, что ты хотела бы знать, - с нажимом сказал он чуть более громко, так как Беллатрикс уже хотела прервать его, - почему я встал между ним и Философским Камнем. Это просто. Он не знал, может ли он доверять мне. Он думал, как и ты, что я превратился из верного Пожирателя Смерти в сторонника Дамблдора. Он был в жалком положении, очень слаб, разделял тело с посредственным волшебником. Он не посмел открыться своему бывшему союзнику, который мог бы сдать его Дамблдору или Министерству. Я очень сожалею, что он не доверился мне. Он бы вернулся к силе тремя годами раньше. А так я увидел жадного и недостойного Квирелла, пытающегося похитить Философский камень, и, я признаю, сделал все, что было в моих силах, чтобы помешать ему.
Рот Беллатрикс искривился, как будто она только что приняла порцию неприятного лекарства.
- Но ты не вернулся, когда он возродился, ты не пришел, когда почувствовал жжение Черной Метки...
- Верно. Я вернулся двумя часами позже. Я вернулся по приказу Дамблдора.
- По приказу... - начала она, в ее голосе было возмущение.
- Думай! - сказал Снейп, вновь выказывая нетерпение. - Подумай! Подождав два часа, всего лишь два часа, я обеспечил то, что мог оставаться в Хогвартсе как шпион! Позволяя Дамблдору думать, что я возвращаюсь на сторону Темного Лорда только потому, что мне было так приказано, я получил возможность передавать информацию о Дамблдоре, Ордене Феникса и так далее. Прими во внимание, Беллатрикс: Темная Метка становилась сильней долгие месяцы. Я знал, что он вернется, все Пожиратели Смерти знали. У меня было много времени подумать, что я хотел сделать, спланировать следующий шаг, исчезнуть как Каркаров, не так ли?
- Изначальное недовольство Темного Лорда при моем опоздании исчезло полностью, я уверяю тебя, когда я объяснил, что оставался верным, несмотря на то, что Дамблдор считает, что я его человек. Да, Темный Лорд думал, что я покинул его навсегда, но он ошибался.
- Но какую пользу ты принес? - выкрикнула Беллатрикс. - Какую полезную информацию мы получили от тебя?
- Моя информация была предназначена только Темному Лорду, - сказал Снейп. - И если он предпочитает не сообщать ее тебе...
- Он говорит мне все! - взорвалась Беллатрикс. - Он называет меня самой лояльной, самой преданной...
- Неужели? - сказал Снейп, как будто он был в легком неверии. - Он все еще доверяет тебе после фиаско в Министерстве?
- Это была не моя ошибка! - сказала Беллатрикс, выплескивая свой гнев. - Темный Лорд, в прошлом, доверял мне самые сокровенные свои... Если бы Люциус не...
- НЕ смей - не смей винить во всем моего мужа! - сказала Нарцисса, холодным убийственным голосом, поднимая взгляд на сестру.
- Не имеет смысла обвинять кого-либо, - вежливо сказал Снейп. - Что сделано, то сделано.
- Но не тобой! - возразила Беллатрикс. - Нет, опять и снова ты отсутствовал и оставил нас разбираться со всеми опасностями, не так ли, Снейп?
- Мой приказ был оставаться сзади. - сказал Снейп. - Быть может, ты не согласна с Темным Лордом, быть может, ты думаешь, что Дамблдор не заметил бы, если бы я присоединился к Пожирателям Смерти сражаться с Орденом Феникса? И прости меня - ты говорила об опасностях - поправь меня, но вы сражались с шестью подростками, или не так?
- У них была помощь, как ты прекрасно знаешь, половина Ордена! - огрызнулась Беллатрикс. - И, кстати, пока мы говорим об Ордене, ты все еще утверждаешь, что не можешь сказать где находится их штаб-квартира?
- Не я Хранитель Секрета; Я не могу сказать адрес места. Ты ведь знаешь, как работает заклятие. Темный Лорд удовлетворен той информацией, которую я передаю об Ордене. Это привело, как ты могла догадаться, к недавней поимке и устранению Эвелины Вэнс, и это точно помогло с уничтожением Сириуса Блэка, хотя я отдаю тебе должное за его смерть.
Он наклонил свою голову, поздравляя ее. Ее выражение не смягчилось.
- Ты избегаешь мой последний вопрос, Снейп. Гарри Поттер. Ты мог убить его в любой момент за прошедшие пять лет. Но ты не сделал этого. Почему?
- А ты обсуждала этот вопрос с Темным Лордом? - спросил Снейп.
- Он... в последнее время, мы... Я спрашиваю тебя, Снейп!
- Если бы я убил Гарри Поттера, Темный Лорд не смог бы использовать его кровь, чтобы восстать и быть неодолимым...
- Ты утверждаешь, что ты предвидел использование мальчика! - издевательски спросила она.
- Я не утверждаю этого, я не знал о его планах; я уже признался, что думал, что он мертв. Я просто пытаюсь объяснить, почему Темный Лорд не сожалеет о том, что Поттер выжил, по крайней мере, до одного года назад...
- Но почему ты оставил его в живых?
- Ты не поняла меня? Только защита Дамблдора предохранила меня от Азкабана! Ты согласна с тем, что убийство его любимого студента повернуло бы его против меня? Было еще много причин. Я должен напомнить тебе, что когда Поттер прибыл в Хогвартс, все еще было много историй о нем, слухов о том, что он является великим Темным волшебником, и именно поэтому он выжил после удара Темного Лорда. И в самом деле, многие старые последователи Темного Лорда считали, что Поттер может стать знаменем, вокруг которого мы все сможем объединиться еще раз. Мне было любопытно, я признаю это, я не собирался убивать его в тот момент когда он вступил в замок.
- Естественно, очень быстро мне стало понятно, что у него и вовсе не было экстраординарных способностей. Он прошел свой путь через все углы с помощью невероятной комбинации удачи и более талантливых друзей. Он посредственность в последней степени, к тому же такой же несносный и самодовольный, как и его отец. Я сделал все, что мог, чтобы его выкинули из Хогвартса, которому, как я верил, он не принадлежал, но убить его, или позволить убить его передо мной? Я был бы дураком, если бы рискнул подобным образом перед самым носом Дамблдора.
- И несмотря на все это предполагается, что мы должны верить в то, что Дамблдор ни в чем тебя не заподозрил? - спросила Беллатрикс. - Что он понятия не имеет о твоей преданности, и всецело тебе доверяет?
- Я хорошо сыграл свою роль, - сказал Снейп. - И ты забываешь про главную слабость Дамблдора: ему нравится верить в лучшее о людях. Я обвел его вокруг носа, рассказав историю глубочайшего раскаяния, когда присоединялся к нему, чистую от моих дней Пожирателя Смерти, и он принял меня с распростертыми объятиями, хотя и не подпускал меня к Темным искусствам. Дамблдор был великим волшебником - о да, он был, - (так как Беллатрикс издала едкий звук), - Темный Лорд признает это. Однако я очень рад сообщить, что Дамблдор стареет. Поединок с Темным Лордом в прошлом месяце потряс его. С тех пор у него осталось серьезное повреждение, потому что его реакции медленнее, чем они были когда-то. Но сквозь все эти годы он не переставал доверять Северусу Снейпу, в чем и состоит мое высокое значение для Темного Лорда.
Беллатрикс все еще выглядела несчастно, казалось, она обдумывала, как получше ответить Снейпу. Пользуясь ее молчанием, Снейп повернулся к ее сестре.
- Итак... Ты пришла просить моей помощи, Нарцисса?
Нарцисса подняла на него взор, и все ее лицо красноречиво выражало отчаяние.
- Да, Северус. Я... Я думаю, что ты единственный, кто может мне помочь, мне не куда обратиться более. Люциус в тюрьме и...
Она закрыла глаза, и две крупные слезы скатились из ее век.
- Темный Лорд запретил мне говорить об этом, - продолжила Нарцисса все еще с закрытыми глазами. - Он хочет, чтобы никто не знал о плане. Он... очень секретный. Но...
- Если он запретил, ты не должна говорить, - сразу же ответил Снейп. - Слово Темного Лорда - закон.
Нарцисса вздохнула так, как будто он облил ее холодной водой. Впервые с того момента, как она вступила в дом, Беллатрикс выглядела удовлетворенной.
- Видишь! - торжествующе сказала она сестре. - Даже Снейп говорит так: было сказано не говорить - сохраняй молчание!
Но Снейп поднялся на ноги и подошел к маленькому окну, выглянул на пустынную улицу сквозь занавески, а затем вновь закрыл их резким движением. Он повернулся и увидел нахмуренное лицо Нарциссы.
- Но так уж получилось что знаю план - тихо сказал он - Я один из немногих кому Темный Лорд сказал. Тем не менее, если бы я не был в курсе, Нарцисса, ты была бы виновна в серьезном предательстве перед Темным Лордом
- Я подумала что ты должен знать об этом. - сказала Нарцисса, дыша чуть свободно. - Он так тебе доверяет, Северус...
- Ты знаешь о плане? - сказала Беллатрикс, и выражение торжества на ее лице исчезло, смененное выражением недоверия - Ты знаешь?
- Конечно - сказал Снейп - но какую помощь я могу тебе оказать Нарцисса? Если ты думаешь что я могу переубедить Темного Лорда изменить решение, я боюсь, что это не так, далеко не так.
- Северус, - прошептала она, слезы скатывались по ее бледным щекам - Мой сын... мой единственный сын...
- Драко должен гордиться - безразлично сказала Беллатрикс. - Темный Лорд оказывает ему великую честь. И я скажу это для Драко: он не увиливает от его обязанностей, он кажется рад предоставленному шансу, восхищен перспективами...
Нарцисса начала сильно плакать, умоляюще глядя на Снейпа.
- Только потому что ему всего шестнадцать и он не понимает что имеет важность! Почему, Северус? Почему мой сын? Это слишком опасно! Это месть за ошибку Люциуса, я знаю!
Снейп ничего не сказал. Он отвернулся при виде ее слез, как если бы они были чем то неприличным, но он не мог делать вид что не слышит ее.
- Имеемо поэтому они выбрали Драко, не так ли? - настояла она - Чтобы наказать Люциуса?
- Если Драко будет успешен - сказал Снейп, все еще смотря в сторону от нее - он будет отмечен выше всех остальных
- Но он не сможет! - всхлипывая сказала Нарцисса - Как может он преуспеть там, где Темный Лорд сам...
Беллатрикс открыла рот в изумлении; казалось Нарцисса потеряла контроль над собой.
- Я только имела в виду... никто не смог еще... Северус... пожалуйста... Ты, ты всегда был любимым учителем Драко...Ты старый друг Люциуса... Я умоляю тебя... Ты наиболее любим Темным Лордом, его самый доверенный советник... Поговори с ним, убеди его...?
- Темный Лорд не будет убежден, и я не настолько глуп чтобы пытаться. - решительно сказал Снейп - Я не могу сказать что Темный Лордн не зол на Люциуса. Люциус должен понести наказание. Он позволил поймать себя, и с собой еще много других, он не сумел получить пророчество. Да, Темный Лорд зол, Нарцисса, очень зол
- Тогда я права, он выбрал Драко из мести! - сдавленно сказала Нарцисса - Он не думает что он сумеет справиться, он хочет чтобы он был убит в попытке
Когда Снейп ничего не сказал, Нарцисса казалось потеряла остатки самообладания. Вставая, она пошатываясь вцепилась в робу Снейпа. Их лица находились очень близко и ее слезы падали на его грудь, она сказала - Ты мог бы сделать это. Ты мог бы сделать вместо Драко, Северус. Ты бы смог, конечно, ты бы смог, и он бы наградил тебя превыше всех нас...
Снейп взял ее за кисти и отнял ее сжимающиеся руки. Смотря прямо в ее заплаканное лицо он медленно сказал - Я думаю, он подразумевает чтобы я сделал это в конце концов. Однако, он хочет чтобы Драко попытался первым. Видишь ли, в том невероятном случае, что у Драко получится я смогу остаться в Хогвартсе и дальше, по прежнему играя роль шпиона.
- Другими словами ему все равно если Драко убьют!
- Темный Лорд очень зол - тихо повторил Снейп - Он не смог услышать пророчество. И ты знаешь так же как и я, что он не прощает так просто.
Она рухнула, у его ног, громко рыдая и всхлипывая на полу.
- Мой единственный сын... Мой единственный сын...
- Ты должна быть горда! - безжалостно сказала Беллатрикс - Если бы у меня были сыновья, я была бы рада всех их отдать служить Темному Лорду!
Нарцисса безнадежно вскрикнула и схватилась руками за свои длинные белокурые волосы. Снейп склонился, взял ее за руки, поднял и усадил обратно на диван. Затем он налил ее еще вина и заставил взять бокал.
- Нарцисса, хватит. Выпей это. Слушай меня.
Она слегка притихла; пролив немного вина на себя трясущимися руками она сделала маленький глоток.
- Быть может есть возможность... что я могу помочь Драко
Она села, ее лицо было бледным, глаза огромными.
- Северус...Северус... вы поможете ему? Вы будете следить за ним, чтобы ему не было нанесено вреда?
- Я могу попытаться
Она отшвырнула свой бокал; он скользнул через столу, а сама она встала на колени перед ногами Северуса, взяла его руку в свои, и приложила губы к руке.
- Если ты сможешь его защитить... Северус, поклянешься ли ты в этом? Поклянешься ли ты Нерушимой Клятвой?
- Нерушимой Клятвой?
Выражение Снейпа было пустым, и по нему ничего нельзя было прочитать. Беллатрикс, однако, издала торжествующий смешок.
- Разве ты не слушаешь, Нарцисса? О да, он попытается, я уверена... Обычные пустые слова, обычный уход от действий... ах да, по приказу Темного Лорда конечно!
Снейп не смотрел не Беллатрикс. Его черные глаза были сосредоточенны на заплаканных голубых глазах Нарциссы, в то время как она продолжала сжимать его руку.
- Конечно, Нарцисса, Я поклянусь тебе Нерушимой Клятвой - тихо сказал он - Быть может твоя сестра будет нашим Хранителем Клятвы?
Рот Беллатрикс открылся в изумлении. Снейп встал на колени так что оказался напротив Нарциссы. Под изумленным взглядом Беллатрикс они соединили правые руки.
- Тебе понадобится твоя палочка, Беллатрикс - холодно сказал Снейп
Она вынула ее, по прежнему выглядя изумленной.
- И тебе нужно передвинуться поближе - сказал он.
Она сделала шаг вперед, так что встала над ними, и вытянула палочку так что ее конец был на их сжатых руках.
Нарцисса заговорила.
- Будешь ли ты, Северус, смотреть за моим сыном, Драко, в то время как он попытается исполнить желание Темного Лорда?
- Да - сказал Снейп
Тонкий язык бриллиантового пламени появился из палочки и окружил их руки словно раскаленный провод.
- И будешь ли ты, в полную меру твоих возможностей, защищать его от вреда?
- Да - сказал Снейп.
Второй язычок пламени выстрелил из палочки и переплелся с первым образуя сияющую цепь.
- И если это будет необходимо... если будет ясно что Драко не справится - прошептала Нарцисса (рука Снейпа дернулась, но он не убрал ее) - довершишь ли ты деяние которое Темный Лорд приказал выполнить Драко?
На короткий момент установилась полная тишина. Беллатрикс наблюдала с широко раскрытыми глазами, держа палочку на их руках.
- Да - сказал Снейп
Изумленное лицо Беллатрикс осветилось красным отблеском третьего пламени, которое выстрелило из палочки, переплелось с остальными, и окружило их руки густой полосой, как будто огненный змей.

Глава 3
Будет и не будет

Гарри Поттер громко сопел. Он бесконечно долго, почти четыре часа сидел на стуле в своей комнате, вглядываясь через окно в темнеющую улицу, и наконец заснул, прислонившись к холодному оконному стеклу. Его очки перекосились, а рот широко открылся. Туманная дымка от его дыхания оседало на стекле, искрящемся в оранжевом ярком свете уличных фонарей. Их искусственный свет освещал лицо мальчика, так, что оно выглядело каким-то призрачным под копной неопрятных черных волос.
По комнате было разбросано множество различных приспособлений, которые с первого взгляда казались просто мусором. Впрочем, обыкновенного мусора тоже было предостаточно. Пол был усеян совиными перьями, огрызками, обертками от сладостей. Среди всего этого хаоса из спутанной одежды и разбросанных газет было множество книг с заклинаниями. Заголовок одной из них, лежащей на столе в лужице тусклого света буквально ревел:
Гарри Поттер: действительно ли он Избранный?
В обществе продолжают циркулировать таинственные слухи о недавнем происшествии в Министерстве Магии. На котором видели Того-кто-не-должен-быть-помянут.
- Нам не разрешают говорить об этом, не спрашивайте меня ни о чем - - сказал один из Стирателей Памяти, который запретил разглашать свое имя, покидая Министерство вчера вечером.
Однако, хорошо осведомленные источники в Министерстве подтвердили, что происшествие связано с легендарным Залом Пророчества.
Хотя в Министерство до сих пор отказывались даже подтвердить сам факт существования такого места, в Магическом сообществе растет число тех, кто верит, что Упивающиеся Смертью, содержащиеся сейчас в Азкабане, ворвались туда и предприняли попытку украсть пророчество. Хотя его содержание неизвестно, муссируются предположения, что оно касается Гарри Поттера - единственного человека, кому удалось пережить Смертельное проклятие. Как известно, он также находился в Министерстве в эту ночь и принимал участие в инциденте. Некоторые заходят настолько далеко, что называют Поттера - избранным, - веря, что пророчество указывает на него, как на единственного человека, который может избавить нас от Того-Кто-Не-Должен-Быть-Помянут.
Нынешнее местонахождение пророчества, если оно действительно существует, неизвестно, хотя... (см. продолжение на стр. 2, колонка 5)
Вторая газета лежит около первой. У нее тоже убийственный заголовок:
Скримджоер занял место Фаджа.
Большая часть титульного листа был занята большой черно-белой фотографией мужчины с пышными волосами, напоминающими львиную гриву, и немного изуродованным лицом... Картина двигалась - человек махал поднятой вверх рукой.
Руфус Скримджоер, ранее возглавлявший службу авроров в Департаменте Магического Правопорядка сменил Корнелиуса Фаджа на посту Министра Магии. Магическое сообщество встретило новость о его назначении с большим энтузиазмом, хотя слухи о его трениях с Альбусом Дамблдором, недавно восстановленным в звании Главного Колдуна Винцегамота, всплыли в течение нескольких часов после вступления Скримджоера в должность.
Представители Скримджоера подтвердили что он встретился с Дамблдором сразу после того, как приступил к работе, но отказались комментировать обсуждавшиеся темы. Альбус Дамблдор известен тем... (продолжение на странице 3, колонка 2)
Слева от этой газеты была еще одна, свернутая таким образом, что можно было увидеть материал о том, что Министерство Магии гарантирует безопасность студентов.

Предыдущая страница 2 Следующая страница


3 Джоан Кэтлин Ролинг

Недавно назначенный Министром Волшебства, Руфус Скримджоера, говорил сегодня о жестких новых мерах, предпринятых его Министерством, чтобы обеспечить безопасность студентов, возвращающихся в Школу Чародейства и Колдовства - Хогварц - этой осенью.
- По очевидным причинам, Министерство не будет вдаваться в детали новых строгих мер безопасности - - сообщил Министр, хотя уполномоченное лицо подтвердило, что меры включают защитные чары и заклинания, множество сложных контрпроклятий, и небольшую группу авроров, сформированную исключительно для защиты Хогварца.
Заверения нового Министра в достаточной степени подтверждают, что он действительно жестко настаивает на обеспечении безопасности студентов. Говорит миссис Августа Лонгботтом, - Мой внук, Невилл - хороший друг Гарри Поттера, кстати, он был одним из тех, кто боролся с Упивающимися Смертью вместе с ним в Министерстве в июне и...
Но остальная часть этой истории была закрыта большой птичьей клеткой, стоящей на вершине кипы всего это. В клетке сидела великолепная полярная сова. Она высокомерно обводила комнату пристальным взглядом янтарных глаз, изредка поворачиваясь чтобы взглянуть на заснувшего хозяина. Раз или два она нетерпеливо щелкнула клювом, но Гарри слишком крепко спал, чтобы услышать ее.
Большой сундук стоял в очень посреди комнаты. Его крышка была выжидательно открыта, внутри было практически пусто, если не считать поношенной одежды, конфет, пузырьков из-под чернил, и сломанных перьев. Министерства Магии
ЗАЩИТА ВАШЕГО ДОМА И СЕМЬИ ОТ ТЕМНЫХ СИЛ
Волшебному сообществу в настоящее время угрожает от организация, члены которой именуют себя - Упивающимися Смертью. - Соблюдение следующих простых рекомендаций по безопасности поможет защищать Вас, вашу семью, и ваш дом от нападения.
1. Вам лучше не покидать дом всем сразу.
2. Особую осторожность следует проявить в темное время суток. Везде и всегда, где только возможно старайтесь завершать все дела вне дома до наступления темноты.
3. Предусмотрите меры личной безопасности вокруг вашего дома, удостоверьтесь, что все члены семьи знают о неотложных мерах, таких как Защитные и Развеивающие Чары, а несовершеннолетние знают, как переместиться в безопасное место.
4. Договоритесь с близкими друзьями и членами семьи об использовании секретного вопроса, чтобы если Упивающиеся Смертью примут их облик при помощи Многосущного зелья вы смогли их обнаружить. (см. страницу 2).
5. Если Вы заметили, что член вашей семьи, коллега, друг, или сосед странно себя ведут, немедленно свяжитесь с Силами Магического Правопорядка, Возможно, к ним было применено проклятие Подвластия. (см. страницу 4).
6. Если Темная Метка появится над любым жилым домом или любым другим зданием - не входите внутрь, но немедленно сообщите в офис авроров.
7. По непроверенным сведениям, Упивающиеся Смертью теперь могут использовать Inferi (см. страницу 10). При обнаружении любых следов Inferius, нужно сообщить в Министерство НЕМЕДЛЕННО.
Гарри хрюкал в его сне, и его лицо сползло вниз вдоль окна на дюйм, отчего очки еще больше перекосились, но он так и не проснулся. Будильник, который Гарри починил несколько лет назад, громко тикал на подоконнике, показывая без одной минуты одиннадцать. Около него, в расслабленной руке Гарри сжимал кусок пергамента, исписанного тонким наклонным почерком. Гарри перечитывал это письмо так часто, начиная с момента, когда оно пришло, три дня назад, что, хотя оно было доставлено свернутым свитком, сейчас выглядело как плоский лист бумаги. Дорогой Гарри,
Если это удобно для тебя, я приеду в дом номер четыре, на Прайвет-Драйв, в эту пятницу в одиннадцать часов вечера, чтобы проводить тебя до Норы, куда ты приглашен провести оставшуюся часть каникул.
Если ты согласен, я буду рад твоей помощи в одном деле, которое я надеюсь решить по пути в Нору. Я объясню тебе подробнее при встрече.
Пожалуйста, пришли ответ этой же совой. Надеюсь увидеть тебя в эту пятницу,
С наилучшими пожеланиями,
Альбус Дамблдор
Хотя он уже выучил его наизусть, Гарри украдкой поглядывал на письмо каждые несколько минут с семи часов того вечером, когда он впервые поднял его, лежащее у окна в спальне, из которого открывался отличный вид на обе стороны Привет-Драйв. Он знал, что бессмысленно продолжать перечитывать слова Дамблдора. Гарри отправил - да - с совой, доставившей сообщение, как требовалось. И все, что он мог теперь сделать, заключалось в одном: ждать. Или Дамблдор действительно придет, или нет.
Но Гарри до сих пор не упаковал вещи. Это казалось слишком хорошо, чтобы быть правдой, что его собираются спасти от Дурслей после каких-то двух недель их компании. Он не мог отделаться от чувства, что что-то идет не так, как надо - вдруг сова с его ответом на письмо Дамблдора, сбилась с пути; или Дамблдору что-то помешает забрать его; да и письмо, могло оказаться вовсе не от Дамблдора, а какой-нибудь уловкой, шуткой или даже ловушкой. Гарри был не в силах упаковав вещи столкнуться с тем, что их придется снова распаковать. Единственный шаг, который он сделал, готовясь к предстоящей поездке - это благополучно закрыл свою полярную сову Хедвигу, в клетке.
Минутная стрелка на будильнике достигла цифры двенадцать и, в этот самый момент уличный фонарь за окном погас.
Гарри проснулся, как будто внезапная темнота была сигналом тревоги. Торопливо поправив очки и отлепив щеку от оконного стекла, он прижался носом к окну и смотрел искоса вниз на тротуар. Высокая фигура в длинном, вздымающемся плаще шла по дорожке сада.
Гарри подпрыгнул, как если бы его ударило током, опрокинул стул, и начал хватать все, что попадалось под руку и бросать в сундук. Когда он потянулся за комплектом одежды, двумя книг с заклинаниями и пакетиком чипсов, в дверь позвонили. Внизу в гостиной Дядя Вернон кричал: - Кого это принесло посреди ночи?
Гарри застыл с медным телескопом в одной руке и спортивными штанами другой. Он совсем забыл предупредить Дурслей, что Дамбледор может приехать. Он ощутил нечто среднее между паническим ужасом и приступом смеха, выкарабкиваясь из-за сундука и поворачивая дверную ручку в ту самую минуту, когда глубокий голос произнес: - Добрый вечер. Вы должно быть м-р Дурслей. Я осмелюсь предположить, что Гарри предупредил вас, что я приеду забрать его?
Гарри уже бежал вниз по лестнице, прыгая через две ступеньки, но резко затормозил за несколько шагов до конца, поскольку приобретенный в течение долгого времени опыт научил его держаться от дяди подальше, если только это возможно. В дверном проеме стоял высокий, худой человек с седыми волосами до талии и длинной бородой. Очки в форме полумесяцев держались на крючковатом носу, он носил длинный черный дорожный плащ, и островерхую шляпу. Вернон Дурслей, усы у которого были столь же густые как у Дамблдора, только черные, был одет в красновато-коричневый халат. Он уставился на посетителя, как будто он не мог поверить своим крошечным глазам.
- Судя по вашему ошеломленному и недоверчивому виду, Гарри не предупредил Вас, что я намерен приехать - - заключил Дамблдор приятным голосом. - Однако, позвольте предположить, что вы любезно пригласите меня в дом. Неразумно так долго стоять на пороге в эти тревожные времена.
Он уверенно переступил через порог и дверь позади него закрылась.
- Прошло много времени с моего последнего визита, - сказал Дамбледор, уставив крючковатый нос в Дядю Вернона. - Я должен сказать, ваша африканская лилия цветет.
Вернон Дурслей ничего не ответил. Гарри не сомневался, что разговор скоро возвратится к нему, и скоро - вена пульсировала на виске дяди все сильнее. Гарри на время затаил дыхание: несмотря на то, что облик Дамблдора был абсолютно обычным для колдунов, даже дядя Вернон, похоже, почувствовал, что измываться над этим человеком крайне трудно.
- Добрый вечер Гарри, - сказал Дамблдор, удовлетворенно глядя на него сквозь очки-половинки. - Превосходно, превосходно.
Эти слова, казалось, разбудили Дядю Вернона. Было ясно, что как бы он ни был обеспокоен, он не хотел встречаться с глазу на глаз с человеком, который может смотреть на Гарри и говорить - превосходно.
- Я не хочу показаться грубым, - начал он таким тоном, что грубость была буквально в каждом слоге.
- Но, к сожалению грубости часто получаются случайно, - -Дамблдор закончил предложение серьезным тоном. - Лучше бы Вы просто промолчали. А это должно быть Петуния.
Дверь кухни открылась, там стояла тетя Гарри, в резиновые перчатках и халате поверх ночной рубашки, в преддверии времени, когда она обычно спать, тетя протирала на кухне все, что можно. Ее лошадиное лицо не выражало ничего, кроме потрясения.
- Альбус Дамблдор, - сказал Дамбледор, но его имя не произвело на дядю Вернона никакого эффекта. - Мы переписывались, конечно. - Гарри вспомнил странный способ что-то напомнить Тете Петунии, он когда-то послал ей взрывающееся письмо, но Тетя Петуния не смогла ничего ответить. - А это должно быть ваш сын, Дадли?
Дадли в этот момент выглядывал из-за двери гостиной. Его большая, белокурая голова, возвышалась из-за полосатого воротника пижамы и выглядела странно растрепанной, его рот раскрылся в неописуемом удивлении. Дамблдор подождал еще минуту, чтобы убедиться, что никто из Дурслей не хочет ничего сказать, и улыбнулся:
- Могу я предположить, что Вы пригласили меня в гостиную?
Дадли только собрался выбраться из-за двери, как Дамблдор прошел мимо него. Гарри, все еще сжимая в руках телескоп и тренировочные брюки, проскочил последние несколько ступеней и последовал за Дамблдором, который устроился в ближайшем к камину кресле, и разглядывал все вокруг мягким, заинтересованным взглядом. Он выглядел здесь насколько неуместно, насколько это вообще было возможно.
- Разве мы не уезжаем, сэр? - спросил Гарри с тревогой.
- Да, действительно мы, но есть несколько вопросов, которые мы сначала должны обсудить сначала, - сказал Дамбледор. - И я предпочел бы не сделать это в открытую. Мы злоупотребим гостеприимством твоих дяди и тети еще немного.
- Вы собираетесь... Вы собираетесь...
Вернон Дурслей вошел в комнату, Петуния протиснулась следом и встала плечом к плечу с мужем, а Дадли спрятался за родителями.
- Да, - -просто сказал Дамблдор.
Он извлек палочку так быстро, что Гарри едва заметил это; с легким щелчком, диван выдвинулся вперед, тут же колени у всех Дурслей подогнулись и они одновременно против своей воли уселись на диван. Еще один щелчок палочки и диван вернулся на прежнее место.
- Мне кажется, так будет удобнее, - любезно прокомментировал Дамблдор.
Когда он убирал палочку в карман, Гарри заметил, что его рука почернела и сморщилась; это выглядело, как если бы плоть была сожжена.
- Сэр -что случилось с вашей...
- Позже, Гарри, - остановил его Дамблдор. - Пожалуйста, сядь.
- Я мог бы предположить, что Вы собирались предложить мне передохнуть? - обратился Дамбледор к Дяде Вернону, - но обстоятельства свидетельствуют, что в данном случае такой оптимизм был бы скорее проявлением глупости.
Он в третий раз взмахнул палочкой, и пыльной бутылки, а также пять стаканов появились из воздуха. Бутылка сама по себе наклонилась и разлила по стаканам какую-то жидкость медового цвета. Стаканы тут же подплыли по воздуху к каждому из сидящих.
- Прекрасная настойка из дубового меда госпожи Росмерты, - объяснил Дамблдор, поднимая стакан. Гарри, схватил свой и попробовал. Он никогда не пробовал ничего подобного, но ему очень понравилось. Дурслеи, обменявшись быстрыми, испуганными взглядами сначала пытались полностью игнорировать стаканы, но это оказалось нелегко они медленно подбирались прямо к их головам. Гарри не мог избавиться от мысли, что Дамблдору это нравится.
- Хорошо, Гарри, - Дамблдор, повернулся к нему, - У нас возникла проблема, решить которую я надеюсь с твоей помощью. Когда я говорю - у нас - я имею в виду Орден Феникса. Но прежде всего я должен сказать тебе, что завещание Сириуса было обнаружено неделю назад и что он оставил все, чем владел.
Сидящий на диване дядя Вернон повернул голову, но Гарри не только смотрел на него, он даже не мог думать ни о чем, и не нашелся, что сказать кроме как: - Ладно.
- В целом это довольно неплохо, - продолжал Дамблдор. - К твоему счету в Гринготсе добавится достаточное количество золота, кроме того, ты унаследовал личное имущество всего Сириуса. Но есть слегка проблематичная часть наследства...
- Его крестный отец мертв? - громко прогудел Дядя Вернон с дивана. Дамблдор и Гарри обернулись и посмотрели на него. Стакан медовой настойки настойчиво ткнулся в голову Дяди Вернона и он попытался отогнать его прочь. - Он мертв? Его крестный отец?
- Да, - -подтвердил Дамблдор. Он не спросил Гарри, почему он не говорил об этом Дурслеям. - Наша проблема, - продолжал он, вновь обращаясь к Гарри, словно его никто не прерывал, - состоит в том, что Сириус оставил тебе дом номер двенадцать на Гримуалд-плейс.
- Ему оставили дом? - жадно выпалил Дядя Вернон, его маленькие глаза сузились, но ответа он так и не дождался.
- Вы можете продолжать использовать его как штаб, - заверил его Гарри. - Меня это не волнует. Вы можете взять это, я действительно не хочу. - Гарри никогда не хотел бы заходить в дом номер двенадцать, на Гримуалд-плейс. Ему казалось, что память о Сириусе всегда будет преследовать его, в этих темных заплесневелых комнатах, если он станет бродить там один, заключенная в этом месте, которое он так отчаянно хотел навсегда покинуть.
- Это очень щедро с твоей стороны, - согласился Дамблдор. - Мы, однако, временно освободили здание.
- Почему?
- Дело в том, - продолжал, Дамбледор, игнорируя бормотание Дяди Вернона, которого теперь беспрестанно ударял по голове стакан с медовой настойкой, - Обычаи семьи Блеков таковы, что дом передается по прямой линии следующему мужчине из семьи Блеков. Сириус был последним, а до него его брат Регулус. Оба они умерли бездетными. Несмотря на то, что при таких обстоятельствах последнюю волю Сириуса, чтобы домом владел ты, можно исполнить, я не исключаю, что на дом наложены дополнительные заклятия, которые не позволяют, чтобы домом завладел какой-нибудь нечистокровный колдун.
Яркий образ постоянно орущего и плюющегося портрета матери Сириуса, висевшего в доме номер 12 словно зажегся в голове Гарри. - Держу пари, так оно и есть, - согласился он.
- Весьма вероятно, - кивнул Дамбледор. - И если такие заклятия существуют, то дом, скорее всего, перейдет к самому старшему из живущих родственников Сириуса, а это значит, к его кузине, Беллатрикс Лестрандж.
Не понимая, что он делает, Гарри подпрыгнул и вскочил на ноги; телескоп и спортивные брюки выпали у него из рук. Чтобы Беллатрикс Лестрандж, убийца Сириуса, унаследовала его дом?
- Нет, - -воскликнул он.
- Хорошо, откровенно говоря мы тоже предпочли бы, чтобы она ничего не получила, - успокоил его Дамблдор. - Ситуация чревата осложнениями. Мы не знаем, останутся ли, например, необнаружимые чары, которые мы нанесли на дом, теперь, когда он больше не принадлежит Сириусу. Беллатрикс могла появиться на пороге в любой момент. Естественно мы должны были выехать до тех пор, пока мы положение не разъяснится.
- Но как Вы собираетесь узнать, смогу ли я владеть домом?
- К счастью, - заверил его Дамблдор, - есть простое испытание.
Он поставил пустой стакан на маленький столик около кресла, но прежде, чем он успел сделать что-нибудь еще, Дядя Вернон заорал: - Вы наконец уберете это от нас?
Гарри огляделся вокруг; все трое Дурслей сжались, обхватив головы руками, потому что стаканы подпрыгивали в непосредственной близости от их голов, а их содержимое выплескивалось по всей комнате.
- О, я так сожалею, - Дамблдор вежливо улыбнулся, и тут же снова поднял палочку. Все три стакана исчезли. - Но по правилам хорошего тона вам следовало это выпить, вы же знаете.
Это выглядело так, словно Дядя Вернон разрывался между огромным количеством неприятных возражений, но он просто вжался назад в диванную подушку, как и тетя Петуния, и Дадли. Он так и не осмелился что-нибудь сказать, не сводя маленьких свиных глазок с палочки Дамблдора.
- Видишь ли, - Дамбледор снова обернулся к Гарри, словно Дядя Вернон не произнес ни слова, - Если ты действительно унаследовал дом, ты также получил в наследство...
Он взмахнул палочкой в пятый раз. Раздался громкий треск, и появился домовой эльф, с носатой мордой, ушами как у гигантской летучей мыши, и огромными налитыми кровью глазами. Он уселся прямо на пушистый ковер Дурслеев в грязных тряпках. Тетя Петуния издала вопль, от которого волосы встали дыбом. Никогда, сколько она себя помнила, ничего настолько грязного не появлялось в ее доме. Дадли оторвал большие, голые, розовые ноги от пола и сидел, задрав их почти выше головы. Казалось, он думал, что это существо может добраться до брюк его пижамы. - Что это, черт возьми?"- взревел Дядя Вернон.
- Кричер, - закончил Дамбледор.
- Кричер не будет, Кричер не будет, Кричер не будет, - каркал домовой эльф так громко, что Дядя Вернон, топнул длинными, кривыми ногами и заткнул уши."Кричер принадлежит мисс Беллатрикс, о да, Кричер принадлежит Блекам, Кричер хочет к своей новой хозяйке, Кричер не пойдет к Поттеру, Кричер не пойдет, не пойдет, не пойдет
- Как ты видишь, Гарри, - произнес Дамблдор громко, потому что Кричер продолжал громко каркать: - Не пойдет, не пойдет, не пойдет, - - Он выражает нежелание перейти в твою собственность.
- Мне плевать, - откликнулся Гарри с отвращением глядя на скорчившегося домового эльфа. - Я не хочу его.
- Не пойдет, не пойдет, не пойдет
- Ты предпочитаешь, чтобы он перешел в собственность Беллатрикс Лестрандж? Имей в виду, что он жил в штабе Ордена Феникса весь прошлый год.
- Не пойдет, не пойдет, не пойдет
Гарри уставился на Дамблдора. Он знал, что нельзя позволить Кричеру уйти и жить с Беллатрикс Лестрандж, но сама мысль о том, чтобы взять на себя ответственность за существо, которое предало Сириуса, была отвратительна.
- Прикажи ему что-нибудь, - подсказал Дамбледор. - Если он перешел в твою собственность, ему придется повиноваться. Иначе нам придется придумать другой способ, как держать его подальше от законной хозяйки.
- Не пойдет, не пойдет, не пойдет!
Кричер перешел на крик. Гарри не смог придумать ничего лучше, чем сказать: - Кричер, заткнись!
На мгновение показалось, что Кричер решил сам себя задушить. Он схватился за горло, его рот, все еще неистово открывался, глаза выкатились из орбит. После того, как он задыхался несколько секунд, он бросился лицом на ковер (Тетя Петуния захныкала) и бился об пол руками и ногами, передаваясь сильной, но абсолютно безмолвной истерике.
- Хорошо, это упрощает дело, - сказал Дамблдор бодро. - Кажется, Сириус знал что делает. Ты - законный владелец дома номер двенадцать на Гримуалд Плейс и Кричера.
- Я что, должен держать его при себе? - ошеломленно спросил Гарри, глядя, как Кричер мечется у его ног.
- Ну, если ты не хочешь, - пришел на выручку Дамблдор. - Я мог бы предложить, тебе отправить Кричера работать на кухню Хогварца. Если он будет находиться там, другие эльфы смогут присмотреть за ним.
- Да, - -Гарри вздохнул с облегчением, - Я так и сделаю. Кричер, я хочу, чтобы ты отправился в Хогварц и работал там на кухне с другими эльфами.
Кричер, который теперь лежал на спине и сучил руками и ногами в воздухе, одарил Гарри взглядом, исполненным глубочайшей ненависти и с громким треском исчез.
- Хорошо, - кивнул Дамблдор. - Еще один вопрос касается гиппогрифа Клювокрыла, Хагрид заботится о нем с тех пор, как не стало Сириуса, но если ты считаешь...
- Нет, - -быстро возразил Гарри, - Он может остаться с Хагридом. Я думаю, Клювокрыл выбрал бы это.
- Хагрид будет восхищен, - улыбнулся Дамблдор. - Он был так рад снова увидеть Клювокрыла. Кстати, мы решили, в что интересах его безопасности ему нужно другое имя и назвали его - Витервинг, - хотя я сомневаюсь, что Министерство когда-нибудь догадается, что он - тот самый гиппогриф, которого они когда-то приговорили к смерти. Теперь, Гарри, ты уже собрал вещи?
Хмм...
- Сомневался, что я приеду? - тут же догадался Дамблдор.
- Я сейчас, только закончу укладывать веши, -"торопливо пробормотал Гарри, спеша подобрать упавший телескоп и тренировочные брюки.
На то, чтобы отыскать все, что могло ему понадобиться, ушло не больше десяти минут; наконец он извлек Плащ-Невидимку из-под кровати, завернул крышку флакона меняющих цвет чернил, и с усилием закрыл крышку сундука, прямо поверх котла. И тогда, держа сундук в одной руке, а клетку с Хедвигой в другой, спустился вниз.
Он с разочарованием обнаружил, что Дамблдор не ждал его в зале, а вернулся в гостиную.
Никто ничего не говорил. Дамблдор что-то непринужденно насвистывал, но атмосфера была тягучая, как холодный заварной крем, и Гарри не осмелился посмотреть на Дурслеев, он только и сказал, - Профессор, я готов.
- Хорошо, - кивнул Дамблдор. - Тогда еще буквально пару слов. - Он еще раз обратился к Дурслеям.
- Вы без сомнения должны знать, что Гарри достиг совершеннолетия
- Нет, - -вдруг обрела голос Тетя Петуния, в первый рас с прибытия Дамблдора.
- Простите? - не понял Дамблдор.
- Нет, не достиг. Он на месяц моложе, чем Дадли, и ему будет восемнадцать только через год.
- О, - -вежливо поправил ее Дамблдор, -"Но в Колдовском мире, мы достигаем совершеннолетия в семнадцать.
Дядя Вернон пробормотал: - Какая нелепость, - но Дамбледор проигнорировал его.
- Теперь, как Вы уже знаете, волшебник именующий себя Лордом Волдемортом вернулся. Магическое сообщество в настоящее время находится в состоянии открытой войны. Гарри, которого Лорд Волдеморт уже пытался убить несколько раз, находится в еще большей опасности теперь чем день, когда я оставил его у вашего порога пятнадцать лет назад, с письмом, в котором рассказал об убийстве его родителей, и выразил надежду, что Вы будете заботиться о нем, как о собственном сыне.
Дамблдор сделал паузу, и хотя его голос оставался тихим и спокойным, и он не подал никакого очевидного признака гнева, Гарри почувствовал, что от него исходит какой-то особенный холод, и заметил, что Дурслеи прижались друг к другу еще ближе.
- Вы не сделали, того, о чем я просил. Вы никогда не относились к Гарри как к сыну. Он видел здесь только пренебрежение и жестокость. Лучшее, что можно сказать это то, что он по крайней мере избежал ужасного ущерба, который Вы причинили несчастному мальчику, который сидит между Вами.
И Тетя Петуния и Дядя Вернон инстинктивно оглянулись, словно ожидая увидеть кого - то другого, а не Дадли, на этом месте между ними.
- Вы говорите, мы неправильно ведем себя с Дадли? Что Вы...? - начал Дядя Вернон неистово, но Дамбледор поднял палец, и наступила такая тишина, как будто он оглушил Дядю Вернона.
- Магия, которую я вызвал пятнадцать лет назад, обеспечила Гарри мощную защиту, до тех пор пока он может называть этот дом - своим домом. - Однако, он был здесь несчастен, вы были с ним неприветливы и ужасно обращались, пока Вы, по крайней мере, хоть неохотно, но позволили ему получить комнату. Действие этого волшебства прекратится в тот момент, когда Гарри исполнится семнадцать; другими словами, он станет взрослым человеком. Я прошу вас только об одном: позвольте Гарри еще раз вернуться в этот дом, перед его семнадцатым днем рождения, здесь ему гарантирована полная безопасность, до этого самого дня.
Никто из Дурслеев не сказал ни слова. Дадли немного нахмурился немного, как будто он все еще пытался понять, когда с ним плохо обращались. Дядя Вернон выглядел так, словно у него в горле что-то застряло. Тетя Петуния как-то странно покраснела.
- Хорошо, Гарри... Наше время истекло, - сказал Дамблдор, наконец, вставая и поправляя длинный черный плащ. - До новой встречи, - попрощался он с Дурслеями, которые выглядели так, что было понятно - они готовы ждать этого момента вечно, лишь бы он никогда не наступил, а потом приподнял шляпу и вышел из комнаты.
- And now, Harry, let us step out into the night and pursue that flighty temptress, adventure.
- До свидания - - Гарри торопливо попрощался с Дурслеями, и заспешил за Дамблдором, который остановился около сундука, на котором возвышалась клетка с Хедвигой.
- Нам нет необходимости брать это с собой сейчас, - сообщил он, снова доставая палочку. - Я отправлю их в Нору, чтобы они дожидались нас там. Однако, я хотел бы, чтобы ты на всякий случай захватил с собой Плащ-Невидимку.
Гарри с некоторым трудом извлек из сундука плащ, стараясь не показывать Дамблдору царящего там беспорядка. Когда он положил его во внутренний карман куртки, Дамблдор взмахнул палочкой и сундук исчез, а вместе с ним и клетка с Хедвигой. Дамблдор снова взмахнул палочкой, и входная дверь открылась в холодную, туманную темноту.
- А теперь, Гарри, мы направимся прямо в ночь навстречу таинственным и захватывающим приключениям.

Глава 4
Гораций Слизнерог

Несмотря на тот факт, что он провел каждую минуту своего бодрствования за последние несколько дней безрассудно надеясь, что Дамблдор действительно придет за ним, Гарри чувствовал себя очень неудобно в то время как они вместе шли по Прайвет Драйв. Он никогда до этого не беседовал с директором школы вне Хогвартса; обычно между ними была парта. Память об их последнем разговоре лицом к лицу постоянно всплывала в голове, и это сильно увеличивало Гаррино замешательство; в тот раз он много кричал, не говоря уже об том что он буквально снес несколько самых ценных предметов Дамблдора.
Дамблдор, однако, выглядел полностью расслабленным.
- Держи свою палочку наготове, Гарри - сказал он весь сияя.
- Но я думал мне запрещено применять магию вне школы, сэр?
- Если будет нападение - сказал Дамблдор - я даю тебе разрешение использовать любое контрзаклятие или проклятие какое сможешь. Хотя, я думаю что тебе не стоит беспокоиться о нападении сегодня
- Почему нет, сэр?
- Ты со мной - просто ответил Дамблдор - Это сработает, Гарри.
Он подошел к неожиданному тупику в конце Прайвет Драйв.
- Ты естественно не прошел Тест на Аппарацию - сказал он.
- Нет - сказал Гарри - Я думал что нужно быть старше семнадцати?
- Верно - сказал Дамблдор - Так что тебе придется держать меня за руку очень крепко. Левую руку, если не возражаешь - как ты заметил, моя правая(дословно: в которой держат палочку) рука немного уязвима сейчас
Гарри ухватился за предложенное предплечье.
- Вот и хорошо - сказал Дамблдор - Ну чтож, вот мы и отправляемся.
Гарри почувствовал что руку Дамблдора тянет прочь от него и усилил хватку; следующее что он помнил, все было черным; на него давило со всех сторон; он не мог вдохнуть, словно железные тиски сжимались вокруг его груди; его глаза вдавливались внутрь головы; уши вжимало глубже в череп а потом...
Он глубоко вздохнул холодный ночной воздух и открыл слезящиеся глаза. Он чувствовал себя так, как будто только что был протиснут через очень тесную резиновую трубку. Лишь несколько секунд спустя он осознал, что Прайвет Драйв исчезла. Он и Дамблдор теперь стояли на пустынной деревенской площади, в центре которой стоял старый памятник войне и несколько скамей. Когда его способность понимать и рассуждать догнала его чувства, Гарри осознал что он в первый раз в своей жизни аппарировал.
- С тобой все в порядке? - сказал Дамблдор - Твой шрам... он не болел?
Гарри бессознательно поднял руку ко лбу и потер свой шрам в виде молнии.
- Нет - сказал он - и я много думал над этим. Я считал он будет гореть все время теперь, когда Волдеморт вновь становится столь могущественным
Он взглянул на Дамблдора и заметил что тот выглядит довольным.
- Я, с другой стороны, думал напротив - сказал Дамблдор - Лорд Волдеморт наконец осознал всю опасность твоего проникновения в его мысли и чувства. Похоже, что он теперь использует Окклюменцию против тебя.
- Ну, я не жалуюсь - сказал Гарри, который действительно не скучал без отвлекающих видений или пугающих вспышек погружения в мысли Волдеморта.
Они повернули за угол, прошли телефонную будку и автобусную остановку. Гарри снова посмотрел на Дамблдора идущего сбоку. - Профессор?
- Да, Гарри?
- Э... А где в точности мы находимся?
- Это, Гарри, зачарованная деревня Бадлих Баббертон (непонятное название)
- А что мы здесь делаем?
- Ах да, конечно, я ведь не сказал тебе - сказал Дамблдор - Ну, я уже потерял счет сколько раз я говорил это за последние годы, но нам, опять и снова, недостает одного преподавателя. Мы здесь, чтобы убедить одного моего старого коллегу выйти с пенсии и вернуться в Хогвартс
- Чем я могу в этом помочь, сэр?
- О, я думаю, мы найдем тебе применение - туманно ответил Дамблдор - Здесь налево, Гарри
Они прошли вверх по поднимающейся, узкой улице соединенной с домами. Все окна были темными. Необычный холод, стоявший над Прайвет Драйв также существовал и здесь. Думая о дементорах, Гарри бросил взгляд через плечо и крепко сжал палочку в кармане.
- Профессор, почему мы не могли аппарировать прямо в дом вашего коллеги?
- Потому что это было бы также грубо как и вышибание входной двери - сказал Дамблдор - Вежливость требует, чтобы мы предоставляли другим волшебниками возможность запретить наш приход. В любом случае, большинство поселений волшебников магически защищены от нежелательного аппарирования. В Хогвартсе, например...
- ... вы не можете аппарировать нигде в пределах зданий или земли - быстро сказал Гарри - Гермиона Грейнджер говорила мне.
- И она очень права. Мы снова поворачиваем на лево.
Церковные часы пробили полночь за их спиной. Гарри интересовало почему Дамблдор не считал грубым приходить к его старому коллеге так поздно, но сейчас, так как разговор был начат, у него были более важные вопросы чтобы спросить.
- Сэр, я прочитал в Ежедневном Пророке, что Фадж был отстранен...
- Верно. - сказал Дамблдор, сворачивая в боковую улицу - Он был замещен, как я уверен ты также читал, Руфусом Скримжором, бывшим Главой Офиса Авроров.
- А он... Вы думаете он достаточно хорош? - спросил Гарри.
- Интересный вопрос - сказал Дамблдор. - Он достаточно компетентен. Более решительная и могущественная личность чем Корнелиус.
- Да, но я имел в виду...
- Я знаю, что ты имел в виду. Руфус - человек действия, и сражаясь с темными магами большую часть своей рабочей жизни, он не недооценивает Лорда Волдеморта.
Гарри подождал, но Дамблдор ничего не сказал о расхождении во мнениях со Скримжором, о котором написали в Ежедневном Пророке, и у него не хватило духу спрашивать дальше, так что он сменил тему. - И... сэр... Я читал о Мадам Боунс.

Предыдущая страница 3 Следующая страница


Гарри Поттер и принц-полукровка 4

- Да. - тихо ответил Дамблдор - Ужасная потеря. Она была великой ведьмой. Кажется это здесь... упс.
Он показал своей раненной рукой.
- Профессор, а что случилось с вашей...?
- У меня нет времени объяснять это сейчас - сказал Дамблдор. - Это захватывающая история, а я хотел бы рассказать ее правдиво
Он улыбнулся Гарри, и тот понял, что его не ругают, и что он может продолжать задавать вопросы.
- Сэр... Я получил брошюру от Министерства Магии совой, о мерах предосторожности, которые мы все должны принять против Пожирателей Смерти...
- Да, я получил одну и сам - сказал Дамблдор, продолжая улыбаться - Ты нашел ее полезной?
- Не очень.
- Я так не думаю. Ты не спросил меня, например, какое варенье я люблю больше всего, чтобы проверить, что я действительно профессор Дамблдор, а не самозванец.
- Я не... - начал Гарри, не очень уверенный в том, делают ли ему выговор или нет.
- Для будущего, Гарри, это малиновое... хотя, конечно, если бы я был Пожирателем Смерти, я бы точно исследовал мои собственные предпочтения в варенье прежде чем выдавать себя за меня.
- Э... верно. - сказал Гарри - Кстати, в брошюре было сказано что-то о Инфери. Что именно они собой представляют? В брошюре было не очень ясно описано.
- Они трупы - хладнокровно сказал Дамблдор - Мертвые тела, которые были заколдованы исполнять приказы темного мага. Инфери не видели уже долгое время, однако, не с того момента когда Волдеморт находился у силы... Он убил достаточно людей чтобы сделать из них армию. Вот здесь, Гарри...
Они приближались к маленькому дому из хорошо обработанного камня находящемуся в саду. Гарри был слишком занят переваривая мысль о Инфери чтобы замечать что-нибудь еще, но когда они достигли ворот, Дамблдор резко остановился и Гарри врезался в него.
- О милый. О милый, милый, милый
Гарри проследовал взглядом по тщательно ухоженном пути и почувствовал как его сердце упало. Входная дверь висела на своих петлях.
Дамблдор бросил взгляд вверх и вниз улицы. Она казалась довольно пустынной.
- Палочку к бою и следуй за мной - тихо сказал он.
Он открыл ворота, быстро и бесшумно поднялся по тропинке, Гарри проследовал за ним, затем медленно открыл входную дверь с поднятой палочкой в полной готовности.
- Люмос
Кончик палочки Дамблдора вспыхнул, испуская свет в узкую прихожую. Слева была еще одна открытая дверь. Высоко держа свою светящуюся палочку, Дамблдор вошел в гостиную комнату, Гарри был сразу позади него.
Сцена полного разрушения предстала их глазам. Высокие стоячие часы лежали разбитые у их ног, с разбитым циферблатом, а маятник валялся чуть дальше словно брошенный меч. Фортепиано лежало на боку, клавиши были рассыпаны по полу. Обломки упавшей люстры валялись рядом. Подушки лежали опустошенные, перья выглядывали из разрезов в их боках; кусочки стекла и китайского фарфора как порошок покрывали все. Дамблдор поднял свою палочку еще выше, так что осветил стены, на которых что-то темно красное и липкое забрызгало обои. Легкий вздох Гарри заставил Дамблдора оглядеться.
- Неприятный вид, не так ли? - тяжело сказал он - Да, что-то ужасное случилось здесь.
Дамблдор осторожно перешел в центр комнаты внимательно изучая обломки под ногами. Гарри последовал за ним, оглядываясь по сторонам, полу испуганный тем, что он мог увидеть за остовом фортепиано, или за перевернутым диваном, но нигде не было и следа тела.
- Может быть сдесь было сражение и... они захватили его, профессор? - предположил Гарри, пытаясь не представлять себе как тяжело должен быть ранен человек, чтобы оставить те пятна, покрывающие половину стены.
- Я так не думаю - тихо сказал Дамблдор, поровнявшись с огромным креслом, лежащим на боку.
- Вы думаете, что он...?
- Все еще где-то здесь? Да.
И без предупреждения, Дамблдор резко ткнул кончиком своей палочки в сиденье огромного кресла, которое воскликнуло - Ох!
- Добрый вечер, Гораций - сказал Дамблдор, вновь выпрямляясь.
Челюсть Гарри отвисла. Там где секунду назад было кресло, сейчас согнулся невероятно толстый, лысый, пожилой человек, потирающий живот и косясь на Дамблдора с обиженными и полными слез глазами.
- Не было никакой нужды так сильно втыкать палочку - угрюмо сказал он, поднимаясь на ноги - Больно ведь.
Свет палочки отражаясь блестел на его блестящей головы, выпуклых глазах, его огромных, серебристых, моржовых усах, и хорошо отполированных кнопках коричнево-малинового бархатного камзола, который он носил поверх сиреневой шелковой пижамы (почему мне кажется что здесь понимается совсем другая пижама чем наша обычная ночнушка???). Верхушка его головы едва достигала подбородка Дамблдору.
- Что меня выдало? - проворчал он, шатаясь встав на ноги, все еще массируя живот. Он казался удивительно несмущенным для человека, которого только что обнаружили, выдающим себя за кресло.
- Мой дорогой Гораций - сказал Дамблдор, выглядя изумленным - если бы Пожиратели Смерти действительно были здесь, Черная Метка висела бы над домом.
Волшебник хлопнул своей толстой рукой по широкому лбу.
- Черная Метка - пробормотал он - Знал ведь что было что-нибудь... а ладно. Не было времени все равно. Я только заканчивал последние мазки на обоях когда вы вошли в комнату.
Он издал глубокий вздох, который привел в волнение кончики его усов.
- Вы хотели бы моей помощи приведении комнаты в порядок - вежливо спросил Дамблдор.
- О, пожалуйста - сказал тот.
Они встали спина к спине, высокий худой волшебник и короткий круглый и подняли палочки в одинаковом широком движение.
Мебель полетела обратно на свои места; украшения сформировались в воздухе, перья втянулись в подушки; оборванные книги починили сами себя как только приземлились обратно на полки; масляный фонарик вспарил на стол и зажегся; огромная коллекция обломков серебряных картинных рамок сверкая пролетела по комнате и соединилась, целая и невредимая, над столом; разрезы, трещины и дыры исчезли повсюду, а стены сами себя вытерли начисто.
- Между прочим что это была за кровь? - громко спросил Дамблдор сквозь тиканье заново собранных часов.
- На стенах? Драконья - прокричал волшебник названный Горацием, в то время как оглушительно скрипящая и звенящая люстра вернулась под потолок.
Раздался последний звон со стороны фортепиано и все затихло.
- Да, драконья - разговорчиво повторил волшебник - Моя последняя бутылка, а цены сейчас выросли до небес. Хотя, ее еще можно использовать.
Он взял маленькую хрустальную бутылку, стоящую на буфете, и поднял ее к свету, изучая густую жидкость внутри.
- Хмм... Слегка пыльная.
Он поставил бутылку обратно на место и вздохнул. Как раз в этот момент его взгляд упал на Гарри.
- Ого, - сказал он, его большие глаза взлетели ко лбу Гарри и шраму в виде молнии на нем. - Ого!
- Это, - сказал Дамблдор, выступая вперед чтобы познакомить их - Гарри Поттер. Гарри, это старый Друг и мой коллега, Гораций Слизнерог
Слизнерог повернулся к Дамблдору, с резким выражением лица - Значит таким образом ты думал переубедить меня? Чтож, ответ отрицательный, Альбус
Он прошел мимо Гарри, и решительность исчезла с его лица, дыша как человек пытающийся противостоять искушению.
- Я думаю, мы можем хотя бы выпить - спросил Дамблдор - За старые времена?
Слизнерог поколебался.
- Ну хорошо, один раз - сказал он неприветливо.
Дамблдор улыбнулся Гарри и направился к креслу непохожему на то, которое только что изображал Слизнерог, которое стояло рядом с вновь зажженным огнем в камине и ярко светящей масляной лампой. Гарри выбрал где сесть, с отдаленным впечатлением, что Дамблдор хочет чтобы он как можно больше был на виду. И конечно, Слизнерог, который был занят графином и бокалами, повернувшись лицом к комнате, мгновенно увидел Гарри.
- Умф - сказал он, отводя взгляд так быстро как будто боялся повредить глаза. - Вот -"он протянул напиток Дамблдору, который ел без приглашения, впихнул поднос в Гарри, затем опустился на подушки отремонтированного дивана и раздраженно замолчал. Его ноги были настолько коротки что не доставали до пола.
- Чтож, как твои дела, Гораций - спросил Дамблдор.
- Не так отлично - мгновенно ответил Слизнерог - Слабая грудь. Хрипота. Ревматизм тоже. Не могу двигаться так как раньше. Хотя, этого и следовало ожидать. Большой возраст. Усталость.
- Но все же ты двигался достаточно быстро чтобы приготовить такую встречу нам при таком коротком предупреждении - сказал Дамблдор - У тебя было не больше трех минут после предупреждения?
Слизнерог ответил полу раздражительно, полу гордясь - Две. Не услышал как мое Заклинание Нарушителя сработало, я был в ванной. Все же, - строго добавил он - факт остается фактом, я старый человек, Альбус. Уставший старый человек, который заслужил свое право на тихую жизнь с небольшими человеческими радостями
У него они точно были, подумал Гарри, осматривая комнату. Она была душной и хаотической, но никто бы не сказал, что не уютной; здесь были мягкие кресла и скамейки для ног, выпивка в буфете и книги, коробки шоколада и толстенные подушки. Если бы Гарри не знал, кто здесь живет, он бы предположил, что это какая-то богатая и пожилая женщина.
- Ты еще не так стар как я, Гораций - сказал Дамблдор.
- Ну, ты и сам мог бы подумать об отдыхе - сказал Слизнерог прямо. Его бледные цвета крыжовника глаза остановились на поврежденной руке Дамблдора - Реакция уже не та что была, как я вижу
- Ты действительно прав - сказал Дамблдор безмятежно, закатывая рукав и показывая те выжженные и почерневшие места; при их виде Гарри почувствовал как неприятный холодок прошел по коже на шее - Я без сомнения медленнее, чем был когда-то. Но с другой стороны...
Он пожал плечами и широко раскинул руки, как бы говоря, что возраст имеет свои компенсации, а Гарри заметил кольцо на его неповрежденной руке, которое он никогда не видел у Дамблдора до этого. Оно было большим и очень грубо сделанным из чего-то похожего на золото, и украшено тяжелым черным камнем, по середине. Глаза Слизнерога также задержались на кольце на несколько мгновений, и Гарри увидел он слегка нахмурился и сморщил лоб.
- Значит все эти предосторожности против незваных гостей, Гораций...они предназначались для Пожирателей Смерти или для меня? - спросил Дамблдор.
- Что могут хотеть Пожиратели Смерти от старого разбитого бедного старика как я? - потребовал Слизнерог
- Мне думается, они могли хотеть чтобы ты использовал свои заслуживающие уважения таланты в насилии, пытках и убийствах. - сказал Дамблдор - Ты что действительно хочешь мне сказать, что они не пытались еще завербовать тебя?
Слизнерог зло посмотрел на Дамблдора, а затем пробормотал - Я не дал им такой возможности. Я был в переездах весь год. Никогда не оставался в одном месте больше недели. Двигался от одного маггловского дома к другому - хозяева этого места на каникулах на Канарах - здесь было очень удобно, мне будет жаль покидать дом. В принципе в этом нет ничего сложного, если знать как делать - одно простое заклинание Заморозки на эти глупые против - воровские сирены, которые они используют вместо Вороскопов и убедиться, что соседи не видели тебя затаскивающим в дом фортепиано
- Остроумно - сказал Дамблдор - Но это как-то слишком утомительное существование для старого разбитого старика в поисках спокойной жизни. Теперь, если бы ты вернулся в Хогвартс...
- Если ты собираешься сказать мне что жизнь будет более мирной в этой пагубной школе, ты можешь не тратить зря слова, Альбус! Может быть я и скрывался, но некоторые веселые слухи дошли до меня после ухода Долорес Умбридж! Это так ты относишься к учителям в эти дни...
- Профессор Убридж убежала от конфликта от нашего стада кентавров. - сказал Дамблдор - Я думаю, ты Гораций, был мудрее, чем вломиться в лес и назвать толпу разозленных кентавров "грязными гибридами"
- Именно так она и сделала? - сказал Слизнерог - Идиотская женщина. Никогда ее не любил.
Гарри хихикнул и оба Дамблдор и Слизнерог оглянулись на него
- Извиняюсь - поспешно сказал Гарри - Просто... она мне тоже не нравилась
Внезапно Дамблдор поднялся.
- Ты уходишь? - сразу же спросил Слизнерог, с надеждой в голосе.
- Нет, я как раз раздумывал могу ли я воспользоваться твоей ванной - сказал Дамблдор.
- А. - сказал Слизнерог, слегка расстроенный - Вторая слева вниз от прихожей.
Дамблдор вышел из комнаты. Когда дверь закрылась за ним, в комнате повисла тишина. Через несколько мгновений, Слизнерог тоже поднялся на ноги, хотя выглядел не уверен, как будто не знал что ему делать. Он бросил скрытный взгляд на Гарри, подошел к камину, повернулся к нему спиной и стал греться.
- Не думай что я не знаю почему он привел тебя - сказал он вдруг.
Гарри просто посмотрел на Слизнерога. Мутные глаза Слизнерога вновь поднялись к шраму Гарри, но на этот раз осматривая и остальное лицо тоже.
- Ты очень похож на своего отца
- Да, мне уже говорили - сказал Гарри.
- Кроме глаз. У тебя...
- Глаза моей матери, да - Гарри слышал это так часто что ему казалось это немного изношенной фразой.
- Хмпф. Мда. Как учитель, у тебя не должно быть любимцев, но он была одной из моих. Твоя мать - добавил Слизнерог, отвечая на вопросительный взгляд Гарри - Лили Эванс. Один из самых светлых талантов которых я когда-либо учил. Живая, понимаешь. Очаровательная девушка. Я обычно говаривал ей что она должна была быть на моем факультете. Довольно наглые ответы я получал обратно...
- Какой факультет у вас был?
- Я был деканом Слизерина - сказал Слизнерог - Ах, да - быстро продолжил он, вид выражение лица Гарри и покачал толстым пальцем перед ним - не бери это против меня! Ты наверное, гриффиндорец как и она, я предполагаю? Да, это обычно переходит в семьях. Хотя и не всегда. Слышал когда-нибудь о Сириусе Блэке? Ты должен был - о нем писали в газетах последние пару лет - умер несколько недель назад...
Как будто невидимая рука скрутила и крепко сжала желудок Гарри.
- Ну, в любом случае, он был лучшим другом твоего отца в школе. Вся семья Блэков была на моем факультете, но Сириус распределился в Гриффиндор! Позор - он был талантливым парнем. Я получил его брата, Регулуса, когда тот поступил учиться, но я бы больше предпочел обоих.
Он говорил как восторженный коллекционер которого обошли на аукционе. Вероятно погруженный в воспоминания, он пристально смотрел на противоположную сторону, иногда слегка поворачиваясь чтобы тепло распределялось равномерно по всей спине.
- Твоя мама была магглорожденной. Я не мог поверить в это когда узнал. Думал что она чистокровная, так хороша она была.
- Одна из моих лучших друзей тоже магглорожденная - сказал Гарри - и она лучшая в нашем потоке.
- Смешно как это иногда получается, верно? - сказал Слизнерог.
- Не очень - холодно ответил Гарри.
Слизнерог удивленно посмотрел на него. - Ты не должен думать что я предвзято отношусь к людям! - сказал он - Нет, нет и еще раз нет. Разве я только что не говорил тебе, что твоя мама было одной из моих самых любимых студентов за все время? А потом был Дирк Крэссвелл на следующий год после нее - ныне глава Отдела по Отношениям с Гоблинами - еще один магглорожденный, но очень талантливый студент, до сих пор сообщающий мне отличную информацию о том, что происходит в Гринготтсе!
Он чуть-чуть потянулся, довольно, и указал на улыбаясь на кучу ярких рамок с фотографиями на комоде, каждая из которых была населена маленькими движущимися фигурами.
- Все бывшие студенты, все подписаны. Можешь узнать Барнабаса Кафа, редактора Ежедневного Пророка, он всегда заинтересован послушать мои мысли о происходящих событиях. И Амбросиус Флюм, из Ханнидюков (можно "медовых графов") - гостинец на каждое день рождения, и все потому что у меня была возможность познакомить его с Цицероном Харкиссом, который дал ему первую работу! А сзади - ты можешь видеть ее - это Гестия Джонс, которая конечно является капитаном Святоголовых Гарпий... Люди всегда поражаются когда узнают, что я на ты с Гарпиями, и бесплатные билеты когда бы я ни захотел их!
Эта мысль казалось очень подняла ему настроение.
- И все эти люди знают как найти вас, как послать вам что-нибудь? - спросил Гарри, который никак не мог понять, почему Пожиратели Смерти не выследили Слизнерога если корзинки со сладостями, биллеты на Квиддитч, и посетители нуждающиеся в его советах и мнениях могли найти его.
Улыбку сдуло с лица Слизнерога так же быстро как и кровь покинула его стены.
- Естественно нет - сказал он, смотря на Гарри - Я ни с кем не контактировал весь год
У Гарри появилось ощущение что его собственные слова испугали Слизнерога; он выглядел очень неопределенно. Потом он пожал плечами.
- Все же... благоразумный волшебник держит свою голову низко в такие времена. Все что говорит Дамблдор это очень хорошо, но взять пост в Хогвартсе прямо сейчас равносильно публично сказать о моей лояльности Ордену Феникса! И в то время как я знаю, что они все очень выдающиеся и храбрые люди и так далее, я лично не очень жалую коэффициент смертности...
- Вам не нужно присоединяться в Ордену Феникса чтобы преподавать в Хогвартсе - сказал Гарри, который не мог сдержать себя и убрать нотку насмешки из голоса: было очень трудно сочувствовать избалованному существованию Слизнерога, помня Сириуса, живщего в пещере и питающегося крысами. - Большинство учителей не в нем, и ни один из них еще не был убит - ну если не считать Квирелла, но тот получил что заслуживал, так как работал на Волдеморта.
Гарри был уверен что Слизнерог является одним из тех волшебников которые не могли выдержать имени Волдеморта произнесенного в слух, и не был разачарован: Слизнерог вскрикнул и запротестовал но Гарри его проигнорировал.
- Я считаю что преподаватели находятся в большей безопасности чем большинство людей, пока Дамблдор является директором; ведь он единственный кого когда-либо боялся Волдеморт, верно? - продолжил Гарри.
Слизнерог задумавшись смотрел в воздух: он казалось обдумывал слова Гарри.
- Да, это верно, Тот-Кто-Не-Должен-Быть-Назван никогда не искал битвы с Дамблдором - неохотно пробормотал он - И я думаю никто не сможет возразить, что так как я не присоединился к Пожирателям Смерти, Тот-Кто-Не-Должен-Быть-Назван считает меня другом... и в этом случае, мне действительно лучше быть поближе к Альбусу... Не могу сказать что смерть Амелии Боунс не потрясла... если уж она, со всей ее зашитой и контактами в Министестве...
Дамблдор вошел в комнату и Слизнерог подпрыгнул как будто он и забыл, что тот находится в его доме.
- А, вот и ты Альбус - сказал он - Тебя не было долгое время. Расстройство желудка?
- О нет, просто я зачитался маггловскими журналами. - сказал Дамблдор - Мне нравятся выкройки для вышивания. Чтож, Гарри, мы пользовались гостеприимством Горация уже довольно долгое время; я думаю пришло время нам уйти.
Совсем не разочарованный этим Гарри вскочил на ноги. Слизнерог поднялся захваченный врасплох.
- Вы уходите?
- Да. Мне кажется, что я знаю, что случай напрасный, когда вижу его.
- Напрасный...?
Слизнерог казался взволнованным. Он сидел без дела и (скан...) наблюдая как Дамблдор застегивает свой дорожный плащ, а Гарри застегивает куртку.
- Чтож, мне очень жаль, что ты не хочешь эту работу, Гораций - сказал Дамблдор, поднимая свою пораненную руку в прощальном приветствии - Хогвартс был бы рад видеть тебя снова. Несмотря на наша очень усиленную защиту, мы всегда будем рады твоему визиту, если ты пожелаешь нас посетить
- Да... ну... очень любезно... как я говорил...
- Тогда до свидания
- До свидания - сказал Гарри
Они уже были у входной двери когда сзади раздался крик.
- Ну хорошо, хорошо, я сделаю это!
Дамблдор повернулся и посмотрел на Слизнерога, стоявшего в дверях гостиной комнаты.
- Ты выйдешь с пенсии?
- Да, да - нетерпеливо сказал Слизнерог - Я должно быть сумасшедший, но да
- Чудесно - сказал Дамблдор, весь сияя - В таком случае, мы увидим тебя первого сентября
- Да, рискну сказать, увидите! - проворчал Слизнерог.
Когда они уже спустились по тропинке сада, сзади донесся крик Слизнерога - И я хочу чтобы плату повысили, Дамблдор!
Дамблдор рассмеялся. Ворота сада с размаху закрылись за их спинами, и они стали возращаться к подножию холма сквозь темный и кружащийся туман.
- Отличная работа, Гарри - сказал Дамблдор.
- Но я ничего не сделал - удивленно сказал Гарри.
- О, ты много сделал. Ты очень точно показал Горацию, что он приобретет вернувшись в Хогвартс. Он тебя понравился?
- Э...
Гарри не был уверен понравился ему Слизнерог или нет. Он подумал, что тот был довольно приятен с его стороны, хотя он также казался самодовольным, несмотря на то что он сказал напротив, что магглорожденные часто бывают хорошими волшебниками.
- Гораций - сказал Дамблдор, освобождая Гарри от ответсвтенности произнести что-либо из этого - любит уют. Он также любит компанию знаменитых, преуспевших людей. Ему нравится чувствовать, что он влияет на людей. Он никогда не хотел славы для себе; он предпочитает стоять сзади - больше пространства для распространения. Он обычно выбирал себе любимчиков в Хогвартсе, иногда за их амбиции или за их мозги, иногда за их очарование или их талант, и он был зловеще удачлив выбирая тех кто потом становился выдающимися в своих областях. Гораций сформировал своего рода клуб из своих любимчиков вместе с ним в центре, устраивая знакомства, выковывая полезные контакты между членами клуба, и всегда получая маленькую пользу за это, будь то бесплатная коробка его любимых замороженных ананасов или возможность рекомендовать следующего младшего члена Отдела по Отношениям с Гоблинами.
Гарри внезапно представил себе живую картинку большого раздутого паука, плетущего сеть вокруг себя там и здесь. Чтобы взять своих больших и вкусных мух поближе.
- Я рассказываю это тебе - продолжил Дамблдор - не для того чтобы отвернуть тебя от Горация - или, как мы должны называть его теперь, профессора Слизнерога - но чтобы предупредить тебя. Он без сомнения попытается заполучить тебя в свой клуб, Гарри. Ты ведь будешь жемчужиной его коллекции; "Мальчик-Который-Выжил"... или как они тебя теперь называют "Избранный"
При этих словах туман, который не имел ни какого отношения к окружающему их, вернулся в память Гарри. Он вспомнил о словах, которые слышал несколько недель назад, словах которые имели ужасное и определенное значение для него: Ни один не сможет жить пока жив другой...
Дамблдор остановился, поравнявшись с церковью которую они прошли раньше.
- Вот здесь, Гарри. Схватись за мою руку.
На этот раз, собравшись, Гарри был готов к аппарированию, но сам процесс остался столь же неприятным. Когда давление исчезло, и он снова смог дышать, он стоял на узкой деревенской дорожке рядом с ДАмблдором и смотрел на сгорбленный силуэт второго самого любимого здания в мире: Норы. Назло чувству ужаса, которое только что прошло через него, его дух поднялся при виде здания. Там был Рон...а также Миссис Уизли, которая готовила лучше всех кого он знал...
- Если ты не возражаешь Гарри - сказал Дамблдор, когда они миновали ворота. - Я хотел бы поговорить с тобой еще чуть-чуть прежде чем мы расстанемся. Наедине. Может быть здесь?
Дамблдор указал на полуразрушенное каменное строение, где Уизли держали свои метлы. Немного заинтригованный Гарри, последовал за Дамблдором через скрипучую дверь в место чуть меньшее чем средний шкаф. Дамблдор зажег свет на кончике палочки и улыбнулся Гарри.
- Я надеюсь ты простишь мне упоминание об этом, Гарри, но я очень рад и немножко горд за то как ты справляешься со всем после всего что случилось в Министерстве. Если ты позволишь, я думаю Сириус был бы горд тобой.
Гарри взглотнул; казалось что его голос покинул его. Он никак не мог подумать, что они будут обсуждать Сириуса; было достаточно больно слышать как дядя Вернон спрашивал - Его крестный умер? - и еще больнее слышать имя Сириуса, случайно упоминаемое Слизнерогом.
- Это было жестоко - мягко сказал Дамблдор - что вы с Сириусом были так мало вместе. Жестокий конец того, что должно было быть долгими и счастливыми отношениями.
Гарри кивнул, его глаза сконцентрировались на пауке, который карабкался по шляпе Дамблдора. Он мог сказать, что Дамблдор понял, что он мог даже подозревать то, что до прибытия его письма, Гарри проводил почти все время у Дурслей, лежа в кровати, отказываясь от еды и глядя в затуманенное окно, полное холодной пустоты, которую он ассоциировал с дементорами.
- Было сложно - наконец сказал Гарри, очень тихим голосом - осознать, что он больше мне не напишет
Его глаза вспыхнули на мгновение и он прищурился. Он почувствовал себя глупо за то что признал это, но факт был в том, что у него был кто-то вне Хогвартса, кто интересовался что с ним случилось, почти как родители, и что это было самым радостным найти своего крестного отца... а теперь почтовые совы никогда не принесут ему такого счастья...
- Сириус давал тебе многое, что ты никогда не знал до этого - спокойно сказал Дамблдор - и конечно потеря была разрушительной...
- Но в то время как я был у Дурслей... - перебил Гарри, его голос стал громче - я осознал, что я не могу закрыть себя от этого или - или сломаться. Сириус не хотел бы чтобы это произошло, не так ли? И, в любом случае, жизнь коротка... Посмотрите на мадам Боунс, на Эвелину Вэнс... Я могу быть следующим, мог же? Но если и так - яростно сказал он, теперь смотря прямо в голубые глаза Дамблдора, сверкающие в свете палочки - я буду уверен, что я заберу так много Пожирателей Смерти со мной, как смогу, и Волдеморта тоже, если получится.
- Сказано так как сказал бы сын обоих твоих отца и матери, а также истинный крестный сын Сириуса! - сказал Дамблдор, поддерживающее хлопая в ладоши в сторону Гарри - Я снимаю свою шляпу перед тобой - или я бы снял, если бы не боялся засыпать тебя пауками.
- И теперь, Гарри, к более насущным темам... Как я понял, ты выписывал все Ежедневные Пророки за последние две недели?
- Да - сказал Гарри, и его сердце забилось чуть быстрее.
- Тогда ты должен был видеть, что было не так уж много белых пятен относительно твоих приключений в Зале Пророчеств?
- Да - снова сказал Гарри - И теперь все знают что я единственный...
- Нет, они не знают - прервал его Дамблдор - Есть только два человека во всем мире, которые знают полное содержание пророчества сделанного о тебе Лорде Волдеморте, и они оба стоят в этой душном, полном пауков сарае для метел. Это верно, что очень многие предположили, что Волдеморт послал своих Пожирателей Смерти украсть пророчество, и что это пророчество касалось тебя.
- Кстати, буду ли я прав если скажу что ты еще ни кому не рассказал что ты знаешь, что именно гласит пророчество.
- Да, - сказал Гарри.
- Мудрое решение, в целом - сказал Дамблдор - хотя я думаю, что ты можешь открыться своим друзьям, мистеру Рональду Уизли и мисс Гермионе Грейнджер. Да, - продолжил он, когда Гарри испуганно посмотрел на него - я думаю они должны знать. Ты оказываешь им плохую услугу скрывая что-то столь важное от них.
- Я не хотел...
- ...взволновать или напугать их? - сказал Дамблдор, смотря на Гарри сверху его полулунных очков - Или, быть может, признаться что ты и сам волнуешься и напуган? Тебе нужны твои друзья, Гарри. Как ты правильно сказал, Сириус не хотел бы чтобы ты закрыл себя.

Предыдущая страница 4 Следующая страница


5 Джоан Кэтлин Ролинг

Гарри ничего не сказал, но Дамблдор кажется и не нуждался в ответе. Он продолжил - Переходя к другой, хотя и относящейся к данной, теме, я желал бы давать тебе отдельные уроки со мной в этом году.
- Персональные... с вами? - сказал Гарри, в изумлении переставший молчать.
- Да. Я думаю пришло время, чтобы я приложил руки к твоему образованию
- А чему вы будете меня учить, сэр?
- О, чуть-чуть того, чуть-чуть этого - сказало Дамблдор беспечно.
Гарри с надежой подождал, но Дамблдор вдавался в детали, так что он спросил кое-что еще, что беспокоило его немного.
- Если у меня будут уроки с вами, мне не надо будет заниматься Окклюменцией со Снейпом, не так ли?
- Профессором Снейпом, Гарри - и да, не надо.
- Отлично, - сказал Гарри с облегчением - потому что они были...
Он остановился, пытаясь не сказать что он действительно думал.
- Я думаю слово "фиаско" будет самым правильным здесь - сказал Дамблдор, кивая.
Гарри засмеялся.
- Чтож, это значит, что теперь я не буду видеть профессора Снейпа так часто - сказал он - потому что он не позволит мне продолжать изучать Зелья если я не получу "(Outstanding забыл как это было. Что-то вроде выдающихся)" - по моим совам, а я знаю, что не получил.
- Не считай своих сов пока они не прилетели - серьезно сказал Дамблдор - Которые, как мне кажется, должны прилететь чуть позже сегодня. Еще две вещи, прежде чем мы разойдемся.
Первое, я хочу чтобы с этого момента ты постоянно держал Мантию Невидимку с собой. Даже внутри Хогвартса. На всякий случай, ты понимаешь меня?
Гарри кивнул.
- И последнее, пока ты здесь, Норе предоставлена самая высокая охрана какую может предоставить Министерство Магии. Эти меры доставляют некоторое количество неудобств Артуру и Молли - вся их почта например проверяется Министерством, прежде чем быть отосланной. Но они вообще не возражают, так как они очень озабочены твоей безопасностью. Просто, было бы черной неблагодарностью, если бы ты рисковал своей шеей оставаясь с ними.
- Я понял - быстро сказал Гарри
- Отлично - сказал Дамблдор, открывая дверь и выходя во двор. - Я вижу свет на кухне. Давай не будем более лишать Молли возможности пожаловаться насколько ты худой.

Глава 5
Превосходство Флегмы

Гарри и Дамблдор приближались к черному входу в Нору, который был окружен привычным количеством старой Веллингтонской обуви и ржавых котлов; Гарри мог слышать тихое кудахтанье сонных цыплят, исходящее из отдаленного сарая. Даблдор три раза постучал, и Гарри увидел внезапное движение в кухонном окне.
- Кто там? - произнес нервный голос, который, как он понял, принадлежал миссис Уизли. - Назовите себя!
- Это я, Дамлдор, я привел Гарри.
Дверь сразу открылась. За ней стояла миссис Уизли, невысокая, полная, одетая в старую зеленую мантию.
- Гарри, дорогой! Спасибо, Альбус, ты меня напугал, мы не ожидали вас до утра!
- Нам повезло, - сказал Дамблдор, подталкивая Гарри внутрь. - Слизнерог оказался гораздо сильнее поддающимся убеждению, чем я ожидал. Это, разумеется, заслуга Гарри. О, здравствуй, Нимфадора!
Гарри огляделся и обнаружил, что миссис Уизли не одна на кухне, несмотря на поздний час. Молодая ведьма с бледным сердцевидным лицом и мышиного цвета волосами сидела за столом с большой кружкой в руках.
- Здавствуйте, профессор, - сказала она, - привет, Гарри.
- Привет, Тонкс.
Гарри подумал, что она выглядет утомленной, даже больной, а ее улыбка была вымученной. Конечно, ее внешний вид был не такой яркий, как обычно без ее привычных розовых волос.
- Я лучше выйду, - быстро произнесла она, встала из-за стола и натянула свою мантию себе на плечи. - спасибо за чай и сочувствие, Молли.
- Пожалйуста, не уходи из-за меня, - вежливо попросил Дамблдор, - я не могу остаться, у меня есть срочные вопросы, которые необходимо обсудить с Руфусом Скримджером
- Нет, нет, мне нужно идти, - ответила Тонкс, стараясь не смотреть в глаза Дамблдора. - Ночь...
- Дорогая, почему бы не остаться на ужин на выходных? Ремус и Грозный глаз придут.
- Нет, Молли... во всяком случае спасибо... Спокойной ночи всем.
Тонкс торопливо прошл мимо Дамблдора и Гарри во двор; через несколько шагов от двери она скрылась в тени и исчезла. Гарри заметил, что миссис Уизли выглядит озабоченной.
- Ну, скоро увидимся в Хогвартсе, Гарри, - сказал Дамблдор, - береги себя. Молли, ваш покорный слуга.
Он поклонился миссис Уизли и последовал за Тонкс, исчезнув в том же месте. Миссис Уизли закрыла дверь на пустой двор, а потом, взяв Гарри за плечи, подвела его к хорошо освещенному столу, чтобы рассмотреть его получше.
- Ты как Рон, - вздохнула она, осмотрев его сверху до низу. - Вы оба выглядите, как будто кто-то наложил на вас вытягивающее заклинание. Рон вырос на 4 дюйма с тех пор, как я покупала ему новые школьные мантии. Ты голоден, Гарри?
- Да, - ответил Гарри, внезапно обнаруживший, каким голодным он был.
- Садись, дорогой, я сейчас что-нибудь наспех приготовлю.
Как только Гарри сел, пушистый рыжий кот с приплюснутой мордой прыгнул к нему на колени и устроился на них, мурлыкая.
- Так Гермиона здесь? - радостно спросил он, щекоча Косолапа за ухом.
- Да, она приехала позавчера, - ответила миссис Уизли, слегка постукивая по большой железной сковороде волшебной палочкой. Она прыгнула на плиту с громким звоном и сразу же начала журчать. - Все уже спят, мы не ожидали вас так рано. Вот, держи...
Она опять постучала по горшку,; он взлетел в воздух, подлетел прямо к Гарри и опрокинулся; миссис Уизли подставила под нее тарелку как раз во время, чтобы поймать поток густого горячего лукового супа.
- Хлеба, дорогой?
- Спасибо, миссис Уизли.
Она через плечо взмахнула палочкой, и буханка хлеба и нож грациозно прилетели на стол; пока хлеб нарезался сам собой, а горшок с супом возвращался на плиту, миссис Уизли села напротив него.
- Так вы убедили Горацио Слизнерога взять работу?
Гарри кивнул, он не мог говорить, так как его рот был занят горяим супом.
- Он учил Артура и меня, - сказала миссис Уизли, - Лн был в Хогвартсе много лет, думаю, он начал работать там почти одновременно с Дамблдором. Тебе он понравился?
Его рот теперь был занят хлебом, так что Гарри пожал плечами и неопределенно качнул головой.
- Я знаю, что ты имеешь в виду, - ответила миссис Уизли, понимающе кивнув. - Конечно, он может быть очаровательным, если хочет, но Артуру он всегда не очень нравился. В Министерстве много старых фаворитов Слизнерога, он всегда помогал всем, но у него никогда не было времени для Артура - не подумай, что он не достаточно честолюбивый. Так, это проосто показывает тебе, что даже Слизнерог допускает ошибки. Я не знаю, сказал ли тебе Рон в своих письмах, это только что произошло, Артура повысили!
Невозможно было не понять, что миссис Уизли очень гордится мужем. Гарри проглотил огромное количество супа и ему показалось, что его желудок покроется волдырями:
- Это здорово! - выдохнул он.
- Ты такой милый, - просияла миссис Уизли, стараясь не прослезиться от такой радостной новости. - Да, Руфус Скримджер учредил несколько новых ведомств из-за сложившейся ситуации, и Артур теперь возглавляет Отдел обнаружения и конфискации фальсифицированных защитных заклинаний и защитных объектов. Это важная работа, у него сейчас десять подчиненных!
- Что в точности...?
- Понимаешь, из-за этой паники, вызванной возвращением Сам-Знаешь-Кого, всюду продают несчетное количество вещей, которые преположительно защащают от Сам-Знаешь-Кого и Пожирателей. Ты можешь представить эти вещи - так называемые защитные зелья, которые на самом деле - просто соус с каплей буботубного сока, или инструкции для защитных проклятий, из-за которых ты оглохнешь... В основном эти злоумышленники - просто люди наподобие Мундугнуса Флетчера, у которых не было ни одного честного рабочего дня в жизни и которые зарабатывают деньги на испуганных людях, но практически всех оправдывают за недостаточностью улик. Однажды Артур конфисковал оробку заколдованных Плутоскопов, которые на самом деле распространяли Пожиратели. Как видишь, это очень важная работа, и я говорю ему, что глупо упускать настоящее дело из-за штепселей и остального маггловского мусора, - миссис Уизли закончила говорить с таким строгим видом, как будто Гарри убеждал ее в важности штепселей. - Мистер Уизли еще на работе? - спросил он.
- Да. Он теперь часто приходит поздно... Он сказал, что придет около полуночи.
Она повернулась к большим часам, которые неудобно взгромоздились над горой простынь в корзине для белья. Гарри сразу же их узнал: у них было девять стрелок, на каждой было написано имя члена семьи, и которые обычно висели на стене гостиной, несмотря на позицию всех стрелок, миссис Уизли, похоже, носила их по дому с собой. Каждая стрелка сейчас показывала - смертельная опасность.
- Они так показывают недавно, - сказала миссис Уизли дрогнувшим голосом. - С тех пор, как Сам-Знаешь-Кто открыто вернулся. преполагаю, сейчас все в смертельной опасности... Не думаю, что это только о нашей семье... но я не знаю больше никого с такими часами, так что не могу проверить. О!
Причиной внезапного вскрика было перемещение стрелки мистера Уизли на позицию - в пути.
- Он возвращается!
И действительно, через мгновение в дверь постучали. Миссис Уизли подскочила с места и поспешила к ней; положив руку на дверную ручку и прижав лицо к двери, она тихо спросила:
- Артур, это ты?
- Да, - поизнес мистер Уизли усталым голосом, - но я сказал бы так, даже если бы был Пожирателем, дорогая. Задай вопрос!
- О, действительно...
- Молли!
- Ладно, ладно... Какое твое любимое дело?
- Выяснить, как самолеты держатся в воздухе.
Миссис Уизли кивнула и повернула ручку, но, вероятно, мистер Уизли прижал ее с той стороны, потому что дверь осталась закрытой.
- Молли, теперь я должен задать тебе вопрос!
- Артур, это действительно глупо...
- Как тебе нравится, чтобы я тебя называл наедине?
Даже при скверном освещении Гарри мог сказать, что миссис Уизли стала ярко-красной; он и сам почувствовал тепло вокруг ушей и шеи, второпях сделал большой глоток супа и прогремел ложкой об тарелку так громко, как только смог.
- Шатающаяся девица, - прошептала подавленная миссис Уизли в щель между дверью и косяком. - Верно, - сказал мистер Уизли. - Тепрь ты можешь меня впустить.
Миссис Уизли открыла дверь, за которой обнаружился ее муж, худой, лысеющий, рыжий волшебник, в очках в роговой оправе и длинной пыльной мантии.
- Я все еще не понимаю, почему мы должны это делать каждый раз, когда ты возвращаешься домой, - сказала миссис Уизли, со все еще розвым лицом, когда помоглала мужу снимать мантию, - Я имею в виду, Пожиратель может выведать у тебя ответы перед тем, как представляться тобой.
- Я знаю, дорогая, но это процедура Министерства, и я должен подавать пример другим. Как вкусно пахнет - луковый суп?
Мистер Уизли с надеждой повернулся к столу.
- Гарри! Мы не ожидали тебя до утра!
Они пожали руки, и мистер Уизли опустился на стул рядом с Гарри, пока миссис Уизли ставила перед ним тарелку с супом.
- Спасибо, Молли, это была тяжелая ночь. Какой-то идиот начал продавать Метаморв-Медали. Просто повесьте ее на шею, и вы сможете менять свой внешний вид! Сотни тысяч обманов, все за десять галлеонов!
- А что на самом деле происходит, когда их надеваешь?
- Чаще всего ты просто становишься довольно неприятного оранжевого оттенка, но у пары людей выросли щупальца по всему телу. Как будто в Святого Мунго больше нечем заняться!
- Это звучит как вещь, которую Фред и Джордж нашли бы забавной, - сказала миссис Уизли нерешительно. - Ты уврен, что...?
- Конечно, уверен! Мальчики не могли сделать что-то вроде этого сейчас, не когда люди готовы на все ради безопасности!
- Так вот, почему ты опоздал. Метаморф-Медали?
- Нет, у нас была вспышка магической активности в Элефанте и Замке, но к счастью, группа наблюдения за соблюдением магического закона (the Magical Law Enforcement Squad) классифицировала ее ко времени нашего прибытия.
Гарри спрятал зевок за рукой.
- В кровать, - сказала заметившая это миссис Уизли. - Я приготовила для тебя комнату Фреда и Джорджа, теперь она будет твоей.
- Почему? Где они?
- О, они в Косом переулке в маленькой квартире за их магазином шуток, они так заняты, - ответила миссис Уизли. - Я должна сказать, что сначала не одобряла их, но, кажетсЯ, у них способности к бизнесу! Давай, дорогой, твой сундук уже наверху.
- Спокойной ночи, мистер Уизли, - сказал Гарри, отталкивая назад свой стул. Косолап мягко соскочил с его коленей и ушел из комнаты.
- Спокойной ночи, Гарри, - ответил мистер Уизли.
Гарри видел, что миссис Уизли мельком взглянула на часы с корзине для белья. Все стрелки опять показывали - смертельная опасность.
Комната Фреда и Джорджа была на втором этаже. Миссис Уизли указала палочкой на лампу на столе, и та сразу вспыхнула, освещая комнату приятным золотым светом. Даже большая ваза с цветами, помещенная на стол перед маленьким окном, своим ароматом не могла истребить застоявшегося запаха пороха, как Гарри его определил. Большая часть пола было занято огромным количеством картонных коробок, между которыми стоял школьный сундук Гарри. Комната выглядела так, как будто ее использовали временным складом.
Хедвиг радостно ухнула Гарри с насеста на верху большого шкафа, а затем вылетела в окно; Гарри знал, что она хотела его увидеть перед охотой. Гарри пожелал миссис Уизли спокойной ночи, переоделся в пижаму и лег в одну из постелей. Внутри наволочки было что-то жесткое. Он вытащил оттуда клейкую фиолетово-оранжевую конфету, в которой узнал Рвотную пастилку. Улыбнувшись себе, он перевернулся и тотчас заснул.
Секундой позже (по крайней мере так показалось Гарри) он проснулся от чего-то, похожего на звук пушечной стрельбы; дверь в комнату внезапно открылась. Сидя и ища очки, он услышал, как открывают шторы, ослепительный свет ударил ему в глаза. Закрываясь от него одной рукой, он продолжал искать свои очки.
- Что просходт?
- Мы не знали, что ты уже тут! - услышал он громкий пробуждающий голос, а затем получил подзатыльник.
- Рон, не бей его! - сказал женский голос укоризненно.
Гарри наконец нащупал свои очки и немедленно надел их, хотя свет был настолько ярким, что он все равно почти ничего не видел. Длинная неясная тень дрожала напротив него всего секунду; он моргнул и наконец смог увидеть Рона Уизли, склонившегося над ним.
- Все в порядке?
- Никогда не было лучше, - ответил он, опять ложась на подушки, - а ты?
- Неплохо, - сказал Рон, подтянул к себе коробку и сел на нее. - Когда ты приехал? Мама только что сказала нам!
- Где-то в час ночи.
- С маглами не было проблем? Они тебя нормально кормили?
- Как и обычно, - ответил Гарри, когда Гермиона присела на перекладину кровати, - они со мной почти не разговаривали, но меня это устраивало. Ты как, Гермиона?
- О, я в порядке, - сказала Гермиона, изучающая Гарри, как будто он чем-то заболел. Он предполагал, что за этим скрывалось, но так как он не хотел обсуждать смерть Сириуса или другие неприятные темы сейчас, спросил, - Сколько времени? Я не пропустил завтрак?
- Не беспокойся об этом, мама несет тебе поднос; она считает, что ты выглядишь некормленным, - сказал Рон, закатывая глаза, - Так что произошло?
- Ничего особенного, я же только что вернулся от дяди и тети, разве нет?
- Да перестань! Ты же уходил с Дамблдором!
- Это было не так уж замечательно. Он просто хотел, чтобы я помог убедить этого старого учителя вернуться. Его зовут Горацио Слизнерог.
- О, - ответил разочарованный Рон, - мы думали...
Гермиона послала Рону предупреждающий взгляд, и он сразу же поспешил исправиться.
- Мы думали, что это будет что-то вроде этого.
- Правда? - спросил развеселенный Гарри.
- Да... да, теперь, когда Амбридж ушла, нам нужен новый учитель Защиты от Темных Искусств, разве нет? Так какой он?
- Он немного похож на моржа, и он привык быть деканом Слизерина, - ответил Гарри. - Что-то не так, Гермиона?
Она смотрела на него, как будто ожидаемые симптомы вдруг проявились. Она изменилась в лице и натянуто улыбнулась.
- Нет, конечно, нет! Так, гм, тебе Слизнерог показался хорошим учителем?
- Не знаю. Ну, думаю, хуже Амбридж он быть не может, верно?
- Я знаю кое-кого похуже Амбридж, - раздалось от двери. Младшая сестра Рона, сутулясь, вошла в комнату, она выглядела раздраженной. - Привет, Гарри.
- Что с тобой? - спросил Рон.
- Это она, - ответила Джинни, с шумом усевшись на кровать. - Она сводит меня с ума.
- Что она сделала теперь? - сочувственно спросила Гермиона
- Это то, как она со мной говорит - как-будто мне три года!
- Я знаю, - ответила Гермиона, понижая голос. - Она не замечает ничего, кроме себя.
Гарри был поражен от слов Гермионы о миссис Уизли и не мог винить Рона за то, что он вспылил:
- Вы не можете отстать от нее хоть на пять секунд?
- О, отлично, защищай ее, - сказала Джинни холодным голосом. - Все мы знаем, что ты не можешь ее добиться.
Эта фраза казалось странной по отношению к матери Рона. Чувствуя, что он что-то пропустил, Гарри спросил:
- О ком вы...?
Но ответ на этот вопрос появился раньше, чем он успел его закончить. Дверь в комнату открылась, и Гарри инстинктивно натянул одеяло до подбородка, так что Джинни и Гермиона скатились от этого на пол.
На пороге стояла молодая женщина, женщина такой ошеломительной красоты, что казалось, будто в комнате закончился воздух.Она была высокой и стройной, с длинными светлыми волосами и казалось, что она испускает серебряный свет. В довершение безукоризненности, она держала тяжело нагруженный поднос с завтраком.
- Арри, - сказала она хриплым голосом, - это было слишком долго.
Как только она поставила перед ним поднос, показалась миссис Уизли в своем фартуке, выглядевшая как после кросса.
- Не было нужды нести сюда поднос, я могла это сделать сама.
- Нет проблем, - ответила Флер Делакур, установив поднос у Гарри на коленях и, внезапно наклонившись, поцеловала его в обе щеки: он почувствовал, что места, к которым она прикоснулась губами, начали гореть. - Я хотела увидеть его. Помнишь мою сестру, Габриэль? Она никак не прекратит говорить об Арри Поттере. Она бы хотела еще раз с тобой встретиться.
- О... она тоже тут? - прохрипел Гарри.
- Нет, нет, глупый мальчик, - ответила Флер со звонким смехом. - Я думаю, следующим летом, когда мы... но ты не знаешь?
Ее великолепные голубые глаза расширились и она неодобрительно посмотрела на миссис Уизли, которая овтетила:
- Мы не нашли времени, чтобы им сказать.
Флер повернулась, взмахнув своими серебряными волосами так, что они ударили миссис Уизли по лицу:
- Мы с Биллом собираемся пожениться!
- О, - сказал Гарри невыразительно. Он не мог не заметить, что миссис Уизли, Джинни и Гермиона избегают смотреть друг другу в глаза. - Вау. Хмм... Поздравляю!
Она склонилась к нему и опять поцеловала.
- Билл очень занйят сейчас, он много работайет, а я сейчас работаю в Гринготтсе на неполную ставку над моим английским, так что он оставил меня здесь на несколько дней, чтобы я поближе познакомилась с его семьей. Я так обрадовалась, когда узнала, что ты приедешь - тут довольно скучно, если ты не любишь готовить и ухаживать за цыплятами. Ну, приятного аппетита, Арри!
С этими словами она грациозно развернулась ивышла из комнаты, тихо закрыв за собой дверь. Миссис Уизли издала звук, похожий на рычание.
- Мама ненавидит ее, - тихо прошептала Джинни.
- Я не ненавижу ее, - сказала миссис Уизли, услышавшая слова дочери. - Я просто считаю,что они поторопились с помолвкой, вот и все!
- Они друг друга знают уже год, - сказал Рон, странно смотревший на дверь.
- Это не так уж много! Я знаю, почему это случилось! Это все из-за возвращения Сами-Знаете-Кого, люди думают, чт могут завтра умереть и стремятся принять разные решения, которые до этого они бы отложили на время. Точно так же было в прошлый раз, люди разбегались кто куда.
- Включая тебя с папой, - сказала Джинни хитро.
- Да, но я с твоим папой были созданы друг для друга, какой был смысл ждать? - сказала миссис Уизли. - Тогда как Билл и Флер... ну... что в них общего? Билл работяга, практичный человек, а она...
- Корова, - сказала Джинни, кивая. - Но Билл не практичный человек. Он ломающий проклятье, разве нет? Ему нравятся приключения и шарм. Вот почему он восхищается Phlegm.
- Перестань называть ее так, Джинни, - жестко сказала миссис Уизли, когда Гарри и Гермиона засмеялись. - Ну, я лучше пойду Ешь яичницу, пока она не остыла, Гарри.
Она вышла из комнаты; выглядела она озабоченно. Рон все еще выглядел шокированным; он тряс головой, как собака, пытающаяся избавиться от воды в ушах.
- Ты привык к ней, пока она тут жила? - спросил Гарри.
- Ну, ты прав... - ответил Рон. - Но если она выскочит неожиданно рядом с тобой, как там...
- Это душераздирающе, - сказала яростно Гермиона, отходя от Рона так далеко, как могла и повернулась к нему лицом только когда дошла до стены.
- Ты что, серьезно хочешь, чтобы она была рядом всегда? - недоверчиво спросила Джинни у Рона. Когда он только пожал плечами, она сказала, - ну, мама собирается прекратить это, могу поклясться.
- Как она собирается это устроить? - спросил Гарри.
- Она старается оставить Тонкс на обед. Я думаю, она надеется, что Билл влюбится в Тонкс. Я надеюсь, что так и будет, мне гораздо приятнее было бы видеть ее в нашей семье.

Предыдущая страница 5 Следующая страница


Гарри Поттер и принц-полукровка 6

- Да, это сработает, - сказал Рон с сарказмом. - Слушай, ни один парень в здравом уме не станет мечтать о Тонкс, когда рядом Флер. Я имею в виду, Тонкс хорошо выглядит, когда не делает глупых вещей с волосами и носом, но...
- Она гораздо приятнее Phlegm, - сказала Джинни.
- И она гораздо умнее, она аурор! - сказала Гермиона из-за угла.
- Флер не глупая, она была достаточно умной для участия в Трехмаговом турнире, - возразил Гарри.
- Нет, еще и ты! - горько сказала Гермиона.
- Полагаю, тебе нравится, как Phlegm говорит Арри, так? - насмешливо спросила Джинни.
- Нет, - ответил Гарри, жалея, что не промолчал, - я просто сказал, что Phlegm, то есть Флер...
- Мне гораздо приятнее видеть в семье Тонкс, - сказала Джинни. - Она будет смеяться последней.
- Она не часто смеется в последнее время, - сказал Рон. - Какждый раз, когда я ее вижу, она выглядит, как Плакса Миртл.
- Это не страшно, - холодно сказала Гермиона. - Она еще не отошла от случившегося... вы знаете... я имею в виду, он был ее кузеном!
Сердце Гарри упало. Они пришли к Сириусу. Он поднял вилку и начал уплетать омлет, надеясь уклониться от участия в этом разговоре.
- Тонкс и Сириус едва знали друг друга! - возразил Рон. - Сириус был в Азкабане половину ее жизни, а до этого их семьи никогда не встречались.
- Не важно, - сказала Гермиона. - Она думает, что она виновата в его смерти!
- Как? - спросил Гарри, хоть он и собирался молчать.
- Ну, она сражалась с Беллатрикс Лестрейндж, так? Я думаю, она считает, что если бы она ее убила, Беллатрикс не смогла бы убить Сириуса.
- Это глупо, - сказал Рон.
- Это комплекс вины оставшегося в живых, - сказала Гермиона. - Я знаю, Люпин пытася с ней поговорить, но она до сих пор подавлена. У нее действительно проблемы с метаморфированием!
- С чем?
- Она не может изменить свой облик, как обычно, - объяснила Гермиона. - Я думаю, ее силы находятся под влиянием шока или чего-то в этом роде.
- Я не знал, что это могло случиться, - сказал Гарри.
- Я тоже, - сказала Гермиона, - но полагаю, если ты действительно подавлен...
Дверь снова открылась, и миссис Уизли просунула в нее голову.
- Джинни, - прошептала она, - спустись и помоги мне с ланчем.
- Я разговариваю с ребятами! - возмущенно ответила Джинни.
- Сецчас же! - сказала миссис Уизли и ушла.
- Она зовет меня только потому, что не хочет быть наедине с Phlegm! - раздраженно сказала Джинни. Она взмахнула своими длинными волосами, подражая Флер, и гордо прошла через комнату, высоко держа руки, как балерина.
- Вам тоже лучше побыстрее спуститься, - сказала она, выходя.
Гарри решил воспользоваться тишиной с пользой: он наконец-то принялся за свой завтрак. Гермиона исследовала содержимое коробок близнецов, а также изредка поглядывала на Гарри. Рон, уплетая тост, все еще мечтательно смотрел на дверь.
- Что это? - спросила через некоторое время Гермиона, вытаскивая из коробки что-то, похожее на телескоп.
- Не жнаю, - ответил Рон, - но раз Фред и Джордж оставили его здесь, значит, скорее всего, он не готов к продаже в магазине, будь осторожна.
- Твоя мама говорит, что в магазине хорошо идут дела, - сказал Гарри, - что у Фреда и Джорджа талант к бизнесу.
- Это преуменьшение, - сказал Рон. - Они загребают галлеоны! Не могу дождаться, когда увижу их магазин, мы еще не были в Косом переулке, потому что мама говорит, что там должен быть папа для дополнительной охраны, а он сейчас действительно занят на работе, но говорят, там все великолепно.
- А что с Перси? - спросил Гарри; третий по старшинству брат Уизли поссорился с семьей. - Он теперь разговаривает с твоими родителями?
- Нет, - ответил Рон.
- Но о нже знает, что твой папа был прав, веря в возвращение Волдеморта...
- Дамблдор говорит, что гораздо легче простить людей за то, что они неправы, чем за правоту, - сказала Гермиона. - Я слышала, как он говорил это твоей маме, Рон.
- Звучит мудро, - сказал Рон.
- Он собирается давать мне частные уроки в этом году, - сказал Гарри.
Рон подавился тостом, а Гермиона открыла от удивления рот.
- И ты молчал! - сказал Рон.
- Я только что вспомнил, - честно ответил Гарри. - Он сказал мне прошлой ночью в вашем сарае для метел.
- Чтоб мне подавиться!... частные уроки с Дамблдором! - сказал Рон пораженно. - Интересно, почему он...
Его голос постепенно затихал. Гарри видел, как он и Гермиона поменялись в лицах. Гарри положил нож и вилку, его сердце билось гораздо быстрее, чем должно было при сидении на кровати. Дамблдор сказал сделать это... Почему бы не сейчас? Он остановил свои глаза на вилке, которая сияла от солнечного света, и сказал:
- Я не знаю точно, почему он собирается давать мне уроки, но я думаю, это из-за пророчества.
Ни Рон, ни Гермиона не говорили. Гарри показалось, что они замерзли. Он продолжил, все еще разговаривая с вилкой:
- Вы знаете, из-за того, что пытались украть из Министерства.
- Никто не знает, что там было сказано, - быстро сказала Гермиона, - оно разбилось.
- Несмотря на то, что говорят в Пророке... - начал Рон, но Гермиона шикнула на него.
- Пророк верно говорит, - сказал Гарри, усилием заставив себя взглянуть на них: Гермиона выглядела испуганной, а Рон - пораженным. - Тот стеклянный шар был не единственной записью пророчества. Я слышал его полностью в кабинете Дамблдора, он был рядом, когда оно было сделано, так что смог мне о нем рассказать. Из него следует, - Гарри набрал побольше воздуха, - что я единственный могу прикончить Волдеморта... В конце сказано, что ни один из нас не сможет жить,пока жив другой.
Все трое смотрели друг на друга. Вдуг раздался взрыв и Гермиона скрылась за клубом черного дыма.
- Гермиона! - закричали Гарри с Роном; поднос с затраком с грохотом соскользнул на пол.
Гермиона появилась, кашляя, из дыма, сжимая телескоп и щеголяя замечательным фиолетово-черным глазом.
- Я сжала его... и он, он ударил меня!
И конечно, теперь они увидели крошечный кулак на длинной пружине, торчащий из конца телескопа.
- Не беспокойся, - сказал Рон, который изо всех сил старался не рассмеяться, - мама уберет это, она отлично лечит незначительные ушибы...
- О, хорошо, но сейчас это не важно! - торопливо заговорила Гермиона. - Гарри, о, Гарри...
Она снова села на край кровати.
- Мы гадали после возвращения из Министерства... Очевидно, что мы не хотели тебе что-то говорить, н опосле того, что Люциус Малфой сказал о пророчестве, что оно было о тебе и Волдеморте, ну, мы думали, что это было что-то вроде этого... О, Гарри... - она смотрела на него, а потом вдруг спросила шепотом, - ты боишься?
- Не так, как раньше, - сказал Гарри. - Когда я только услышал его, я боялся... Но сейчас мне кажется, что я всегда знал, что должен встретиться с ним в конце...
- Когда мы услышали, что Дамблдор забирает тебя, мы подумали, что он мог рассказать или показат ьтебе что-то, связанное с пророчеством, - энергично заговорил Рон. - И мы недалеки от истины, верно? Он не стал бы тебя учить, если бы думал, что ты конченный человек, не стал бы тратить свое время - он наверняка считает, что у тебя есть шанс!
- Это правда, - сказала Гермиона. - Интересно, чему он будет учить тебя, Гарри? Продвинутой защитной магии, возможно... сильным контрзаклятьям... защите...
Гарри на самом деле не слушал. Внутри него распространялось тепло, не имеющее никакого отношения к сонечному свету; плотный комок в груди исчезал. Он знал, что Рон и Гермиона гораздо сильнее шокированы, чем они показывают, но просто тот факт,что они все еще здесь, с двух сторон от него, говорят подбадривающие и успокаивающие слова, не шарахаются от него, как будто он заразен или опасен, стоил гораздо больше всего того, что он мог им когда-то сказать.
- ,,, и неотразимое волшебство, конечно, - закончила Гермиона. - Ну, ты хотя бы знаешь один урок, который будешь посещать в этом году, это на один больше, чем знаем мы с Роном. Интересно, когда придут результаты СОВ?
- Наверное, уже скоро, прошел месяц, - сказал Рон.
- Подождите, - скаал Гарри, вдруг вспомнивший другую часть разговора с Дамблдором. - Мне кажется, Дмблдор сказал, что наши результаты СОВ придут сегодня!
- Сегодня? - пронзительно закричала Гермиона. - Сегодня? Но почему ты не... о боже... Ты должен был сказать...
Она вскочила на ноги.
- Пойду посмотрю, не прилетали ли совы.
Но когда Гарри десятью минутами позже спустился, полностью одетый и несущий пустой поднос, он нашел Гермиону, в волнении сидящую за кухонным столом, пока миссис Уизли старалась уменьшить ее сходство с пандой.
- Он просто не сходит, - с волнением сказала миссис Уизли, стоя напротив Гермионы с палочкой в руках и копией - Помощника врачевателя, - открытой на - Синяках, порезах и ссадинах. - Это всегда работало, я просто не понимаю...
- Это идея новой шутки Фреда и Джорджа, так что наверняка она не сможет сойти просто, - сказала Джинни.
- Но он должен сойти! - пропищала Гермиона. - Я не могу ходить так вечнно!
- Ты не будешь, дорогая, мы найдем контрзаклятье, не беспокойся! - сказала миссис Уизли успокаивающе.
- Билл сказал, что Фред и Джордж очень забавные! - с безмятежной улыбкой сказала Флер.
- Да, я задыхаюсь от смеха, - холодно ответила Гермиона.
Она подскочила и начала ходить кругами по кухне, сплетя пальцы.
- Миссис Уизли, вы уверены, что сегодня не было сов?
- Да, дорогая, я бы заметила, - терпеливо ответила миссис Уизли. - Но еще девять, еще достаточно времени.
- Я знаю,я провалила Древние Руны, - лихорадочно бормотала Гермиона, - я действительно допустила серьезную ошибку в переводе. И практика Защиты от Темных Искусств была не очень удачной. Я думала, что Трансфигурация прошла хорошо, но оглядываясь назад...
- Гермиона, может, ты помолчишь, ты не одна нервничаешь! - рявкнул Рон. - И когда ты получишь свои одиннадцать Превосходных СОВ...
- Нет, нет, нет! - сказала Гермиона, истерически размахивая руками. - Я знаю, что все провалила!
- А что случится, если мы все провалим? - спросил Гарри у всех, но ответила опять Гермиона.
- Мы обсудим наши предметы с деканом факультета, я спрашивала у профессора МакГонагал в конце года.
Гарри скрутило живот. Он пожалел, что съел свой завтрак.
- В Шармбатоне, - самодовольно сказала Флер, - у нас была ругая система. Я думайу, это было лучше. У нас были экзамены после шестого курса, а не после пятого, а потом...
Слова Флер потонули в крике. Гермиона указывала на кухонное окно. Три черных крапинки были отлично видны на чистом небе, они быстро росли.
- Это определенно совы, - хрипло сказал Рон, одним прыжком оказавшись у окна рядом с Гермионой.
- И их три, - сказал Гарри, вставший с другой стороны от нее.
- По одной на каждого из нас, - испуганно прошептала Гермиона. - О нет... о нет... о нет...
Совы летели прямо к Норе, три красивых неясыти, как это стало видно позже, несли большие конверты.
- О нет! - пронзительно закричала Гермиона.
Миссис Уизли прошла мимо них и открыла окно. Одна, вторая, тертья, все совы пропарили в окно и приземлились на столе по ровной линии. И все три подняли свои правые лапы.
Гарри подошел к ним. Адресованное ему письмо был опривязано к лапке средней совы. Он отвязал его негнущимися пальцами. Слева от него Рон пытался отвязать свои результаты; справа Гермиона дрожащими руками пыталась сделать то же самое.
На кухне стояла тишина. В конце концов Гарри удалось вскрыть конверт. Он быстро разорвал его и вытащил из него пергамент.
Результаты Стандартных Отметок Волшебника.
Проходные оценки:
Превосходно (П)
Выше Ожидания (В)
Допустимо (Д)
Непроходные оценки:
Слабо (С)
Ужасно (У)
Тролль (Т)
Гарри Джеймс Поттер получил:
Астрономия Д
Забота о магических существах В
Чары В
Защита от Темных Искусств П
Прорицания С
Гербология В
История Магии У
Зелья В
Трансфигурация В
Гарри перечитал пергамент несколько раз, его дыхание постепенно восстанавливалось. Все было в порядке: он всегда знал, что завалит Прорицания, и у него не было никакого шанса сдать Историю Магии, учитывая, что он упал в обморок и пропусти половину экзамена, но он сдал все остальное! Он пробежал пальцем по оценкам... он показал хороший результат в Трансфигурации и Гербологии, и даже выше ожидаемого в Зельях! И к тому же, получил Превосходно по ЗОТИ!
Он огляделся. Гермиона сидела к нему спиной, ее голова была наклонена, а Рон выглядел радостным.
- Провалил только Прорицания и Историю Магии, но кто об этом заботится? - радостно сказал он Гарри. - Меняемся?
Гарри мельком просмотрел его оценки: там не было Превосходно...
- Я знал, что ты получишь высший балл по Защите от Темных Искусств, - сказал Рон, хлопая Гарри по плечу. - Мы все сдала хорошо, верно?
- Отлично, - сказала миссис Уизли, ероша волосы Рона. - Семь СОВ, это больше, чем у Фреда и Джорджа вместе!
- Гермиона? - спросила Джинни, так как Гермиона все еще не повернулась. - Как у тебя?
- Э... неплохо, - ответила Гермиона пристыженным голосом.
- О, прекрати, - сказал Рон, подходя к ней и забирая у нее листок с результатами. - Вау, десять Превосходно и одно Выше Ожиданий по Защите от Темных Искусств, - он посмотрел на нее, наполовину радостную, наполовину раздраженную. - Ты действительно разочарована?
Гермиона покачала головой, и Гарри рассмеялся.
- Мы теперь студенты ТРИТОНа! - усмехнулся Рон. - Мам, еще остались сосиски?
Гарри опять посмотрел на свои результаты. Они были такими, на какие он и надеялся. Он только об одном сожалел... Это был конец его мечтам о профессии аурора. Он не был уверен, что достаточно набрал на Зельях. Он знал, что не сможет заработать высший балл всегда, но все еще горько смотрел на маленькую черную В напротив Зелий.
Это был удар, действительно, пусть это Пожиратель в личине сказал Гарри, что он стал бы хорошим аурором, но эта идея ему нравилась, и он не мог представить, кем еще он хочет стать. Кроме того, это выгляело судьбой после того, как он услышал пророчество пару недель назад... Ни один не сможет жить, пока жив другой... Разве он сможет выжить, если не присоединится к самым тренированным волшебникам, чья профессия - найти и убить Волдеморта?

Глава 6
Поход Драко

Гарри не выходил за пределы сада Норы в течение нескольких следующих недель. Большую часть времени он проводил, играя в квиддич командами по два человека в саду (он и Гермиона против Рона и Джинни; Гермиона ужасно играла, а Джинни - хорошо, так что у них получались вполне хорошие матчи), а на ужин миссис Уизли ставила перед ним тройные порции еды.
Это были бы замечательные мирные каникулы, если бы не было камней аппарации, множества несчастных случаев, даже смертей, о которых каждый день рассказывает Ежедневный Пророк. Иногда Билл и мистер Уизли приносили вести, про которые еще не успели рассказать газеты. К неудовольствию миссис Уизли, шестнадцатый день рождения Гарри был испорчен ужасными известиями, принесенными Ремусом Люпиным, который выглядел мрачно и зловеще, его темно-русые волосы изобиловали полосами седины, его одежда была порвана и залатана еще сильнее, чем прежде.
- Была еще пара атак дементоров, - известил он, когда миссис Уизли передала ему большой кусок праздничного торта. - И они нашли тело Игоря Каркарова в хижине на севере. Над ним висел Знак Мрака - хотя, на самом деле, я удивлен, что он прожил целый год после того, как покинул Пожирателей; брат Сириуса Регулус сумел скрыться всего на несколько дней, насколько я помню.
- Да, правда, может, - сказала миссис Уизли, хмурясь, - мы поговорим о чем-нибудь дру...
- Ты слышал о Флориане Фортескью, Ремус? - спросил Билл, которого угостила вином Флер. - Владелец...
- Кафе-мороженого в Косом переулке, - перебил Гарри, почувстовавший неприятную пустоту в животе. - Он часто давал мне бесплатное мороженое. Что с ним случилось?
- Его похитили, как видно из состояния его кафе.
- Зачем? - спросил Рон, когда миссис Уизли многозначительно смотрела на Билла.
- Кто знает? Наверное, он им мешал. Хороший был человек Флориан.
- Кстати, о Косом переулке, - сказал мистер Уизли. - Похоже, Оливандера тоже убрали.
- Делающего волшебные палочки? - спросила Джинни испуганно.
- Да, его. Магазин пуст. Никаких следов борьбы. Никто не знает, ушел он добровольно или его похитили.
- Но волшебные палочки, что люди будут без них делать?
- Они купят их у других мастеров, - овтетил Люпин. - Но Оливандер самый лучший мастер, и, если он сейчас у врагов, это очень плохо.
На следующий день после этого мрачного праздничного чаепития пришли письма и списки учебников из Хогвартса. В письме Гарри его ждал сюрприз: теперь он был капитаном команды по квиддичу.
- Это дает тебе такой же статус, как и старосте, - радостно сказала Гермиона. - Теперь ты можешь пользоваться ванной старост!
- Ух ты, я помню, как Чарли его носил, - сказал Рон, с весельем рассматривая значок. - Гарри, это классно, ты мой капитан, если ты возьмешь меня в команду, конечно, ха-ха-ха!
- Я полагаю, мы не можем откладывать поездку в Косой переулок еще дольше, - вздохнула миссис Уизли, просматривая список учебников Рона.Мы пойдем в субботу, пока вашему папе снова не пришлось идти на работу. Я не собираюсь идти туда без него.
- Мам, ты серьезно думаешь, что Сам-Знаешь-Кто будет прятаться за книжной полкой в Флориш и Блоттс? - захихикал Рон.
- Фортескью и Оливандер исчезли на каникулах, ты забыл? - мгновенно вспылила миссис Уизли. - Если ты думаешь, что охрана - смешная вещь, то ты можешь оставаться здесь, я куплю тебе все сама.
- Нет, я хочу пойти, я хочу увидеть магазин Фреда и Джорджа! - поспешно проговорил Рон.
- Тогда брось свои идеи, молоой человек, пока я е решила, что ты недостаточно взрослый, чтобы идти с нами! - зло сказала миссис Уизли, хватая часы, все девять стрелок которых показывали - смертельная опасность, - и установив их обратно на верх стопки только что поглаженных полотенец. - И это стоит возвращения в Хогвартс.
Рон пвернулся к Гарри, посмотрев на него недоверчиво, когда миссис Уизли подняла корзину с бельем и качающимися на нем часами и вылетела из комнаты.
- Чтоб мне провалиться... теперь даже пошутить нельзя...
Следующие несколько дней Рон старался не шутить легкомысленно о Волдеморте. Суббота началась без вспышек миссис Уизли, хотя она выглядела очень напряженной за завтраком. Билл, который оставался дома с Флер (к огромному удовольствию Джинни и Гермионы), протянул полный деньгами мешочек Гарри через стол.
- Где мои? - сразу спросил Рон, его глаза были широко раскрыты.
- Это деньги Гарри, идиот, - сказал Билл - Я достал их из твоего хранилища, Гарри, потому что сейчас забрать деньги из хранилища занимает часов пять, так гоблины усилили безопасность. Два дня назал Арки Филпотт и Пробити Проб пытались ограбить его... Так что поверьте мне, так проще.
- Спасибо, Билл, - сказал Гарри, положив деньги в карман.
- Он всегда такой заботливый, - любяще промурлыкала Флер, погладив Билла по носу. Джинни изобразила за ее спиной, что ее тошнит. Гарри подавился хлопьями, и Рон хлопнул его по спине.
Это был хмурый мрачный день. Одна из министерских машин, в которой Гарри уже один раз ездил, ждала их во дворе, когда они вышли из дома, надевая мантии.
- Как хорошо, что папа снова смог ею воспользоваться, - сказал Рон благодарно, с наслаждением потягиваясь, когда машина мягко двинулась от Норы, Билл и Флер махали им из окна. Он, Гарри, Гермиона и Джинни сидели на просторном удобном заднем сидении.
- Не привыкни к этому, это только из-а Гарри, - сказал мистер Уизли Рону через плечо. Он и миссис Уизли сидели впереди рядом с воителем из Министерства; переднее пассажирское кресло было любезно увеличено до размера двухместного дивана. - К нему приставлена защита по максимуму, и к нам еще присоединятся люди в Дырявом Котле.
Гарри ничего не сказал; ему не доставляло удовольствия делать покупки в окружении батальона ауроров. Его мантия-невидимка была сложена в рюкзаке, и он чувствовал, что если это хорошо для Дамблдора, то и для Министерства тоже должно быть хорошо, но сейчас он задумался над тем, знали ли в Министерстве о его мантии.
- Вот мы и приехали, - сказал водитель, на удивление быстрее, чем в прошлый раз, он заговорил ввервые за всю поездку, когда затормозил у Charing Cross Road и остановился снаружи Дырявого Котла
- Я должен вас ждать, как долго вы там будете?
- Пару часов, я думаю, - ответил мистер Уизли, - о, хорошо, он здесь!
Гарри выглянул в окно; его сердце подпрыгнуло. Снаружи гостиницы не было ауроров, но был гигантская, чернобородая фигура Рубеуса Хагрида, Хранителя ключей Хогвартса, одетый в длинную бобровую мантию, направляющийся к Гарри и не обращающий внимания на удивленные взгляды прохожих магглов.
- Гарри! - пророкотал он, заключая Гарри в костеломательные объятия в тот момент, когда Гарри выбрался из машины. - Клювокрыл - Witherwings, я имею в виду - ты должен его увидеть, Гарри, он так счастлив вернуться на свободу (на воздух).

Предыдущая страница 6 Следующая страница


7 Джоан Кэтлин Ролинг

- Рад, что ему нравится, - сказал Гарри, усмехаясь и растирая ребра. - Мы не знали, что "охрана" - это ты.
- Я знаю, пряма как старые времена, верна? Видишь ли, Миистерство хотело послать кучу ауроров, но Дамблдор сказал, что я справлюсь, - сказал Хагрид гордо, выпячивая грудь и кладя руки в карманы. - Давайте подем - после вас, Молли, Артур...
Впервые на памяти Гарри Дырявый Котел был пуст. Только хозяин гостиницы Том, тощий и беззубый, остался от старой толпы. Он с надеждой посмотрел на них, когда они вошли, но Хагрид сказал: - Сегодня, Том, проста проходим мимо, уверен, ты понимаешь, по работе из Хогвартса, ты знаешь.
Том уныло кивнул и вернулся к протиранию бокалов; Гарри, Гермиона, Хагрид и Уизли прошли через бар в маленький прохладный задний двор, где стояли мусорные ящики. Хагрид поднял свой розовый зонт и постучал по верному кирпичу в стене, в которой появился аркообразный проход на извилистую замощеную булыжником улицу. Они прошли во вход и остановились, чтобы осмотреться.
Косой переулок изменился. Яркие, блестящие витрины, показывающие книги по заклинаниям, ингридиенты к зельям, котлы были не видны за большими плакатами Министерства Магии, наклеенные поверх них. Большинство этих мрачных фиолетовых постеров содержали те же некоторые советы по безопасности, что и брошюры Министерства Магии, которые расслыали населению в течение всего лета, но на некоторых были напечатаны двигающиеся черно-белые фотографии Пожирателей Смерти, находящихся на свободе. Беллатрикс Лестрейндж насмешливо улыбалась с ближайшей аптеки. Несколько окон были зашиты досками, среди которых было Кафе-мороженое Флориана Фортескью. С другой стороны, появилось много убогих ларьков по всей улице. К ближайшему из них, появившемуся перед Флориш и Блоттс под полосатым испачканным навесом был прикреплен картонный знак, на котором было написано: АМУЛЕТЫ
Действуют против оборотней - сводят с ума.
Нездорово выглядящий волшебник гремел охапкой серебряных символов на цепи рядом с прохожими.
- Одну для вашей маленькой девочки, мадам? - спросил он, хитро смотря на Джинни, когда они подошли. - Защитите ее чудесную шею?
- Если бы я был на работе... - сказал мистер Уизли, свирепо посмотрев на продавца амулетов.
- Да, только не надо арестовывать никого сейчас, дорогой, мы торопимся, - сказала миссис Уизли, нервно просматривая список. - Я думаю, сначала надо пойти к мадам Малкин, Гермиона хочет новые мантии, у Рона в его мантиях слишком видны лодыжки, тебе нужны новые, Гарри, ты так вырос... пойдемте все.
- Молли, дума, нет смысла все идти к мадам Малкин, - сказал мистер Уизли. - Почему бы им втроем не пойти с Хагридом, а мы бы пойдем пока во Флориш и Блотс и купим всем учебники.
- Я не знаю, - с волнением сказала миссис Уизли, разрываясь между желанием побыстрее все купить и не разделяться. - Хагрид, что ты думаешь?
- Не бойсь, с ними все будет в порядке, Молли, - сказал Хагрид успокаивающе, махая рукой размером с крышку от музорого ящика. Миссис Уизли не выглядела вполне успокоившейся, но разрешила разделиться, торопливо пойдя к Флориш и Блотс с мужем и Джинни, в то время как Гарри, Рон, Гермиона и Хагрид отправились к мадам Малкин.
Гарри заметил, что все люди, мимо которых они проходили, выглядели так же взволнованно, как и миссис Уизли, и никто не останавливался поговорить; покупатели оставались вместе со своими маленькими группами, сосредоточенно движущущимися к своим целям. Никто не ходил по магазинам в одиночестве.
- Могло возникнуть небольшое затруднение, если бы нас там было много, - сказал Хагрид, останавливаясь у двери магазина мадам Малкин и наклоняясь, чтобы посмотреть в окно. - Я посторожу снаружи, ладно?
Гарри, Рон и Гермиона вошли в маленький магазин вместе. На первый взгляд показалось, что магазин пуст, но вскоре после того, как дверь за ними закрылась, они услышали хорошо знакомый голос из-за стойки с мантиями в зеленых и голубых блестках.
- ... не ребенок, если ты не заметила, мама. Я в состоянии купить все для школы сам.
Потом раздалось кудахтанье, и голос, как определил Гарри, принадлежащий хозяйке магазина, мадам Малкин, сказал:
- Сейчас, дорогой, твоя мама совершенно права, никто теперь не должен ходить поодиночке, ребенок ведь ничего не может сделать...
- Смотри, куда прикалываешь булавки!
Подросток с бледным заостренным лицом и платиновыми волосами вышел из-за стойки, одетый в красивый костюм из темно-зеленой мантии, сверкающей от булавок вокруг шеи и манжетов рукавов, он прошагал к зеркалу и осмотрел себя; это было за несколько секунд до того, как он заметил Гарри, Рона и Гермиону, отражающихся за его плечом. Его светло-серые глаза сузились.
- Если ты хочешь знать, что это за запах, мама, только что вошла грязнокровка, - сказал Драко Малфой.
- Не думаю, что есть необходимость в таких выражениях! - сказала мадам Малкин, спешно выходя из-за шкафа, держащая метр и волшебную палочку. - И я не хочу, чтобы вы вытаскивали палочки в моем магазине. - поспешно добавила она, увидев, что Гарри и Рон направили свои палочки на Малфоя. Гермиона, стоящая немного позади, шептала им:
- Нет, не надо, честно, он этого не стоит.
- Да, как-будто вы осмелитесь использовать магию вне Хогвартса, - ухмыльнулся Малфой. - Кто поставил тебе фингал, Грейнджер? Я хочу послать ему цветы.
- Достаточно! - жестко сказала мадам Малкин, оглядываясь через плечо за поддержкой. - Мадам, пожалуйста...
Нарцисса Малфой вышла из-за шкафа.
- Спрячьте это, - холодно сказала она Рону и Гарри. - Если вы снова атакуете моего сына, ручаюсь, это будет последняя вещь, которую вы сделаете.
- Правда? - спросил Гарри, шагнул к ней и пристально вгляделся в ее надменное лицо, которое, несмотря на всю его бледность, все равно было похоже на лицо ее сестры. Теперь он был одного с ней роста. - Собираетесь с парой приятелей-Пожирателей убить нас, так?
Мадам Малкин закричала и схватилась за сердце.
- Правда, ты не можешь просто так обвинять - это опасные вещи - убери палочку, пожалуйста!
Но Гарри не опустил свою волшебную палочку. Нарцисса Малфой неприятно улыбнулась.
- Я вижу, что нахождение под опекой Дамблдора дало тебе чувство ложной безопасности, Гарри Поттер. Но Дамблдор не всегда сможет тебя защитить.
Гарри насмешливо осмотрел магазин:
- О... посмотри-ка... его сейчас здесь нет! Так почему бы что0нибудь не предпринять? В Азкабане могут найти двойую камеру для тебя и твоего мужа-неудачника!
Малфой сердито шагнул к Гарри, но споткнулся об слишком длинную полу мантии. Рон громко рассмеялся.
- Как ты смеешь так разговаривать с моей матерью, Поттер! - прорычал Малфой.
- Все в порядке, Драко, - сказала Нарцисса, удерживая его за плечо своими тонкими пальцами. - Я думаю, что Поттер воссоединится с дорогим Сириусом до того, как я воссоединюсь с Люциусом.
Гарри поднял свою палочку выше.
- Гарри, нет! - жалобно проговорила Гермиона, хватая его за руку и пытаясь ее опустить. - Подумай... ты не должен... у тебя опять будут неприятности...
Мадам Малкин, сначала испугавшаяся этого затруднительного положения, кажется, решила вести себя, как будто ничего не произошло в надежде, что и не произойдет. Она подошла к Малфою, который все еще пристально глядел на Гарри.
- Я думаю, левый рукав надо чуть-чуть поднять, дорогой, дай мне просто...
- Ау! - завопил Малфой, отталкивая ее руку. - Смотри, куда втыкаешь свои булавки, женщина! Мама, я не думаю, что все еще хочу это.
Он снял мантии через голову и швырнул их на пол к ногам мадам Малкин.
- Ты прав, Драко, - сказала Нарцисса, высокомерно взглянув на Гермиону, - теперь я знаю, какие отбросы тут одеваются. Мы лучше все купим У Твилфита и Тэттина.
И с этими словами они оба широкими шагами прошли к двери, а Малфой постарался как можно сильнее врезаться в Рона на пути к выходу.
- Что, правда? - сказала мадам Малкин, поднимая брошенные мантии и двигая концом ее волшебной палочки, как пылесосом, убрала с них пыль.
Она выглядела обезумевшей, пока подгоняла мантии Гарри и Рону, пыталась продать Гермионе мантию волшебника, а не ведьмы, и когда она их проводила, чувствовалось,что она рада их уходу.
- Все взяли? - радостн оспросил Хагрид, когда они снова оказались снаружи.
- Почти, - овтетил Гарри. - Ты видел Малфоев?
- Да, - беспечно ответил Хагрид, - но они не осмелятся напакостить посрди Косого переулка, Гарри. Не беспокойся о них.
Гарри, Рон и Гермиона обменялись взглядами, но до того, как они могли вывести Хагрида из расслабленного состояния, мистер и миссис Уизли с Джинни появились, все увешенные тяжелыми пакетами с книгами.
- Все в порядке? - спросила миссис Уизли. - Купили мантии? Тогда мы можем зайти в Аптеку и Илопсуна пути к Фреду и Джорджу, пока они не закрылись.
Ни Гарри, ни Рон не стали покупать в Аптеке ингридиенты, потмоу что им больше не нужно изучать Зелья, но оба купили большую коробку совиных орешков для Хедвиг и Сыча в совином магазине Илопса. Так, с постоянно сверяющейся со списком миссис Уизли, они прошли дальше по улице в поисках - Проказ Волшебников Уизли, - магазина Фреда и Джорджа.
- Нам надо спешить, - сказал мистер Уизли. - Так что мы просто быстро оглядимся и вернемся к машине. Мы уже близко, вот номер девяносто два... девяносто четыре...
- Вау, - сказал Рон, останавливаясь и преграждая им путь.
Находящийся между тусклыми заклеенными постерами магазинами, окна магазина Фреда и Джорджа бросался в глаза, как фейрверк. Случайные прохожие оглядывались через плечо на его окна, а некоторые шокированные люди останавливались, прикованные к месту. Левая витрина была ошеломляюще полна товарами, которые вращались, сверкали, прыгали, взрывались и визжали; у Гарри заслезились глаза от этого вида. Правое окно было заклеено гигантским постером, фиолетовым, как и остальные, но богато украшенным сверкающими желтыми буквами. ПОЧЕМУ ВЫ БЕСПОКОИТЕСЬ
О САМИ-ЗНАЕТЕ-КОМ?
ВЫ ДОЛЖНЫ БЕСПОКОИТЬСЯ
СОВСЕМ О ДРУГОМ
ЗАПОР, КАКАЯ СЕНСАЦИЯ,
ОН ЗАХВАТЫВАЕТ НАЦИЮ!
Гарри засмеялся. Он услышал слабый стон рядом с собой, обернулся, и увидел миссис Уизли, ошеломленно глядящую на плакат. Ее губы беззвучно шевелились, но можно было понять, что она проговаривает - запор.
- Они будут убиты в своих кроватях! - прошептала она.
- Нет, не будут! - сказал Рон, который, как и Гарри, смеялся, - это замечательно!
И они с Гарри первыми направились ко входу. Он был полон покупателей; Гарри не мог подобраться к полкам. Он огляделся вокруг, посмотрел на коробки, нагроможденные до потолка. Тут были подспорья прогульщикам,которые близнецы усовершенствовали с их последнего, незаконченного года в Хогвартсе; Гарри заметил, что Носокровная Нуга самая популярная, на прилавке осталась только одна коробка. Были мешки с обманными волшебными палочками; самые дешевые просто превращались в резиновых цыплят или пару briefs, когда ими взмахиваешь, самые дорогие колотят неосторожного пользователя по голове и шее, и коробки перьев трех видов: Самопишущие, Самопроверяющие, Умно-Отвечающие. Впереди освободилось пространство, и Гарри проложил себе путь к прилавку, где хохотали довольные десятилетние, смотревшие, как крошечный деревянный человек, медленно восходящий на настоящую виселцу, взгромождается на коробку, на которой написано: палач многократного пользования - заколдуй его, иначе он повесится!
- Запатентованные заклинания мечты
Гермиона уудрилась протиснуться к большой демонстрации рядом со стойкой и теперь читала информацию на коробке с изображением молодой девушки, падающей в обморок на палубе пиратского корабля.
- Одна простая магическая формула, и вы попадаете в высококачественную очень реалистичную получасовую мечту; хорош в исползовании на уроках учеников срдней школы, праткически необнаружимый (побочное действие: безучастное выражение лица и незначительное выделение слюны). Не прдается детям младше шестнадцати лет. Ты знаешь, - сказала Гермиона, поднимая глаза на Гарри, - это действительно выдающаяся магия.
- За это, Гермиона, - сказал голос за ее спиной, - ты можешь взять одну бесплатно.
Сияющий Фред стоял за ними, одетый в алую мантию, которая совершенн не сочеталась с его огненно-рыжими волосами.
- Как ты, Гарри? - они пожали руки. - Что с твоим глазом, Гермиона?
- Ваш дерущийся телескоп, - сказала она уныло.
- О, черт, я забыл о них! - сказал Фред. - Держи...
Он достал из своего пакета тюбик и протянул его ей; она осторожно его открыла, в нем была густая желтая паста.
- Просто нанеси его, и синяк пройдет в течение часа, - сказал Фред. - Мы долго искали подходящий удалитель синяка. Проверяем свои изделия на себе.
Гермиона выглядела волнующейся:
- Это безопасно, так ведь? - спросила она.
- Конечно да, - ободряюще сказал Фред. - Пойдем, Гарри, я устрою тебе экскурсию.
Гарри оставил Гермиону, намазывающую свой черный глаз пастой, и последовал за Фредом в конец магазина, где он видел стенд карточных и веревочных трюков.
- Маггловские волшебные фокусы! - радостно сказал Фред, указывая на них. - Для чудаков, как папа, любящих маггловских хлам. Они недорого стоят, но это тличный бизнес, они оказались великолепной новинкой... О, а вот и Джордж.
Близнец Фреда энергично пожал Гарри руку.
- Устраиваешь ему экскурсию? Проходи в конец, Гарри, вот где мы делаем настоящие деньги - ты, прикармань что-нибудь, и это будет стоить тебе больше, чем Галлеоны! - предупреждающе добавил он маленькому мальчику, торопливо отдернувшему руку от тюбика, помеченного, как съедобный. ПОМЕТКА - ВЫЗЫВАЮТ БОЛЕЗНЬ
Джордж отодвинул занавеску за стендом с маггловскими фокусами, и Гарри увидел темную, почти незаполненную комнату. Надписи на упаковках этих товаров были более угнетающими.
- Мы только развиваем эту более серьезную линию, - сказал Фред. - Забавно, как это случилось...
- Ты не поверишь, как много людей, даже работающих в Министерстве, не могут создать приличное заклятие Щита, - сказал Джордж. - Конечно, их же учил не ты, Гарри.
- Точно... Ну, мы думали, что Защитные Шляпы были шуткой, знаешь, попроси своего товарища послать в тебя заклятье и смотри на его лицо, когда оно просто отскочит. Но Министерство купило пятьсот штук для своего персонала! И мы все еще получаем крупные заказы!
- Так что мы расширились и стали производить еще и Защитные мантии, Защитные перчатки.
- Я имею в виду,они не защитят от Непростительных заклятий, но смогут отразить умеренные проклятия.
- И тогда мы решили уделить больше времени изделиям для Защиты от Темных Искусств, это настоящая денежная машина, - с энтузиазмом продолжил Джордж. - Это здорово. Смотри, это Мгновенный Черный Порошок, мы его привозим из Перу. Удобен, если ты хочешь быстро сбежать.
- А вот наша Заманивающая Взрывчатка, просто уходит с полок, смотри, - указал Фред на странновыглядящие рогообразные объекты, которые действительно пытались отпрыгнуть подальше от взглядов. - Ты просто тайком выпускаешь ее, и она убегает, издавая грохот вне поля зрения, дает шанс отступления, если тебе это нужно.
- Удобно, - сказал впечатленный Гарри.
- Держи, - сказал Джордж, взяв пару и бросив их Гарри.
Молодая ведьма с короткими светлыми волосами заглянула за занавеску; Гарри увидел, что она тоже была одета в алую мантию.
- Здесь покупатель, ищущий шутливый котел, мистер Уизли и мистер Уизли, - сказала она.
Гарри показалось забавным, что Фреда и Джорджа называют - мистер Уизли, - но они нормально это восприняли.
- Сейчас, Верити, я иду, - быстро ответил Джордж. - Гарри, выбирай все, что хочешь, ладно? Бесплатно.
- Я не могу так! - сказал Гарри, который уже домтал кошелек, чтобы заплатить за Заманивающую Взрывчатку.
- Ты здесь не платишь, - твердо сказал Фред, отмахиваясь от денег Гарри.
- Но...
- Ты дал нам начальный капитал, мы это не забыли, - строго сказал Джордж. - Бери все, что хочешь и просто не забудь говорить людям, где ты это взял,если они спросят.
Джордж вышел через занавеску, чтобы помочь продавцам с покупателями, а Фред поел Гарри обратно в главный торговый зал, где они нашли Джинни и Гермиону, все еще изучающих Запатентованные заклятия мечты.
- Девушки, вы еще не видели нашу продукцию ЧудоВедьмы? - спросил Фред. - Следуйте за мной, дамы...
Рядом с окном стояло множество товаров в ярко-розовых упаковках, рядом с которыми стояла толпа взволнованных хихикающих девушек. Гермиона и Джинни отстали, выглядя настороженно.
- Это там, - гордо сказал Фред. - Лучший выбор любовных зелий, который можно найти
Джинни недоверчиво подняла бровь:
- Они работают? - спросила она.
- Конечно, они работают, до двадцати четырех часов за один прием в зависимости от веса парня...
- И привлекательности девушки, - продолжил Джордж, внезапно появившийся рядом с ними. - Но мы не продаем его нашей сестре, - добавил он сурово, - не тогда, когда у нее уже около пяти парней, из чего следует...
- Что бы вы не услышали от Рона, это неправда, - невозмутимо сказала Джинни, шагнувшая вперед, чтобы взять с полки маленькую розовую склянку. - Что это?
- Прыщи гарантированно исчезают за десять секунд, - сказал Фред. - Превосходно помогает при любых нарывах, но не меняй тему разговора. Ты сейчас встречаешься с парнем по имени Дин Томас?
- Да, - сказала Джинни. - И когда я его видела в последний раз, он точно был одним парнем, а не пятью. А что это такое?
Она указывала на круглые розовые и фиолетовые пушистые шарики, катающиеся по клетке и издающие громкие писки.
- Карликовые Пуховки, - ответил Джордж. - Маленькие пуховки, мы не можем достаточно быстро их создавать. А как насчет Майкла Корнера?
- Я его бросила, он неудачник! - сказал Джинни, просовывая палец сквозь прутья клетки и смотря, как Карликовые Пуховки толпятся вокруг него. - Они прелестны!
- Да, они очень милые, - уступил Фред. - Но ты довольно быстро меняешь парней, не так ли?
Джинни повернулась взглянуть на него, постаавив руки ни бока. Она яростно посмотрела так похоже на миссис Уизли, что Гарри удивился тому, что Фред не отскочил от нее.
- Это не твое дело. И я попрошу тебя, - зло добавила она появившемуся Рону, нагруженному покупками, - не рассказывать небылицы обо мне этим двоим.
- Это три Галлеона, девять Сиклей и один Кнат, - сказал Фред, оценивая коробки в руках Рона. - Признавай свою вину.
- Я твой брат!
- И это нас ты надул. Три Галлеона, девять Сиклей. Я сброшу один Кнат.
- Но у меня нет трех Галлеонов и девяти Сиклей!
- Тогда лучше положи их обратно, и проследи, чтобы ты вернул их на верную полку.
Рон положил несколько коробок, выругался и показал неприличный знак рукой Фреду, который, к его несчастью, заметила миссис Уизли, выбравшей именно этот момент для появления.
- Если я увижу, что ты делаешь этоснова, я сращу твои пальцы вместе, - грозно сказала она.
- Мам, можно я возьму Карликовую Пуховку? - спросила Джинни
- Что? - осторожно спросила миссис Уизли.
- Смотри, они такие милые...
Миссис Уизли подошла поближе, чтобы рассмотреть Карликовых Пуховок, так что Гарри, Рону и Гермионе сразу же открылся вид на окно. Драко Малфой в одиночестве шел по улице. Проходя мимо Проказ Волшебников Уизли, он оглянулся через плечо. Секундой позже он вышел за пределы окна и они потеряли его из виду.
- Интересно, где его мамочка? - спросил Гарри, нахмурясь.
- Освободил ее от своего вида, - сказал Рон.
- Но почему? - сказала Гермиона.
Гарри ничего не сказал; он думал. Нарцисса Малфой не отпустила бы своего драгоценного сыночка из вида охотно; Малфою пришлось напрячься, чтобы избавиться от ее внимания.
Гарри, знающий и ненавидящий Малфоя, был уверен, что причина не могла быть безвредной.
Он огляделся. Миссис Уизли и Джинни склонились нам Карликовыми Пуховками. Мистер Уизли с удовольствием разглядывал маггловские крапленые карты. Фред и Джордж работали с посетителями. За стеклом Хагрид стоял к ним спиной, оглядывая улицу.
- Быстро забирайтесь сюда, - сказал Гарри, вытаскивая мантия-невидимку из рюкзака.
- О, я не знаю, Гарри, - сказала Гермиона, неуверенно посмотрев на миссис Уизли.
- Давай же, - сказал Рон.
Она колебалась всего секунду, затем забралась под мантию с Гарри и Роном. Никто не заметил их исчезновения; все были слишком заинтересованы товарами Фреда и Джорджа. Гарри, Рон и Гермиона проделали путь до дверей так быстро, как смогли, но к тому времени, как они оказались на улице, Малфой исчез так же успешно, как и они.
- Он шел в том направлении, - прошетпал Гарри тихо, чтобы Хагрид их не услышал. - Пойдем.
Они побежали, всматриваясь слева и справа в двери и окна магазинов, пока Гермиона не указала вперед.
- Это он, так ведь? - прошептала она. - Поворачивает налево.
- Большой сюрприз, - прошептал Рон.
Малфой огляделся и, проскользнув в Мрак-аллею, скрылся из виду.
- Быстрее, или мы его потеряем, - сказал Гарри, ускоряясь.
- Наши ноги будут видны! - обеспокоенно сказала Гермиона, когда мантия стала развеваться вокруг их лодыжек; теперь стало гораздо сложнее прятаться под мантией втроем.
- Неважно, - нетерпеливо сказал Гарри. - Просто поторопимся!
Мрак-аллея, улица, посвященная Темным Искусствам, выглядела пустынно. Они вглядывались в окна, мимо которых проходили, но, казалось, ни в одном магазине не было покупателей. Гарри полагал, что покупать Темные артефакты в такие опасные и подозрительные времена было разоблачительным.
Гермиона сильно ущипнула его за руку.
- Ау!
- Тшшш! Смотри! Он там! - прошептала она ему на ухо.
Ни достигли единственного магазина в Мрак-аллее, который Гарри посещал, Борджин и Беркс, который предлагал широкий выбор зловещих объектов. Там среди коробок, полных черепов, и старых бутылок спиной к ним стоял Драко Малфой, едва заметный из-за того самого черного шкафа, в котором Гарри однажды прятался, избегая Малфоя и его отца. Судя по движениям его рук, он оживленно разговаривал. Владелец магазина, мистер Борджин, жирноволосый сутулый человек, стоял напротив Малфоя. У него было странное выражение лица: смешанные возмущение и страх.
- Если бы мы могли слышать, что они говорят! - сказала Гермиона.
- Мы можем! - возбужденно воскликнул Рон. - Надевайте... черт...
Он уронил пару коробок, которые все еще держал, когда нащупал самую большую.
- Ухоудлинители, смотрите!
- Чудесно! - сказала Гермиона, когда Рон распутал длинные шнурки телесного цвета и начал их пододвигать к двери.
- Надеюсь, дверь не Невозмутима.
- Нет! - ликующе сказал Рон. - Слушайте!
Они склонилт головы и стали внимательно слушать громко и четко, как по радио, раздавшийся голос Малфоя.
- ... ты знаешь, как это решить?
- Возможно, - сказал Борджин тоном, подсказывающим, что он не склонен компрометировать себя. - Мне надо на это взглянуть. Почему ты не принес его в магазин?
- Я не могу, - сказал Малфой. - Он должен оставаться неподвижным. Просто скажи мне, как это сделать.
Гарри увидел, как Борджин нервно облизал губы.
- Ну, не видя его, я должен сказать, это очень сложная работа, даже невозможная. Я не могу ничего гарантировать.
- Нет? - сказал Малфой, и Гарри понял по его тону, что он ухмыльнулся. - Может, это сделает тебя более уверенным.

Предыдущая страница 7 Следующая страница


Гарри Поттер и принц-полукровка 8

Он приблизился к Борджину, скрывшись за шкафом. Гарри, Рон и Гермиона сместились в сторону, пытаясь сохранить его в поле зрения, но все, что они смогли увидеть, это испуганный Борджин.
- Расскажи кому-нибудь, - сказал Малфой, - и тебя настигнет возмездие. Знаешь Фенрира Грейбэка? Он друг нашей семьи. Он будет заглядывать время от времени, чтобы убедиться, что ты уделяешь проблеме все свое внимание.
- В этом не будет необходимости...
- Я так решил, - сказал Малфой. - Ну, я, пожалуй, пойду. И не забудь сохранить эту вешь, она мне нужна.
- Может, вы желаете забрать ее сейчас?
- Конечно, нет, ты, глупый, жалкий человек, как я буду выглядеть с этим на улице? Просто не продавай ее.
- Конечно, не буду... сэр.
Борджин поклонися так же низко, как и Люциусу Малфою в прошлый раз.
- Никому ни слова, Борджин, включая мою мать, понятно?
- Естесственно, естесственно, - забормотал Борджин и поклонился еще раз.
В следующий момент колокольчик над дверью зазвенел, и Малфой гордо вышел из магазина, выглядя очень довольным собой. Он прошел так близко от Гарри, Рона и Гермионы, что они почувствовали, как его развевающаяся мантия задела их колени. В магазине Борджин оставался неподвижным; его елейная улыбка исчезла; он выглядел обеспокоенным.
- О чем они говорили? - прошептал Рон, сматывая ухоудлинители.
- Не знаю, - сказал Гарри задумчиво. - Он хотел что-то починить... и он хочет что-то тут сберечь... Вы видели, на что он показывал, когда сказал - эту вещь”?
- Нет, он был за шкафом...
- Вы двое, оставайтесь здесь, - прошептала Гермиона.
- Что ты...?
Но Гермиона уже выбралась из-под мантии. Она поправила волосы, глядя на отражение в стекле, а потом вошла в магазин, заставляя колокольчик опять звонить. Рон поспешно подсунул ухоудлинители под дверь и протянул один Гарри.
- Здравствуйте, ужасное утро, не правда ли? - радостно сказала Гермиона Борджину, который не ответил, но бросил на нее подозрительный взгляд. Весело напевая что-то, Гермиона рассматривала выставленный товар.
- Это ожерелье продается? - спросила она, останавливаясь напротив коробки со теклянной стенкой.
- Если у вас ест ьполторы тысячи Галлеонов, - холодно сказал мистер Борджин.
- О... э... нет, у меня столько нет, - ответила Гермиона, продолжив осмотр. - А... что насчет того чудесного... хм... черепа?
- Шестьдесят Галлеонов.
- Так это продается, значит? А есть что-нибудь... хранимое для кого-то?
Мистер Борджин покосился на нее. У Гарри было отвратительное чувство, что он точно знал, в чем прокололась Гермиона. По-видимому, она тоже почувствовала, что сказала что-то не то, потому что внезапно оставила осторожность.
- Вещь, которую... э... парень, который тут только что был, Драко Малфой, ну, он мой друг, и я хочу купить ему подарок на день рождения, но если он что-то уже заказал, вполне понятно, что я не хочу дарить ему то же самое, так что... хм...
По мнению Гарри, это была милая неубедительная история, и похоже, Борджин тоже так считал.
- Вон, - грозно сказал он. - Убирайся!
Гермиона не стала ждать повтора, а быстро направилась к двери с идущим по пятам Борджином. Когда колокольчик снова зазвенел, Борджин захлопнул за ней дверь и повесил табличку - Закрыто.
- Ох, хорошо, - сказал Рон, набрасывая мантию на Гермиону. - Ценю попытку, на ты была неубедительной...
- Ну, в следующий раз ты мне покажешь, как это делается, Мастер Обмана! - холодно ответила она.
Рон и Гермиона пререкались всю обратную дорогу к Проказам Волшебников Уизли, где они были вынуждены остановиться, потмоу что их могли обнаружить встревоженно выглядящие миссис Уизли и Хагрид, которые недавно заметили их отсутствие. Уже в магазине Гарри снял мантию-невидимку, спрятал ее в рюкзаке и присоединился к Рону и Гермионе, которые утверждали в овтет на обвинения миссис Уизли, что все это время были в задней комнате, и что она невнимательно там смотрела.

Глава 7
Клуб Слизняка

Гарри потратил большую часть последней недели каникул, обдумывая поведение Малфоя в переулке Кноктурн. Его заставляло больше всего переживать довольное лицо Малфоя, когда тот выходил из магазина. Этот счастливый взгляд Малфоя не мог означать ничего хорошего. Ни Рон, ни Гермина не казались озадачены поведением Малфоя настолько, насколько он был озадачен, что раздражало Гарри; или, по крайней мере, им надоело это обсуждать по прошествии нескольких дней.
- Я согласна, Гарри,что это было подозрительно, - слегка нетерпеливо сказала Гермиона. Она сидела на подоконнике в комнате Фреда и Джорджа, опираясь ногами на одну из картонных коробок, и ища свой экземпляр Продвинутого Перевода Рун. - Но разве мы не сошлись на том, что этому может быть множество объяснений?
- Возможно, он сломал свою Hand of Glory, - (в принципе, это можно перевести, как - рука славы, - но это - дословно, возможно это - какая-то идиома - прим.) сказал Рон неопределенно, поскольку он пытался выпрямить согнутые прутья на своей метле. - Помните, какую(ой) shriveled -up был у Малфоя?
- Ну, а что насчет того, что Малфой сказал - не забывают охранять один сейф"? - постоянно спрашивал Гарри. - Это прозвучало так, будто Борджин получил еще один сломанный предмет, и Малфой хочет получить оба.
- Ты думаешь? - сказал Рон, пробуя очистить грязь с ручки метлы.
- Да, я так думаю, - сказал Гарри. Когда ни Рон, ни Гермиона не ответили, он сказал: - Отец Малфоя в Азкабане. Разве вы не думаете, что
Малфой хочет отомстить?
Рон поднял взгляд, моргая.
- Малфой мстит? Что он может сделать с этим?
- Это мое мнение, я не знаю! - расстроено сказал Гарри. - Но он кое-что замышляет, и я думаю, что мы должны отнестись к этому серьезно. Его отец Пожиратель Смерти и...
Гарри остановился, глядя на окно позади Гермионы, его рот открылся. Потрясающая мысль только что осенила его.
- Гарри? - взволнованно спросила Гермина. - Что случилось?
- У тебя же не заболел снова шрам, не так ли? - нервно спросил Рон.
- Он -Пожиратель Смерти, - медленно сказал Гарри. - Он заменил отца на месте Пожирателя Смерти!
Наступила тишина; потом Рон задохнулся смехом. - Малфой! Ему шестнадцать, Гарри! Ты думаешь, что Ты-знаешь-кто позволил бы присоединиться к себе Малфою?
- Это кажется маловероятным, Гарри, - сердито сказала Гермина. - Что заставляет тебя так думать?
- У Мадам Малкин. Она не прикасалась к нему, но он вопил и отдернул свою руку подальше от нее, когда она подошла, чтобы подкатить рукав. Это была его левая рука. На ней была Черная Метка.
- Ну... - -с недоверием произнес Рон.
- Я думаю, что он просто хотел уйти оттуда, Гарри, - сказала Гермиона.
- Он показал Борджину что-то, что мы не смогли увидеть, - упрямо сказал Гарри. - Это что-то серьезно испугало Борджина. Это была Метка, я знаю это - то, что он показывал Борджину. Вы видели как серьезно он это воспринял!
Рон с Гермионой обменялись взглядами.
- Я не уверена, Гарри...
- Да, я все еще думаю, что Ты-знешь-кто не позволил бы Малфою присоединиться...
Рассерженный, но абсолютно убежденный в своей правоте, Гарри подхватил кучу грязной одежды для Квиддича и вышел из комнаты. Миссис Уизли убеждала их в течении многих дней не оставлять стирку и сборы до самого последнего момента. Спускаясь, он врезался в Джинни, которая возвращалась в свою комнату, неся груду только что выстиранной одежды.
- Я не шла бы на кухню сейчас. - предупредила его она. -"Там слишком много Флег (вероятно, имеется ввиду Флер Делакур - прим.).
- Я буду очень осторожен, - улыбнулся Гарри.
Он был уверен, что, войдя на кухню, найдет Флер, сидящую за столом, увлеченную планами относительно свадьбы с Биллом, в то время, как миссис Уизли, с самым злым видом, внимательно наблюдала за грудой самоочищающихся ростков.
... Билл и я почти выбрали двух подружек невесты, Джинни и Габриэлла будут очень мило смотреться рядом. Я думать одеть их в бледно-золотое - розовое смотрелось бы ужасать с волосом Джинни...
- Ах, Гарри! - громко воскликнула миссис Уизли, перекрикивая монолог Флер. - Хорошо, я хотела бы рассказать о мерах безопасности для завтрашней поездки в Хогвартс. Мы снова взяли машины Министерства, Авроры будут ждать на станции
- А Тонкс тоже будет там? - спросил Гарри, передавая свои вещи для Квиддича.
- Нет, я не думаю. Она уже была занято где-то, до того, пока Артур сказал.
- Она позволила себе уйти, эта Тонкс, - размышляла Флер, разглядывая свое потрясающее отражение в перевернутой чайной ложке. - Это большая ошибка, если спросите...
- Да, спасибо. - едко сказала миссис Уизли, снова прерывая Флер. - ты должен успеть, Гарри, я хочу, чтобы ты собрал вещи сегодня вечером насколько это возможно, чтобы потом не было запарки в последний момент.
И, фактически, их отъезд на следующее утро, был более спокойным, чем обычно. Автомобили Министерства прибыли к Норе, чтобы найти их в ожидании с упакованными вещами; кот Гермионы, Крукшэнкс, благополучно обосновался в дорожной корзине; и Хедвиг, и сова Рона, Сычик, и новая, пурпурная морская свинка (хотя, я не уверена, что Pygmy puff - это морская свинка!) Джинни, Арнольд, в летках.
- Оревуар, дорогой! - сказала Флер, целуя его на прощание. Рон, с надеждой поспешил вперед, но Джинни подставила ему подножку, и Рон упал, растянувшись в пыли в ногах Флер. Рассерженный, покрасневший и забрызганный грязью, он сел в автомобиль, не прощаясь.
Хагрид не ждал их на станции КингКросс. Вместо этого, два, мрачного вида, бородатых Аврора, в темных маггловских костюмах, подошли к ним, когда подъехала машина, и провели их на станцию, не говоря ни слова.
- Быстрее, быстрее, через барьер, - сказала миссис Уизли, казавшаяся немного взволнованной этим строгим приемом. - Гарри должен идти первым с... - Она вопросительно посмотрела на одного, быстро кивнувшего Аврора. Тот быстро схватил Гарри за руку, пытаясь подвести к барьеру между платформами девять и десять.
- Я могу идти, спасибо, - раздраженно сказал Гарри, пытаясь вырвать руку из руки Аврора. Он подтолкнул его тележку непосредственно к стене барьера, не обращая внимания на его тихого компаньона, и, секунду спустя, оказался на платформе девять и три четверти, где стоял алый Экспресс Хогвартс, испуская пар в толпу.
Гермиона и Уизли присоединились к нему через секунду. Не ожидая разговора с мрачным Аврором, Гарри двинулся к Рону и Гермионе, чтобы найти свободное купе.
- Мы не можем, Гарри, - мирно сказала Гермиона. - Рон и я должны сначала идти в вагон старост и потом некоторое время патрулировать коридоры.
- О, да, я забыл, - сказал Гарри.
- Вы должны уже садится на поезд, все вы, у вас есть всего несколько мнут, чтобы сесть, - сказала миссис Уизли, сверяясь со своими часами. - Ну, хорошо провести время, Рон...
- Мистер Уизли, я могу быстро сказать несколько слов? - сказал Гарри, решив что-то в одно мгновение.
- Конечно, - сказал мистер Уизли, выглядевший несколько удивленно, однако отошел вместе с Гарри от остальных так, чтобы их не было слышно.
Гарри тщательно это продумал, и пришел к выводу, что если он и должен это кому-то сказать, то мистер Уизли является именно этим человеком, во-первых, потому, что он работает в Министерстве находится на хорошем счету, чтобы действовать дальше; во-вторых, потому что он думал, что нет риска, что мистер Уизли взорвется от гнева. Он увидел миссис Уизли и мрачнолицего Аврора, которые бросали на них подозрительные взгляды.
- Когда мы были в Косом переулке, - начал Гарри, но мистер Уизли предупреждающе посмотрел на него: - Я должен узнать то, куда ты, Рон и Гермиона исчезли тогда, когда вы, предположительно, находились в задней комнате в магазине Фреда и Джорджа?
- Кто вам...?
- Гарри, пожалуйта, ты разговариваешь с человеком, который воспитал Фреда и Джорджа.
- Э-э... да, хорошо, мы были в задней комнате.
- Хорошо, тогда давай услышим худшее.
- Ну, мы проследили за Драко Малфоем. Мы использовали мою Мантию-Невидимку.
- У вас была причина поступить так или это была простая прихоть?
- Поскольку я думал, что Малфой с чем-то связан, - ответил Гарри, игнорируя взгляд смешанного раздражения и любопытства, мистера Уизли. - Он дал своей матери бумагу и я хотел узнать зачем.
- Конечно, ты хотел, - расстроено сказал мистер Уизли. - Хорошо, вы узнали зачем?
- он зашел в Борджин и Беркс, - сказал Гарри - и начал измываться над типом там, а Борджин, помог ему сохранить что-то. И он сказал, что он хотел бы, чтобы Борджин сохранил еще что-то для него. Он сказал это так, словно это были две одинаковые вещи. Словно они были парой. И...
Гарри глубоко вздохнул.
- Есть кое-что еще. Мы видели как Малфой дергался, когда Мадам Малкин попробовала прикоснуться к его левой руке. Я думаю, что там была Черная Метка. Я думаю, что он заменил своего отца в качестве Пожирателя Смерти.
Мистер Уизли выглядел озадаченным. Через мгновение он сказал: - Гарри, я сомневаюсь, что Сам-Знаешь-Кто позволил бы шестнадцатилетнему...
- А кто-нибудь знает что действительно Сами-Знаете-Кто сделал или не сделал? -сердито спросил Гарри. - Мистер Уизли, я сожалею, но разве это - не стоит расследования? Если Малфой хочет что-то сделать, и он вынужден угрожать Борджину, то это, вероятно, что-то Темное или опасное, не так ли?
- Честно говоря, я сомневаюсь насчет этого, Гарри, - медленно сказал мистер Уизли. - Вы видите, когда Люциус был арестован, мы совершили обыск в его доме, мы конфисковали все, что было опасным.
- Я думаю, вы пропустили кое-что, - упрямо ответил Гарри.
- Хорошо, возможно, - сказал мистер Уизли, но Гарри подумал, что мистер Уизли смеется над ним.
Послышался свист позади них, шум и двери начали закрываться.
- Ты должен поспешить, - сказал мистер Уизли, потому что миссис Уизли кричала: - Гарри, быстрее!
Он поспешил вперед, и мистер и миссис Уизли помогли ему поднять его вещи в поезд.
- Теперь, мой дорогой, ты приедешь к нам на Рождество, мы обсудили с Дамблдором, так что мы увидим тебя весьма скоро, - сказала миссис Уизли через окно, потому что Гарри, сильно хлопнув, закрыл дверь позади него, и поезд начал двигаться.
- Позаботьтесь о себе и...
Поезд набирал скорость.
- ...веди себя хорошо и... - Она бежала трусцой, чтобы оставаться наравне с поездом.
- берегись!
Гарри махал, пока поезд не завернул за угол и мистер и миссис Уизли исчезли из вида. Он думал, что Рон и Гермиона находятся в вагоне старост, но Джинни стояла недалеко по коридору, болтая со своими друзьями. Он направился к ней, таща свой багаж.
Люди смотрели на него, потому что он приближался. Они даже прилипли лицам к окнам купе, чтобы посмотреть на него. Он ждал, что таращиться на него будут гораздо больше прежнего, он должен будет это все выдержать после всех этих - Избранный - слухов в Ежедневном Пророке, но он не наслаждался, будучи центром всеобщего внимания.
Он похлопал Джинни по плечу.
- Давай найдем свободное купе?
- Я не могу Гарри, я сказала, что встречу Дина, - просияв сказала Джинни. - Увидимся позже
- Хорошо, - ответил Гарри. Он почувствовал странный приступ раздражения из-за того, что она ушла и ее длинный красные волосы танцевали позади нее; он настолько привык к ее обществу этим летом, что забыл, что она не общается с ним, Роном и Гермионой в школе. Тогда он заморгал и посмотрел вокруг. Он был окружен загипнотизированными девочками.
- Привет, Гарри, - услышал он знакомый голос из-за спины.
- Невилл! - облегченно воскликнул Гарри, заметив, что Невилл пробирается к нему.
- Привет, Гарри, - сказала девочка с длинными волосами и большими туманными глазами, стоящая позади Невилла.
- Луна, привет, как дела?
- Очень хорошо, спасибо, - ответила Луна. Она прижимала к груди журнал; большие буквы на обложке говорили о том, что внутри есть пара психоделически очков.
- Придира все еще на высоте, да? - спросил Гарри, чувствующий некоторую нежность к журналу, в котором напечатали его прошлогоднее интервью.
- О да, все хорошо! - счастливо ответила Луна.
- Давайте найдем места, - предложил Гарри и втроем они пошли по поезду через толпы тихо смотрящих студентов. Наконец, они нашли пустое купе, и Гарри с радостью поспешил внутрь.
- Они смотрели даже на нас, - заметил Невилл, указывая на себя и на Луну. - Потому что мы - с тобой!
- Они уставились на вас, потому что вы тоже были в Министерстве, - сказал Гарри, поднимая чемодан на багажную полку. - Наше небольшое приключение было в Ежедневном Пророке на протяжении лета, вы должны были заметить.
- Да, я думал бабушка рассердится из-за всей этой рекламы, - сказал Невилл. - Но она была по-настоящему довольна. Говорит, что я начинаю соответствовать своему папе в прошлом. Она купила мне новую палочку, взгляни!
Он вынул ее и показал Гарри.
- Вишня и волос единорога, - сказал он гордо. - Мы думаем, что это одна из последних, проданных Оливандером - он исчез на следующий день - ой, вернись, Тревор!
И он нырнул под сиденье, чтобы вернуть свою свободолюбивую жабу.
- Мы все еще организовываем встречи А.Д. в этом году, Гарри? - спросила Луна, которая отделяла пару психоделических очков с середины Придиры.
- Нет смысла, теперь мы избавились от Амбридж, правда? - сказал Гарри, присаживаясь.
Невилл ударился головой о сиденье, потому что только из-под него появился. Он выглядел самым разочарованным.
- Я любил А.Д.! Я много узнал с тобой!
- Я тоже наслаждалась встречами, - сказала Луна. - Было похоже на то, будто у меня есть друзья.
Это было одной из тех вещей, которые обычно говорила Луна и которые заставляли Гарри чувствовать жалость и затруднение. Прежде, чем он смог ответить, раздался шум возле купе; группа четверокурсниц шепталась и хихикала с той стороны стеклянного окошка на двери купе.
- Ты спроси его!
- Нет, ты!
- Я сделаю это!
И одна из них, смело выглядящая девочка с большими темными глазами, видным подбородком и длинными темными волосами отодвинула дверь купе.
- Здравствуй, Гарри, я Ромилда, Ромилда Вейн, - сказала она громко и уверенно. - Почему бы тебе не присоединиться к нам в нашем купе? Ты не должен сидеть с ними. - добавила она шепотом указывая на Невилла, который нащупывал под сиденьем своего Тревора, и на Луну, которая теперь носила свои психоделические очки, которые придавали ей вид сумасшедшей, цветастой совы.
- Они -мои друзья, - холодно ответил Гарри.
- О, - сказала девочка, выглядя очень удивленной. - О. Хорошо.
И она ушла, закрывая дверь за собой.
- Люди ждут, что у тебя друзья будут в 10 раз лучше, чем мы. - сказала Луна, еще раз вызывая неловкость своей честностью.
- Вы лучшие, - коротко сказал Гарри. - Ни один из них не был в Министерстве. Они не дрались со мной рядом.
- Очень хорошо сказано, - просияла Луна и надвинула свои разноцветные очки подальше на нос и, успокоившись, стала читать Придиру.
- Тем не менее, мы не сталкивались с Ним, - сказал Невилл, появляясь из-под сиденья с пухом и пылью в волосах и с Тревором в руке. - Ты - да! Ты должен был слышать мой разговор с бабушкой о тебе... - Этот Гарри Поттер получил больше, чем все Министерство Магии вместе взятое! - Она бы все отдала, чтобы ты был ее внуком... - Гарри неловко засмеялся и перевел тему на результаты С.О.В. настолько быстро, насколько смог. В то время, как Невилл рассказывал об его оценках и громко задавался вопросом, разрешат ли ему сдать ТРИТОНА по Трансфигурации с результатом - Удовлетворительно, - Гарри его особо не слушал.
Детство Невилла разрушил Волан-де-Морт настолько же, насколько он разрушил детство Гарри, но Невилл понятия не имел насколько он близок к судьбе Гарри. Пророчество, возможно, упомянуло любого из них, но по каким-то своим, непостижимым причинам, Волан-де-Морт выбрал Гарри.
Если бы Волан-де-Морт выбрал Невилла, то это был бы Невилл, сидящий напротив Гарри, носящий шрам в виде молнии на лбу и вес пророчества... Умерла бы мать Невилла, чтобы спасти его, как умерла Лили для Гарри? Конечно, умерла бы... Но что если бы она была неспособна стоять между ее сыном и Волан-де-Мортом? Тогда бы не было никакого - Избранного"? Пустое место, где сидит сейчас Невилл и Гарри без шрама, у которого есть своя мама, не мама Рона?
- Все хорошо, Гарри? Ты выглядишь забавно, - сказал Невилл.
- Извини... Я... - начал Гарри.
- Раксперт овладел тобой?, - спросила Луна, сочувственно глядя на Гарри сквозь ее большие цветные очки.
- Я... что?
- Раксперты... они невидимы. Они влезают в тебя через уши и заставляют твой мозг затуманиваться, - сказала она. - Я думала, что почувствовала их присутствие здесь.
Она колотила воздух руками, как будто отбивала большую невидимую моль. Гарри и Невилл поймали взгляды руг друга и торопливо заговорили о Квиддиче.
Погода за окном была такой же изменчивой, какой была все лето; они проезжали через отрезки пугающего тумана, потом через слабый солнечный свет. В один из таких ясных периодов, когда солнце находилось непосредственно наверху, Рон и Гермиона, наконец, зашли в купе.
- Хочу, чтобы тележка с завтраком поторопилась - я голоден, - тоскливо сказал Рон, резко падая на место рядом с Гарри и потирая свой живот. - Привет, Невилл, привет, Луна. Угадай, что? - добавил он, поворачиваясь к Гарри. - Малфой не исполняет обязанность старосты. Он просто сидит в купе с другими слизеринцами, мы видели его, когда проходили.
Гарри сел прямо, заинтересовавшись. Это не походило на Малфоя - отказаться от шанса демонстрировать его власть в качестве старосты, которой он радостно злоупотреблял в прошлом году.
- Что он делал, когда увидел вас?
- Как всегда, - сказал Рон безразлично, сделав грубый жест рукой. - Не свойственно ему, тем не менее? - -он сделал жест рукой снова. - Но почему он опять не запугивает первоклассников?
- Dunno, - сказал Гарри, но его мнение менялось. Не выглядело ли это, что Малфой нашел более важные дела, чем запугивание младших студентов?
- Возможно он предпочел Инспекционную Дружину, - предположила Гермиона. - Возможно, то, что он был старостой немного надоело.
- Я так не думаю, - сказал Гарри. - Я думаю, что он...
Но прежде, чем он смог объяснить свою теорию, дверь купе скользнула и открылась снова, и затаившая дыхание девочка третьекурсница вошла внутрь.
- Я принесла их Невиллу Лонгботтому и Гарри П-Поттеру, - она колебалась, поскольку ее глаза встретили взгляд Гарри, и она стала пунцовой. Она протянула два свитка пергамента, перевязанного фиолетовой лентой. Озадаченные Гарри и Невилл взяли свитки, предназначенный каждому и девочка вышла из купе.
- Что это? - спросил Рон, потому что Гарри уже развернул свой.
- Приглашение, - сказал Гарри.
Гарри,
Я был бы восхищен, если ты присоединился ко мне на ланч в купе C.
Искренне...
- Но что он хочет от меня? - нервно спросил Невилл, как если бы он ожидал нападение.
- У меня нет мыслей, - сказал Гарри, который не был полностью уверен, у него не было никаких доказательств, что его догадка правильна. - Слушайте, - добавил он, когда в голову ему внезапно пришла одна идея. - Давай пойдем под Мантией Невидимкой, тогда бы мы могли хорошенько посмотреть на Малфоя и увидеть то, что с ним твориться.

Предыдущая страница 8 Следующая страница


9 Джоан Кэтлин Ролинг

Эта идея, однако, не привела ни к чему: коридоры, которые были наполнены людьми, ищущими тележку с завтраком, не были предназначены для ведения разговоров под мантией. Гарри, к сожалению, пришлось убрать ее обратно, думая, что сможет носить ее тогда, когда ему нужно будет избавиться от назойливых взглядов, количество которых, кажется, увеличится, когда Гарри сойдет с поезда. Время от времени, студенты выбегали из купе. Чтобы лучше разглядеть его. Исключением была Чжо Ченг, которая сразу зашла в свое купе, как только увидела, что подходит Гарри. Гарри посмотрел в окно и увидел, что она глубоко увлечена разговором с ее подругой Мариэттой, которая носила очень толстый слой косметики, скрывающий прыщи, все еще покрывавшие ее лицо. Улыбаясь, Гарри прошел.
Когда они достигли купе С, они увидели сразу, что - не единственные, кого пригласил Слагхорн, хотя прием Слагхорна, был таким же теплым, как того ожидал Гарри.
- Гарри, мой мальчик! - сказал Слагхорн, подпрыгивая так, что его большой живот, казалось, заполнял все оставшееся место в купе. Его блестящая лысая голова и большие серебристые усы мерцали так ярко на солнечном свете, будто золотые кнопки на его жилете.
- Приятно видеть тебя, приятно видеть тебя! Вы, должно быть, мистер Лонгботтом!
Невилл кивнул, выглядя испуганным. Они сели друг напротив друга на единственные два пустых места, самые ближние к двери. Гарри огляделся вокруг. Он узнал слизеринца с их класса, высокий черный мальчик с высокими скулами и большими глазами, два семикурсника, которых Гарри не знал и, раздавленная, в самом углу около Слагхорна, как будто не зная, как она здесь оказалась, Джинни.
- Теперь, вы всех знаете? - спросил Слагхорн Гарри и Невилла. - Блез Цабини учится с вами в одном классе, конечно...
Цабини не выказал никакого знака приветствия или признания, так же поступили и Гарри с Невиллом: Гриффиндорцы и Слизеринцы ненавидели друг друга.
- Это -Кормак МакЛагген, возможно, вы сталкивались друг с другом? Нет?
МакЛагген крупный, с жесткими волосами, молодой человек, поднял руку, и Гарри с Невиллом кивнули ему.
- ... и это Маркус Белби...
Возбужденно-выглядящий и тонкий Белби напряженно улыбнулся.
- ... и эта очаровательная молодая леди сказала, что знает вас! - закончил Слагхорн. Джинни состроила гримасу из-за плеча Слагхорна.
- Хорошо, теперь самое приятное, - уютно сказал Слагхорн. - Есть шанс узнать вас всех получше. Я упаковал мой собственный ленч, потому что в тележке для завтраков есть лакричные палочки, а пищеварительная система старика уже не подходит для них. Фазан, Белби?
Белби взял и начал есть то, что напоминало часть холодного фазана.
- Я только что говорил молодому Маркусу, что я имел удовольствие учить его дядю Дамоклза. Выдающийся волшебник, выдающийся, и его Орден Мерлина вполне заслуженный. Вы часто видите дядю, Маркус?
К сожалению, Белби только что набрал полный рот фазана, и начал быстро глотать, спеша ответить, но он глотал слишком быстро, так, что стал фиолетовым и начал задыхаться.
- Анапнео. - спокойно сказал Горн, указывая палочкой в Белби, дыхание которого прочистилось.
- Нет... не очень часто, нет. - задыхался Белби, слезы текли у него из глаз.
- Хорошо, я осмелюсь сказать, что он, конечно, занят, - сказал Слагхорн, вопросительно смотря на Белби. - Я сомневаюсь, что он изобрел Волкооотравляющую микстуру без тяжелой работы!
- Я полагаю... - сказал Белби, который, казалось, боялся взять в рот еще фазана, пока Слагхорн не закончит с ним. - Э-э... он и мой папа не очень хорошо преуспевают, видите ли, я действительно не очень много знаю о...
Его голос затих, потому что Слагхорн холодно ему улыбнулся и обратился к МакЛаггену.
- Теперь вы, Кормак, - сказал Слагхорн. - Случаем, я знаю, что вы часто видите вашего дядю Тибериуса, потому что у него есть роскошая картина, на которой вы вдвоем охотитесь на nogtails, я думаю, в Норфолке?
- О,да, это было забавно. - сказал МакЛагген. - Мы пошли с Берти Хиггсом и Рафасом Скримджоером, конечно, перед тем, как он стал Министром...
- Ах, вы знаете Берти и Рафаса? - сиял Слагхорн, теперь предлагая пироги на блюде. - Теперь скажите мне...
Каждый здесь был приглашен потому, что он был связан с кем-то известным или влиятельным - каждый кроме Джинни. Цабини, который был допрошен после МакЛаггена, был сыном очень красивой ведьмы ( из того, что Гарри услышал, он понял, что она выходила замуж семь раз и каждый муж загадочно умирал, оставляя ей горы золота). Затем была очередь Невилла. Это были очень неприятные 10 минут, когда Слагхорн пытался увидеть есть ли у Невилла талант его родителей, знаменитых Авроров, доведенных до безумия Белатриссой Лесрейндж и другими Пожирателями Смерти.
- И теперь, - перемещаясь на своем месте с видом конферансье, объявляющего звезду. - Гарри Поттер! С чего начинать? Я почувствовал, что я лишь царапал поверхность, когда мы встретились летом! - Он смотрел на Гарри какое-то мгновение так, если бы Гарри был большой и сочной частью фазана. - Избранный! - Так они называют тебя теперь!
Гарри ничего не ответил. Белби, МакЛагген и Цабини уставились на него.
- Конечно, - сказал Слагхорн, близко смотря на Гарри. - Ходили слухи в течении многих лет...Я помню когда после той ужасной ночи... Лили... Джеймса... А ты выжил...Говорили, что у тебя есть огромная сила...
Цабини слегка кашлянул, как бы показывая этим свой скептицизм. Джинни сердито вспыхнула из-за спины Слагхорна:
- Да, Цабини, потому что бы - такой талантливый... В разговоре...
- О, дорогая! - захихикал Слагхорн, смотря на Джинни, которая впилась взглядом в Цабини. - Ты должен быть осторожен, Блез! Я видел, что эта молодая леди исполнила самую замечательную Bat-Bogey волшебство (это можно перевести как пугающая летучая мышь), поэтому я позвал ее в вагон. Я не пригласил бы ее!
Цабини выглядел высокомерно.
- В любом случае, - сказал Слагхорн, возвращаясь к Гарри. - Ходили такие слухи этим летом. Конечно, никто не знает чему верить. Пророк, как известно, печатал погрешности, делал ошибки, но, немного сомневаясь и учитывая количество свидетелей, было настоящее волнение в Министерстве и ты там был в самом центре произошедшего.
Гарри не видел выхода из этого положения, кивал, но, все еще, ничего не говорил. Слагхорн закивал.
- Такой скромный, такой скромный, неудивительно, что тебя так сильно любит Дамблдор - ты был там тогда? Но остальная часть истории настолько сенсационна, конечно, никто не знает чему верить - это легендарное пророчество, например...
- Мы никогда не слышали пророчество, - сказал Невилл, поворачиваясь и краснея из-за своих слов.
- Действительно, - сказала Джинни. - Невилл и я там тоже были, и этот - Избранный - - ерунда, но Пророк остается верен себе.
- Вы оба там тоже были, верно? - с большим интересом переводя взгляд с Невилла на Джинни, спросил Слагхорн, но они оба сидели непроницаемо перед его улыбкой.
- Да... хорошо... верно, что Пророк, конечно, часто преувеличивает... - сказал Слагхорн, немного разочарованно. - Я помню дорогой Гвинок сказал мне, Гвиног Джонс, капитан Святых Гарпий -
Он пустился в красноречивое воспоминание, но у Гарри сложилось впечатление, что Слагхорн с ним не закончил, и его не убедили слова Невилла и Джинни.
День проходил в рассказах анекдотов о прославленных волшебниках, которым преподавал Слагхорн, все из которых присоединялись к тому, что он назвал - Клуб Слизняка - в Хогвартсе. Гарри дожидался момента, чтобы уйти, но не знал, как это вежливо сделать. Наконец поезд выехал из еще одной полоски тумана к красному закату, и Слагхорн осмотрелся вокруг, моргая в темноте.
- О, уже темнеет! Я даже не заметил, что они включили лампы. Вы должны пойти переодеться, все вы. МакЛагген, вы должны зайти в любое время и взять у меня ту книгу по nogtails. Гарри, Блез - в любое время приходите. То же самое касается вас, мисс. - одарил он взглядом Джинни. - Хорошо, идите, идите!
Поскольку он вытолкнул Гарри последним в темнеющий коридор, Цабини выстрелил в него грозным взглядом, который Гарри возвратил ему с процентами. Джинни и Невилл последовали за Цабини назад по поезду.
- Я рад, что это закончилось. - пробормотал Невилл. - Странный человек, не правда ли?
- Да, немного. - сказал Гарри, смотря на Цабини. - как ты там очутилась, Джинни?
- Он видел меня с Захариасом Смитом. - сказала Джинни. - Ты помнишь, идиот из Хаффлпафа, который был в А.Д.? Он все продолжал спрашивать о том, что случилось в Министерстве, и в конце он так достал меня, что я заколдовала его - когда Слагхорн увидел меня и подумал, что я хорошая ведьма и пригласил меня завтракать. Безумно, да?
- Это лучший повод пригласить кого-то, чем из-за того, что у тебя известная мать, - хмурясь, сказал Гарри смотря в затылок Цабини. - или потому, что твой дядя...
Но он остановился. Его только что посетила идея, возможно, опрометчивая, но потенциально замечательная идея... Через минуту Цабини войдет в купе слизеринцев-шестикурсников, и Малфой там будет, и будет про себя думать, что его никто не слышит, кроме друзей из Слизерина...Если бы Гарри, невидимым, мог зайти в купе позади него, чтобы его не могли ни видеть ни слышать? Действительно, осталось ехать совсем немного - станция Хогсмид должна была быть уже менее, чем через полчаса, судя по диким пейзажам, вспыхнувшим за окном - но никто не воспринимает идею Гарри серьезно, так что появился шанс доказать им.
- Я увижу вас двоих позже. - на выдохе сказал Гарри, вынимая свою Мантию Невидимку и накидывая ее на себя.
- Но кто ты? - спросил Невилл.
- Позже! - прошептал Гарри, бросаясь за Цабини неслышно, насколько это было возможно в шуме и движении поезда.
Теперь коридоры были почти пусты. Почти все возвратились в купе, чтобы одеть школьные мантии и собрать вещи. Хотя он был так близко, чтобы подойти к Цабини, не касаясь его, Гарри не достаточно быстро проскользнул в купе, когда Цабини открыл дверь. Цабини уже закрывал ее, когда Гарри просунул ногу, чтобы не дать ей закрыться.
- Что случилось? - сердито спросил Цабини, несколько раз ударив скользящую дверь о ногу Гарри.
Гарри схватил дверь и с трудом ее открыл. Цабини, все еще цеплялся за ручку упал боком на колени Грегори Гойла, пользуясь шумом Гарри бросился в купе, прыгнул на свободное место Цабини и поднялся на багажную полку. То, что Цабини и Гойл рычали друг на друга казалось удачным Гарри, который таращился на них и был уверен, что промелькнули в воздухе его ночи и лодыжки, из-за того, что мантия колебалась вокруг них; действительно, в течении одного ужасного момента он думал, что его увидели, что глаза Малфоя следовали за ним. Но потом Гойл закрыл дверь, хлопнув ею и отбросив Цабини от себя; Цабини рухнул на свое место, гневно смотря на Гойла; Винсент Кребб возвратился к своему комиксу; Малфой, хихикая, лег поперек двух мест, опустив голову на колени Пенсии Паркинсон. Гарри лежал, неудобно свернувшись под плащом, надеясь, что каждый дюйм его тела оставался невидимым, и наблюдал как Пенсии Паркинсон гладила гладкие белокурые волосы на лбу Малфоя и улыбалась так, как любой бы улыбался на ее месте, будь он влюблен. Лапмы, находящиеся на потолке вагона бросали яркий свет в купе: Гарри мог видеть каждое слово в комиксе у Кребба.
- Ну, Цабини. - сказал Малфой. - Чего хотел Слагхорн?
- Только пытался пообщаться с людьми, имеющими хорошие связи. - ответил Цабини, все еще негодующе смотря на Гойла. - Не многих он сумел найти.
Эта информация не порадовала Малфоя. - Кого еще он пригласил? - спросил он.
- МакЛаггена из Гриффиндора. - ответил Цабини.
- Да, его дядя - значительный человек в Министерстве, - произнес Малфой.
- ... Кого-то по имени Белби из Равенклоу...
- Только не его, он - prat! - (вероятно, это какое-нибудь оскорбление) - воскликнула Пенсии.
- ... и Лонгботтома, Поттера и эту девчонку Уизли. - закончил Цабини.
Малфой внезапно сел, отодвигая в сторону руку Пенси.
- Он позвал Лонгботтома?
- Ну, насколько я понимаю, Лонгботтом был там. - безразлично сказал Цабини.
- что есть у Лонгботтома, чтобы заинтересовать Слагхорна?
Цабини пожал плечами.
- Поттер, драгоценный Поттер, очевидно он хотел взглянуть на - Избранного - - глумился Малфой. - Но эта девчонка Уизли! Что такого особенного в ней?
- Она нравится многим мальчикам, - сказала Пенсии, наблюдая краем глаз за реакцией Малфоя."Даже ты думаешь, что она красивая, не стоит Блез, все мы знаем эту сложность.
- Я бы не притронулся к маленькой грязнокровке, независимо от того как бы она выглядела. - холодно сказал Цабини, и Пенсии выглядела довольной. Малфой снова опустился на ее колени и позволил ей дальше гладить его по голове.
- Хорошо, меня разочаровал вкус Слагхорна. Возможно, это что-то старческое. Позор, мой отец всегда говорил, что в свое время он был хорошим волшебником. Мой отец был его небольшим фаворитом. Слагхорн, вероятно, не слышал, что я нахожусь в поезде или...
- Я не рассчитывал бы на приглашение. - сказал Цабини. - Он спросил меня об отце Нотта, как только я пришел. Они были старыми друзьями, очевидно, когда его поймали в Министерстве, он не был рад, поэтому Нотт не получил приглашение. Я не думаю, что Слагхорн заинтересован Пожирателями Смерти.
Малфой выглядел сердито, но презрительно рассмеялся.
- Да кто заботится тем, что его интересует? Кто он такой, если по-честному? Всего лишь глупый преподаватель. - зевнул для вида Малфой. - Я думаю, я в следующем году даже не буду в Хогвартсе, так разве меня касается то любит ли меня кто-то старый и жирный?
- Что ты говоришь, что ты не будешь в Хогвартсе в следующем году? - с негодованием спросила Пенсии, сразу прекратив гладить Малфоя.
- Ну, ты никогда не знаешь... - ухмыляясь, сказал Малфой. - Я мог бы достичь э...э... чего-то большего.
Сердце Гарри начало бешено колотится на багажной полке. Что на это сказали бы Рон и Гермиона? Кребб и Гойл таращили глаза на Малфоя, очевидно, они не имели понятия к чему большему можно прийти вместо Хогвартса; даже Цабини с любопытством, но надменно, на него посмотрел; Пенсии, ошеломленно глядя на Малфоя, возобновила легкое поглаживание.
- То есть, ты подразумеваешь...
Малфой пожал плечами.
- Мама хочет, чтобы я закончил обучение, но лично я не считаю это важным в эти дни. Я считаю, подумайте об этом... Когда Темный Лорд принимает кого-то, он заботится о результатах С.О.В. или Ж.А.Б.А? Конечно, нет... Он ценит службу, преданность.
- И ты думаешь, что будешь способен что-нибудь сделать для него? - зло спросил Цабини. - Шестнадцать лет, даже без квалификации?
- Я только что сказал, не так ли? Возможно, его не будет интересовать, квалифицирован ли я. Может быть работа, которую он захочет, чтобы я выполнил - это что-то, для чего не нужно быть квалифицированным, - спокойно сказал Малфой.
Кребб и Гойл оба сидели с открытыми ртами, похожие на горгулий. Пенси пристально смотрела на Малфоя вниз так, если бы никогда не видела ничего, настолько внушающего ужас.
- Я вижу Хогвартс. - явно смакуя тот эффект, который он создал, и указал на черное окно. - Мы должны переодеться.
Гарри был настолько занят, уставившись на Малфоя, что не заметил как Гойл взял свой чемодан; поскольку он потянул его вниз, чемодан задел Гарри по голове. У него вырвался вздох боли, и Малфой, наклонившийся к багажной полке, нахмурился. Гарри не боялся Малфоя, но не хотел, чтобы его нашла под Мантией Невидимкой группа Слизеринцев. Глаза все еще застилали слезы и боль все еще пульсировала, когда он вытащил свою палочку, так чтобы не шелохнулась мантия, и затаил дыхание. К его облегчению, Малфой, наверное, подумал, что шум ему почудился; он оделся, как и все, взял свой чемодан, и из-за того, что поезд замедлял ход, закрепил свой новый плотный плащ вокруг шеи.
Гарри увидел, что коридоры заполнились снова и надеялся, что Гермиона и Рон вытащат его багаж на платформу; он находился там, пока купе не опустело. Наконец, с последним толчком, поезд остановился. Гойл открыл дверь и вышел в толпу второкурсников, расталкивая их кулаками. Кребб и Цабини последовали за ним.
- Иди. - -Сказал Малфой Пенси, которая протягивала ему руку, будто ждала, что он за нее возьмется. - Мне нужно кое-что проверить.
Пенси ушла. Теперь Гарри и Малфой остались наедине в купе. Люди проходили мимо, спускаясь на темную платформу. Малфой подошел к двери купе и закрыл ее так, чтобы люди не могли видеть его. Тогда он наклонился к своему чемодану и открыл его снова. Гарри посмотрел вниз с полки для багажа, его сердце забилось сильнее. Что Малфой хотел скрыть от Пенси? Собирался ли он посмотреть на тот сломанный предмет, который очень нужно было починить?
- Петрификус Тоталус!
Без предупреждения, Малфой направил свою палочку на Гарри, которого мгновенно парализовало. Как в замедленной съемке, Гарри свалился с багажной полки и упал с агонией к ногам Малфоя, Мантия Невидимка слетела с него, и он начал корчиться на полу, пытаясь кое-как подняться на колени. Он не мог повести ни одним мускулом; он мог лишь пристально глядеть на широко улыбающегося Малфоя.
- Я был прав, - торжественно сказал он. - Я слышал, что чемодан Гойла задел тебя. И я подумал, что увидел белую вспышку в воздухе, когда зашел Цабини...
Его глаза на мгновение задержались на Гарри.
- Ты не слышал ни о чем, что беспокоит меня, Поттер. Но, пока ты еще здесь...
И он сильно ударил Гарри в лицо. Гарри почувствовал, как сломался его нос; брызнула струей кровь.
- Это -за моего отца. Так, давайте посмотрим...
Малфой вытащил Мантию из-под неподвижного тела Гарри и бросил на него.
- Я не думаю, что они найдут тебя до того, как поезд вернется в Лондон, - спокойно сказал он. - Увидимся позже, Поттер... или нет.
И потрудившись наступить Гарри на пальцы, Малфой вышел из купе.

Глава 8
Ликующий Снейп

Гарри не мог пошевелиться. Он лежал под плащом-невидимкой, чувствуя, как кровь, горячая и влажная, растекается из его носа по лицу, и слушая голоса и шаги в коридоре позади. Его очередная мысль была о том, что кто-нибудь наверняка проверит купе до отбытия поезда. Но сразу же в голову пришла удручающая мысль о том, что даже если кто-нибудь посмотрит в купе, его в любом случае никто не увидит и не услышит. Он мог только надеяться на то, что кто-нибудь пройдется по купе и наступит на него.
Гарри еще никогда не испытывал такой большой ненависти к Малфою, чем сейчас, когда он лежал здесь, подобно нелепой черепахе на спине, и кровь противно стекала прямо в открытый рот. В какое нелепое положение втянул он сам себя... и теперь звук последних шагов исчезал вдалеке; все проходили снаружи вдоль темной платформы; он мог слышать скрип бревен и тихий шепот разговоров.
Рон и Гермиона подумали, что Гарри покинул поезд без них. Только когда они прибыли в Хогвартс и заняли свои места в Большом Зале, несколько раз окинув взглядом стол Гриффиндора, они поняли, что Гарри здесь не было, и он, без сомнения, должен был быть на полпути в Лондон.
Гарри попробовал издать звук, даже хрюкнуть, но это оказалось невозможно. Тогда он вспомнил, что некоторые волшебники, вроде Дамблдора, могли создавать заклинания без слов. Поэтому он попробовал призвать свою волшебную палочку, которая выпала из его руки, раз за разом мысленно произнося - Ассио волшебная палочка!, - но ничего не происходило. Он думал, что он сможет услышать шелест деревьев, которые окружали озеро, и удаленное уханье совы, но не было ни единого намека на то, что его ищут поиски и даже (он немного презирал сам себя за эту мысль) взволнованных голосов, удивляющихся, куда пропал Гарри Поттер. Чувство безысходности начало переполнять его, как только он представил себе конвой карет с тестралами в упряжи, которые подъезжают к школе, и приглушенные вопли смеха, доносящиеся из кареты, в которой едет Малфой, где он наверняка рассказывает Краббу, Гойлу, Забини и Панси Паркинсон о его нападении на Гарри Поттера.
Поезд дернулся, заставляя Гарри перекатиться в другой угол купе. Теперь он упирался взглядом не в потолок, а в пыльный пол под сидениями. Пол завибрировал, так как двигатель поезда начал работать. Экспресс отходил от станции, и никто не знал, что он до сих пор находится на нем.
Тогда он почувствовал, как его Плащ-невидимка слетел с него, и услышал голос сверху:
- Здорово, Гарри!
Произошла вспышка красного света, и тело Гарри ожило; он смог принять более удобное сидячее положение, торопливо вытер ладошкой кровь с разбитого лица и обратил взор на Тонкс, которая держала плащ-невидимку, только что сдернутый ею с Гарри.
- Нам бы следовало убираться отсюда поскорее, Гарри, - сказала Тонкс. Окна поезда, который продолжал отбывать, затянуло дымом. - Давай, мы спрыгнем.
Гарри поспешил за ней в коридор. Она открыла дверь поезда и выпрыгнула на платформу, которая, казалось, ехала под ними, в то время как поезд стоял на месте. Он последовал за ней, немного пошатываясь при приземлении, и выпрямился вовремя, чтобы увидеть, как блестящий алый паровой локомотив набирает скорость, поворачивает за угол и исчезает из вида.
Холодный ночной воздух успокаивал его пульсирующий от боли нос. Тонкс смотрела на него; он был зол на самого себе из-за того, что был найден в таком дурацком положении. Молодая женщина тихо отдала ему плащ-невидимку.
- Кто это сделал?
- Драко Малфой, - сказал Гарри с горечью.- Спасибо за... хорошо...
- Без проблем, - сказала Тонкс без тени насмешки. Как Гарри мог разглядеть в темноте, она была с волосами мышиного цвета и в целом выглядела так же плачевно, как и в тот раз, когда он встретил ее в Норе.
- Я могу вылечить твой нос, если ты будешь стоять спокойно.
Гарри не очень понравилась эта идея; он намеревался посетить мадам Помфри, медсестру, которая внушала больше доверия, когда дело доходило до использования Лечащих чар. Но было бы весьма грубо сказать это Тонкс, поэтому он закрыл глаза и стал неподвижно.
- Эписки (Episkey), - произнесла Тонкс.
Нос Гарри был горячим, но потом стал очень холодным. Он поднял руку и крайне осторожно его ощупал. Было, похоже, что он был вылечен.
- Большое спасибо!
- Тебе бы следовало надеть обратно этот плащ, и мы сможем пойти в школу, - сказала Тонкс, продолжая оставаться серьезной. Как только Гарри накинул плащ на себя, она взмахнула волшебной палочкой; огромное серебристое существо с четырьмя ногами появилось из нее и метнулось в темноту.
- Это был Патронус? - спросил Гарри, который как-то видел, как Дамблдор посылал сообщения таким способом.
- Да, я посылаю сообщение в замок, что ты со мной, иначе они будут волноваться. Поторапливайся, нам не следует зря тратить время.
Они направились к дороге, что ведет в школу.
- Как ты меня нашла?
- Я заметила, что ты не покинул поезд, а также я знала, что у тебя есть этот плащ. Я подумала, что ты мог спрятаться по какой-либо причине. Когда я увидела, что шторки в этом купе не задернуты, я решила, что мне стоит его проверить.
- Но, так или иначе, что ты здесь делаешь? - спросил Гарри.
- На данный момент я занимаю пост в Хогсмиде, дабы предоставить школе дополнительную защиту, - сказала Тонкс.
- Здесь только ты, или...?
- Нет, Прудфут, Саваж и Довлиш тоже находятся здесь.
- Довлиш, это тот самый аврор, которого Дамблдор атаковал в прошлом году?
- Ты совершенно прав.
Они шли в темноте по дороге, следуя свежим следам, оставленным колесами карет. Гарри смотрел на Тонкс сбоку из-под плаща. В прошлом году она была любознательна (даже надоедлива порой), она была смешлива, она шутила. Сейчас она казалась старше, намного серьезней и целеустремленней. Было ли это следствием того, что произошло в министерстве? Он неловко размышлял о том, что Гермиона предложила бы ему сказать что-нибудь утешительное о Сириусе, что это совершенно не ее ошибка, но он должен превозмочь себя, дабы сделать это. Он был далек от того, чтобы обвинять ее в смерти Сириуса; это была не более ее ошибка, чем чья-нибудь еще (и намного меньшая, чем его собственная). Но он не любил говорить о Сириусе, если не мог этого избежать. И так они шли через холод ночи в тишине, и длинная мантия Тонкс шелестела, волочась по земле...
Всегда проделывая этот путь в карете, Гарри никогда раньше не думал о том, как Хогвартс далеко от станции Хогсмида. С огромным облегчением он в конце концов увидел высокие колонны с обеих сторон ворот, каждая из которых была увенчана крылатым кабаном. Ему было холодно, он был голоден и очень хотел оставить эту, не похожую на себя, мрачную Тонкс, позади. Но когда Гарри положил руку, дабы открыть ворота, он увидел, что они заперты.
- Алохомора! - сказал он уверенно, указывая волшебной палочкой на замочную скважину, но ничего не произошло.
- Это заклинание не воздействует на них, - сказала Тонкс. - Сам Дамблдор заколдовал их.
Гарри огляделся.
- Я могу перелезть через стену,- предложил он.
- Нет, не сможешь, - категорично заявила Тонкс.- На них наложены Противопроникающие черные чары. Безопасность была улучшена в сто раз за это лето.
- Тогда хорошо,- сказал Гарри, начиная раздражаться из-за недостатка любезности с ее стороны. - Я предполагаю, что мне придется спать прямо здесь и ждать утра.
- Кто-то спускается вниз за тобой, - сказала Тонкс. - Смотри.
Волшебный фонарь покачивался от шагов человека, идущего со стороны замка. Гарри был так доволен его увидеть, он чувствовал, что сможет даже вынести хриплые осуждения Филча с его медлительностью и разглагольствованиями насчет того, что прилежание учеников можно улучшить путем применения тисков для больших пальцев. Так продолжалось до тех пор, пока желтый свет не приблизился к ним на расстояние 10 футов. Гарри снял плащ-невидимку, дабы быть видимым, и тут же с ощущением неприязни узнал во владельце изогнутого крючковатого носа и черных жирных волос, Северуса Снейпа.
- Так, так, так, - презрительно усмехнулся Снейп, доставая волшебную палочку и дотрагиваясь ей до замочной скважины, так что цепи раздвинулись, и ворота со скрипом открылись. - Как мило с вашей стороны, что вы вернулись, Поттер, хотя вы, верно, решили, что ношение школьных мантий умаляют вашу привлекательность.
- Я не мог переодеться, у меня нет моей..., - начал, было, Гарри, но Снейп перебил его.
- Нет нужды ждать, Нимфадора, Поттер находится... хм... в безопасности в моих руках.
- Я жду пока Хагрид получит сообщение, - хмуро сказала Тонкс.
- Хагрид опоздал на церемонию начала обучения, прямо как Поттер, поэтому я позабочусь о нем вместо Хагрида, - сказал Снейп, стоя спиной, чтобы Гарри мог пройти. - Я заинтересовался твоим новым Патронусом.
Он закрыл ворота перед ее лицом с громким лязгом и снова постучал по цепям своей палочкой, и они скользнули, гремя, на свое место.
- Я думаю, тебе следовало бы оставить старого, - сказал Снейп, злоба в его голосе была очевидна. - Новый выглядит хило.
Поскольку Снейп качнул фонарем, Гарри мимолетом увидел выражение шока и злости на лице Тонкс. Потом оно опять покрылось тьмой.
- Спокойной ночи,- сказал ей Гарри через плечо, поскольку он вместе со Снейпом уже направлялся к школе. - Спасибо за... все.
- До скорого, Гарри.
Снейп хранил молчание минуту, или около того. Гарри чувствовал, будто его тело излучало волны ненависти так сильно, что Снейп мог чувствовать, как они испепеляют его. Он возненавидел Снейпа с их первой встречи, но Снейп навсегда и бесповоротно поставил себя в положение, из-за которого ему нет прощения за то, как тот относился к Сириусу. Что бы ни говорил Дамблдор, у Гарри было время подумать об этом летом, и он пришел к выводу, что ехидные замечания Снейпа в адрес Сириуса о том, что тот отсиживается в безопасности, в то время, как члены Ордена Феникса сражались с Волдемортом, были, возможно, преобладающей причиной того, что Сириус примчался в Министерство в ту ночь, когда он умер. Гарри цеплялся за это мнение, так как оно позволяло обвинять Снейпа, который был удовлетворен смертью Сириуса, и еще потому, что он знал всех, кто не сожалел о смерти Сириуса, и одним из этих людей был тот, кто сейчас шагал рядом с ним в темноте.
- Полсотни баллов с Гриффиндора за опоздание, - сказал Снейп. - И, позволь заметить, еще 20 за твое маггловское одеяние. Ты знаешь, я не помню ни одного факультета, который проявил бы себя так плохо на самых началах семестра. Мы даже еще не начали есть пудинг. Ты, должно быть, поставил рекорд, Поттер.
Неистовство и ненависть бурлили внутри Гарри, было похоже, что он сейчас дойдет до белого каления, но пусть он лучше будет отправлен обратно в Лондон, чем скажет Снейпу почему он опоздал.
- Я полагаю, Поттер, что ты хочешь войти? - продолжил Снейп. - И без летающей машины вы решили, что решение вломиться в Большой Зал прямо в середине церемонии произведет драматический эффект?
Гарри с виду был спокоен, в то время как его грудь, казалось, вот-вот была готова взорваться. Он знал, что Снейп пришел, чтобы наказать его, и как всегда, в те минуты, когда он мог нервировать и мучать Гарри со знанием того, что никто иной не услышит этого.
Они, наконец, достигли ступеней замка, и величественные передние дубовые двери распахнулись, пропуская их в обширный зал, увешанный флагами. Взрыв смеха, болтовни, звона тарелок и стаканов приветствую их перед открытыми дверьми, ведущими в Большой Зал. Гарри захотел надеть плащ-невидимку, и таким образом достичь своего места за гриффиндорским столом (который, к сожалению, был самым далеким от входа) будучи незамеченным. Снейп будто читал его мысли. Он сказал:
- Без плаща. Ты можешь идти так, чтобы все видели тебя, ты этого хочешь сам, я в этом уверен.
Гарри сдвинулся с места и зашагал через открытые двери. Это был хоть какой-то способ, чтобы уйти от Снейпа подальше. Большой Зал, с его четырьмя длинными столами факультетов, столом учителей и рабочего персонала в самом верху помещения, был украшен, как обычно, летающими свечами, которые заставляли тарелки снизу пылать и блестеть. Все это было, словно слабая дымка для Гарри, который шел так быстро, что уже проходил мимо стола Хаффлпаффа, когда некоторые ученики начали пялиться на него. И к тому времени, когда они встали, дабы хорошенько его оглядеть, он подошел к Рону и Гермионе и сел на скамейку между ними.
- Где ты был, чтоб мне провалиться, что ты сделал со своим лицом? - сказал Рон, таращась на него со всеми остальными учениками по соседству.
- А что со мной не так? - сказал Гарри, хватая ложку и косясь на него с искаженным лицом.
- Ты весь в крови! - сказала Гермиона. - Подожди...
- Она взмахнула своей волшебной палочкой, сказав Тергео, и очистила его от запекшейся крови.
- Спасибо, - сказал Гарри, чувствуя, что теперь у него чистое лицо. - Как выглядит мой нос?
- Нормально выглядит, - сказала Гермиона резко.- Что с ним должно быть? Гарри, что произошло? Мы были так испуганы!
- Я скажу вам попозже, - быстро ответил Гарри. Он ощущал, что Джинни, Невилл, Дин и Симус слушают их разговор; даже Почти Безголовый Ник, привидение Гриффиндора, летал вдоль лавки, чтобы подслушать их разговор.

Предыдущая страница 9 Следующая страница


Гарри Поттер и принц-полукровка 10

- Но... - сказала Гермиона.
- Не сейчас, Гермиона! - сказал Гарри многозначительным голосом. Он надеялся, что все решат, что он был втянут в нечто героическое, предпочтительно приукрашенное чем-либо вроде парочки Пожирателей Смерти и дементором. Конечно, Малфой уже распространил свою историю так широко, как он мог, но всегда оставалась надежда, что эта байка не дойдет до ушей большинства гриффиндорцев.
Он увидел около Рона несколько куриных ножек и немного жареной картошки, но они исчезли до того, как он взял их, заменившись на пудинг.
- Ты пропустил сортировку, - сказала Гермиона, в то время как Рон принялся за шоколадные пирожные.
- Шляпа сказала что-нибудь интересное? - спросил Гарри, беря кусок пирога с начинкой из патоки.
- На самом деле в основном все то же... советовала нам всем объединиться перед лицом врагов. Ну ты знаешь...
- Дамблдор упоминал Волдеморта?
- Еще нет, но он же всегда бережет свою подходящую к событиям речь к концу церемонии, ведь так? Значит, ждать осталось немного.
- Снейп сказал, что Хагрид опоздал на церемонию...
- Ты видел Снейпа? Каким образом? - промямлил Рон с полным ртом пирожных.
- Да так. Столкнулся с ним, - уклончиво сказал Гарри.
- Хагрид опоздал только на несколько минут, - сказала Гермиона. - Смотри, он махает тебе, Гарри.
Гарри взглянул на стол преподавателей и улыбнулся Хагриду, который также приветствовал его. Хагрид никогда не мог управлять своими эмоциями так, как это делала с достоинством профессор МакГонагалл, декан Гриффиндора, макушка головы которой находилась где-то между локтем и плечом Хагрида, так как они сидели рядом, и которая неодобрительно смотрела на полное энтузиазма приветствие великана. Гарри был удивлен, увидев учителя предсказаний, профессора Трелони, сидевшую с другой стороны от Хагрида; она редко покидала свою комнату в башне, и Гарри никогда не видел ее на церемонии начала учебы ранее. Она выглядела как всегда: со своими блестящими бусами и влачащейся шалью, ее глаза были увеличены до невероятных размеров ее очками. Всегда воспринимая ее как мошенницу, Гарри был поражен в прошлом году, когда узнал, что это она предсказала, что Лорд Волдеморт убьет его родителей и нападет на Гарри. Знание этого заставляло его все меньше желать находиться в ее компании, но, слава богу, в этом году он бросит Предсказание. Ее огромные глаза смотрели в его направлении; он поспешно сместил свой взгляд на стол Слизерина. Драко Малфой изображал разбитие носа со смехом и аплодисментами со стороны его дружков. Гарри бросил пристальный взгляд на свой пирог с начинкой из патоки, гнев внутри него разгорался с новой силой. Он бы многое отдал за то, чтобы подраться с Малфоем один на один.
- И что хотел профессор Слагхорн? - спросила Гермиона.
- Он хотел узнать, что на самом деле произошло в Министерстве магии, - сказал Гарри.
- Он и все здесь хотят это узнать, - вздохнула Гермиона. - Люди допрашивали нас об этом в поезде, не так ли, Рон?
- О да, - протянул Рон. - Все действительно хотят знать, что произошло с - Избранным.
- Было очень много разговоров по этому поводу даже среди призраков, - вмешался Почти Безголовый Ник, наклоняя свою практически отсеченную голову к Гарри так, что она опасно пошатнулась на его жабо. - Я понимаю авторитет Поттера; широко известно, что мы, призраки, дружелюбны. Я уверил сообщество призраков, что я не буду докучать тебе требованием информации. Я сказал им, что Гарри Поттер знает, что может положиться на меня. И я лучше умру, чем предам его доверие...
- Это все не говорит о многом, так как ты уже мертв, - заметил Рон.
- Опять ты. Ты показал всю чувствительность тупого топора! - сказал Почти Безголовый Ник в оскорбленном тоне, и поднялся в воздух, скользя к дальнему концу гриффиндорского стола, так как Дамблдор поднялся из-за стола.
Болтовня и эхо смешков мгновенно прекратились.
- Очень рад вас всех видеть! - сказал он, широко улыбаясь, а его руки широко раскрылись, как будто для того, чтобы обнять весь зал.
- Что стало с его рукой? - прерывисто выдохнула Гермиона.
Она была не одной, кто это заметил. Правая рука Дамблдора была почерневшей и выглядела мертвой, как и в ту ночь, когда он вызволил Гарри у Дурслей. В зале начали шушукаться; Дамблдор, все правильно поняв, чистосердечно улыбнулся и накинул пурпурно-золотистый рукав своей мантии на свою рану.
- Совершенно не о чем беспокоится, - сказал Дамблдор. - Сейчас... привет нашим новым студентам, и добро пожаловать обратно старым! Следующий год, полный магического образования, ждет вас...
- Его рука была в таком состоянии, в котором я ее видел этим летом, - прошептал Гарри Гермионе. - Я думал, что он ее вылечит к текущему времени, или мадам Помфри сделает это.
- Она выглядит так, будто она отмерла, - сказала Гермиона с отвращением. - Но ведь существует совсем немного неизлечимых ранений... старые проклятия... ну или яды без противоядия...
- ... и мистер Филч, наш смотритель, просил меня сказать, что запрещено покупать любые вещи в магазине Магические Трюки Уизли. Все, кто хочет играть в квиддич за свой факультет, должны записать свои имена главам их факультетов. Мы так же ищем нового комментатора матчей. Мы рады приветствовать нового члена преподавательского коллектива в этом году, профессора Слагхорна...
Слагхорн встал, его лысая голова поблескивала на свету свечей, а его живот затенил стол.
- ... Это мой бывший коллега, который согласился занять свой старый пост учителя Зельеварения...
- Зельеварение?
- Зельеварение?
Это слово пронеслось по всему залу, так как люди не поняли, расслышали ли они Дамблдора правильно.
- Зельеварение? - сказали Рон и Гермиона вместе, начиная глазеть на Гарри. - Но ты же сказал...
- Профессор Снейп, тем временем, - сказал Дамблдор, повышая голос, чтобы перебить бормотание в зале. - Займет пост Учителя по Защите от Темных Искусств.
- Только не это! - сказал Гарри так громко, что многие головы повернулись в его направлении. А его это не волновало; он просто разгневанно уставился на стол преподавателей. Как могли Снейпу дать работу по Защите от Темных Искусств после всего? Разве это не было широко известно многие годы, что Дамблдор не очень доверяет Снейпу, чтобы дать ему этот пост?
- Но Гарри, ты ведь сказал, что профессор Слагхорн сбирается преподавать Защиту от Темных Искусств! - сказала Гермиона.
- Но я действительно так думал! - ответил Гарри, напрягая мозги, чтобы вспомнить, когда Дамблдор сказал ему это, но сейчас, когда он начал думать об этом, он не мог даже вспомнить, чтобы Дамблдор когда-либо говорил ему, что Слагхорн вообще собирается преподавать.
- Снейп, который сидел справа от Дамблдора, не встал, когда упомянули его имя; он просто лениво поднял руку, как ленивое признание аплодисментов со стороны слизеринского стола. Гарри был уверен, что увидел выражение триумфа на лице, черты которого он так ненавидел.
- Ничего, есть в этом одна хорошая вещь, - сказал он свирепо. - Снейп уйдет к концу года.
- К чему ты клонишь? - спросил Рон.
- Эта работа проклята злыми чарами. Никто не продержится на ней больше года... Квирелл вообще умер, работая на этом посте... Лично я собираюсь держать мои пальцы в скрещенном состоянии за еще одну смерть...
- Гарри! - сказала Гермиона укоризненно.
- Он, должно быть, просто вернется на должность учителя Зельеварения в конце года, - благоразумно сказал Рон. - Этот Слагхорн возможно не захочет задерживаться здесь надолго. Моуди ведь не захотел.
Дамблдор прочистил горло. Гарри, Рон и Гермиона были не единственными, кто разговаривал в это время; весь Большой Зал был вовлечен в жужжащее обсуждение того, что Снейп, в конце концов, достиг своей цели. Внешне равнодушный к сенсационной природе новостей, которые он только что изложил, Дамблдор больше ничего не сказал о переназначениях учительского персонала, но подождал секунду, чтобы быть уверенным, что тишина будет абсолютной, перед тем как он продолжит свою речь.
- И теперь, так как все в этом зале знают, Лорд Волдеморт и его последователи становятся все сильнее и сильнее.
Напряженная тишина повисла в зале, после сказанных Дамблдором слов. Гарри пялился на Малфоя. Малфой не смотрел на Дамблдора, но поднял свою вилку вместе с волшебной палочкой в воздух, будто он находит речь директора недостойной его внимания.
- Я не могу с достоверностью сказать, насколько опасна ситуация на данный момент, а также сколько заботы о собственной безопасности каждый из нас в Хогвартсе должен применить. Защитные укрепления замка были усилены в течение этого лета, мы защитили его новыми и более мощными способами, но мы даже в этом случае не должны проявлять неосторожность, начиная с учеников и заканчивая учителями. Посему я побуждаю вас придерживаться всех ограничений безопасности, которые ваши учителя могут на вас возложить, хоть вы и можете найти их обременительными... в частности, правило, по которому вам не разрешается выходить из замка в определенное время. Я умоляю вас, если вы заметите что-нибудь подозрительное внутри или снаружи замка, немедленно сообщить о виденном члену преподавательского коллектива. Я верю, что вы будете вести себя правильно и предельно осторожно для вашей собственной безопасности, и безопасности других людей.
Глаза Дамблдора окинули всех студентов прежде чем он улыбнулся еще раз.
- А сейчас ваши кровати ждут вас, настолько теплые и комфортные, насколько вы можете себе представить, и я знаю, что в ваших интересах хорошо отдохнуть перед завтрашними занятиями. Посему, позвольте нам сказать вам спокойной ночи.
С обычным оглушающим скрипящим шумом, скамьи отодвинулись, и сотни учеников начали выходить из Большого Зала по направлению к их спальням. Гарри, который никуда не спешил идти с этой таращащейся толпой, дабы не проходить рядом с Малфоем и не давать ему повода пересказывать историю с разбитым носом, тянулся позади, позволяя большинству гриффиндорцев проходить вперед. Гермиона бросилась вперед, дабы выполнять свои обязанности префекта, в роли пастушки для первоклашек, но Рон остался рядом с Гарри.
- Что на самом деле произошло с твоим носом? - спросил он, так как они уже были позади толпы, выходящей из Большого Зала, и никто другой не мог подслушать их разговор.
Гарри все рассказал ему. И это было признаком того, что их дружба особенно сильна, когда Рон не рассмеялся.
- Я видел Малфоя изображающим что-то, что он делал с носом, - сказал он мрачно.
- О да, не обращай на это внимания, - огорченно сказал Гарри. - Послушай, что он сказал до того, как обнаружил, что я был рядом...
Гарри ожидал, что Рон будет ошеломлен хвальбами Малфоя. Но, учитывая совершенную их тупость, как Гарри не старался, он не смог впечатлить Рона.
- Да ладно тебе, Гарри, он просто красовался перед Паркинсон... И какую это там миссию Сам-Знаешь-Кто дал ему?
- Откуда ты знаешь, что Волдеморт не нуждается в ком-либо в Хогвартсе? Это может быть первой...
- Я хочу, чтобы ты прекратил говорить это имя, Гарри,- сказал укоризненно голос позади их. Гарри глянул через плечо и увидел, как Хагрид качает своей головой.
- Дамблдор использует это имя, - сказал Гарри упрямо.
- Кнешна, ведь это ж Дамблдор, правда? - загадочно сказал Хагрид. - Дык чего ты опоздал, Гарри? Я волновался.
- Задержался в поезде, - сказал Гарри. - А почему ты, интересно знать, опоздал?
- Я был с Граупом, - сказал Хагрид счастливо. - Потерял счет времени, понимашь. У него теперь новый дом в горах, Дамблдор помог... это большая пещера. Он теперь намного счастливей, чем в лесу. Мы хорошенько с ним поговорили.
- Правда? - спросил Гарри, не заботясь посмотреть на Рона; в последний раз, когда они встретили братца Хагрида, злобного гиганта с талантом вырывания деревьев с корнем, весь его лексикон состоял из пяти слов, из которых два он не мог правильно произносить.
- Кнешна, он действительно смышленый,- гордо сказал Хагрид. - Я был эта, изумлен. Я думаю сделать из него моего помошника.
Рон громко фыркнул, но вовремя смог притвориться, будто громко чихнул. Они сейчас стояли напротив дубовых дверей.
- По-любому я тя утром увижу, первый урок после завтрака. Приходи пораньше, чтоб сказать привет Буку... Я говорю, Пушку...
Подняв руку в радостном прощании, он направился из дверей в темноту. Гарри и Рон посмотрели друг на друга.
- Ты бросил Уход за Магическими Созданиями, так ведь?
Рон кивнул головой.
- Да и ты вроде тоже?
Гарри тоже кивнул.
- И Гермиона, - сказал Рон. - Она ведь тоже бросила этот предмет?
Гарри снова кивнул. Он даже не хотел думать о том, что точно скажет Хагрид, когда узнает, что 3 его любимчика бросили его предмет.

Глава 9
Принц-Полукровка

Гарри и Рон встретили Гермиону в комнате отдыха перед завтраком следующим утром. Надеясь хоть на какую-то поддержку в его теории, Гарри только потерял время, рассказывая Гермионе что он подслушал, ЧТО Малфой говорил в Хогвартс Экспрессе.
- Но это же очевидно, что он выпендривался перед Паркинсон, не так ли? - быстро вставил замечание Рон, прежде чем Гермиона успела что-то сказать.
- Ну, - неопределенно сказала она, - я не знаю... Это похоже на Малфоя, казаться более важным, чем он есть на самом деле -..., но это - слишком большая ложь, чтобы говорить...
- Именно, - сказал Гарри, но он не мог продолжать потому, что очень много людей пытались подслушать их разговор, не говоря уже о том, чтобы уставиться на него и шептаться позади них.
- Сплетничать - некрасиво, - Рон огрызнулся на особенно крохотного мальчика-первокурсника, когда они присоединились к очереди, чтобы выйти из портретной дыры. Мальчик, который за спиной Гарри бормотал кое-что о нем своему другу, сразу покраснел и в тревоге скрылся. Рон захихикал. - Мне нравится быть шестикурсником. И в этом году у нас будет свободное время, когда мы сможем просто сидеть здесь и расслабляться.
- Мы будем использовать это время для учебы, Рон! - сказала Гермиона, когда они вышли в коридор.
- Да, но не сегодня, - сказал Рон. - Сегодня я рассчитываю как следует поваляться в кровати.
- Стой! - воскликнула Гермиона, выбрасывая руку и останавливая пробегавшего мимо четверокурсника, который пытался спрятать от нее светло-зеленый диск, зажатый в его руке. - Летающие Тарелки Фанджед запрещены, передайте это мне, - серьезно сказала она. Мальчик нахмурился, и передал рычащую Летающую Тарелку, пролез под ее рукой, и побежал за своими друзьями. Рон подождал, пока он исчезнет из вида, а затем отобрал у Гермионы Летающую Тарелку.
- Класс, я всегда хотел иметь такую.
Протест Гермионы потонул в громком хихиканье; Лаванда Браун, очевидно, нашла замечание Рона очень забавным. Она продолжала смеяться, когда проходила мимо них, и оглянулась на Рона через плечо. Рон выглядел весьма довольным собой.
Потолок Большого Зала был ясно-голубым и покрытым тонкими облаками, точно таким же, как и небо, видимое через высокие окна. В то время как они ели овсянку и яйца с беконом, Гарри и Рон рассказали Гермионе об их беседе с Хагридом предыдущим вечером.
- Но не может же он действительно думать, что мы бы хотели продолжить Уход За Магическими Существами! - воскликнула она, выглядя обеспокоенной. - Я имею ввиду, когда хоть один из нас выражал... мммм... энтузиазм к этому?
- Есть одно - но, - сказал Рон, проглатывая всю яичницу - глазунью. - Мы были теми, кто максимально прикладывал усилие на уроках, потому что мы любим Хагрида. Но он думает, что мы любили его глупый предмет. Вы рассчитываете продолжать УЗМС на Ж.А.Б.А.?
Ни Гарри, ни Гермиона не ответили ему; не было никакой потребности в этом. Они очень хорошо знали, что никто с из курса не захочет продолжить Уход За Магическими Существами. Они избегали взгляда Хагрида и без энтузиазма вернулись на радостную волну, только после того, как он оставил преподавательский стол десять минут спустя.
После того, как они поели, они остались на своих местах, ожидая пока профессор Макгонагалл выйдет из-за преподавательского стола. Составление расписания класса было более сложным, чем обычно, поскольку профессору Макгонагалл нужно было убедиться, что каждый достиг необходимых оценок С.О.В., чтобы продолжить обучение Ж.А.Б.А. по тем или иным предметам.
Гермионе было сразу позволено продолжать изучение Заклинаний, Защиты От Темных Искусств, Трансфигурации, Травологии, Нумерологии, Древних Рун, и Зелий, и идти на первый урок Древних Рун без дальнейшей возни. Невиллу потребовалось больше времени, чтобы разобраться; его круглое лицо выглядело обеспокоенным, когда профессор Макгонагалл рассматривала его результаты, и затем когда он консультировался с ней по поводу результатов С.О.В...
- Травология, замечательно, - сказала она. - Профессор Спраут будет рада снова видеть Вас с "Превосходным" С.О.В... И Вы можете продолжить Защиту От Темных Искусств с, "Выше Ожидаемого." Но проблема - Трансфигурация. Я сожалею, Лонгботтом, но - Допустимо - действительно не достаточно хорошо, чтобы продолжить на уровне Ж.А.Б.А... Только не думайте, что Вы были бы в состоянии справиться с курсовой.
Невилл опустил голову. Профессор Макгонагалл глядела на него через ее квадратные очки.
- И вообще, почему Вы хотите продолжить изучение Трансфигурации? У меня никогда не рождалось впечатление, что Вам особенно нравился мой предмет.
Невилл выглядел несчастным и бормотал, что-то вроде - моя бабушка хотела бы.
- Гм, - фыркнула профессор Макгонагалл. - Пора бы вашей бабушке научиться гордиться тем внуком, которого она получила, а не тем, которого, она думает, что должна иметь, особенно после того, что случилось в Министерстве.
Невилл порозовел и смущенно моргал; профессор Макгонагалл никогда раньше не делала ему комплимент.
- Я сожалею, Лонгботтом, но я не могу позволить Вам продолжить обучение в моем классе Ж.А.Б.А... Я вижу, что у Вас, "Выше Ожидаемого" в Заклинаниях, так почему бы не добиваться Ж.А.Б.А. в Заклинаниях?
- Моя бабушка думает, что Заклинания - легкий путь, - пробормотал Невилл.
- Возьмите Заклинания, - сказала Профессор Макгонагалл, - а я пошлю Августе напоминание, что она сама провалила Заклинания на С.О.В., предмет не обязательный и абсолютно не важный. - Слегка улыбаясь восхищению во взгляде Невилла, профессор Макгонагалл взяла чистое расписание, взмахнула палочкой и вручила Невиллу его новый список занятий.
Профессор Макгонагалл повернулась к Парвати Патил, чей первый вопрос был, преподавал ли красивый кентавр Флоренц, Предсказание.
- Он и профессор Трелони делят между собой занятия в этом году, - сказала профессор Макгонагалл, в ее голосе явственно чувствовался намек неодобрения; все знали, что она презирала предмет Предсказания. - Шестой год берет профессор Трелони.
Парвати все еще выглядела немного удрученной, отправляясь на Предсказания пять минут спустя.
- Так, Поттер, Поттер... - сказала профессор Макгонагалл, консультируясь со своими заметками, когда подошла очередь Гарри. - Заклинания, Защита От Темных Искусств, Травология, Трансфигурация... полный набор. Вынуждена признаться, я была очень довольна вашей оценке по Трансфигурации, Поттер, очень довольна. Теперь, почему Вы не хотите, продолжить Зелья? Я думала, что вы хотели стать Аврором?
- Так и есть, но Вы сказали мне, что я должен получить - Превосходно - в моем С.О.В., Профессор.
- Это было правдой, когда Профессор Снэйп преподавал этот предмет. Профессор Слагхорн, однако, считает, что студенты Ж.А.Б.А. с "Выше Ожидаемого" в С.О.В. могут вполне хорошо сдать курсовую. Вы желаете продолжить изучение Зелий?
- Да, - сказал Гарри, - но я не покупал ни книги ни компоненты для зелий, словом, ничего.
- Я уверена, что профессор Слагхорн будет в состоянии предоставить Вам некоторые компоненты и книгу, - сказала профессор Макгонагалл. - Очень хорошо, Поттер, вот - ваше расписание. О, кстати - двадцать претендентов уже подали заявки на участие в команде Гриффиндора по квиддичу. Я передам Вам список, и вы сможете устроить испытания в свободное время.
Через несколько минут Рону было позволено оставить те же самые предметы, что и Гарри, и они оба покинули стол вместе.
- Смотри, - восхищенно сказал Рон, рассматривая свое расписание, - у нас теперь есть свободное время... и свободное время после перерыва... и после ланча... превосходно!
Они возвратились в комнату отдыха, которая была почти пуста: только полдюжины семикурсников. Среди них была и Кэти Белл, единственный оставшийся член команды Гриффиндора по квиддичу, в которой Гарри играл в свой первый год.
- Я так и думала, что ты получишь его, молодец! - воскликнула она, указывая на Капитанский значок, приколотый к мантии на груди Гарри. - Скажи, когда ты назначишь дату испытаний?
- Не глупи, - сказал Гарри, - Ты не должна проходить испытания, я наблюдал, как ты играешь пять лет...
- Ты не должен так говорить, - предостерегающе сказала она. - Чтоб ты знал, там есть люди играющие намного лучше, чем я. Хорошие команды были разрушены, из-за того, что Капитаны предпочитали видеть в команде старые лица, или впускать своих друзей.
Рон выглядел немного сконфуженным и начал играть с Летающей Тарелкой Фэнджед, которую Гермиона конфисковала у четверокусника. Она летала по комнате отдыха, рыча и пытаясь укусить гобелены. Желтые глаза Живоглота следили за ней, и он шипел, когда Тарелка подлетала слишком близко.
Час спустя они неохотно оставили освещенную солнцем комнату отдыха, и пошли в класс по Защите От Темных Искусств находящийся четырьмя этажами ниже. Гермиона уже стояла в очереди снаружи. Она держала охапку тяжелых книг и выглядела подавленной.
- Нам задали так много домашней работы по Рунам, - с тревогой сказала она, когда Гарри и Рон присоединились к ней. - Пятнадцатидюймовое эссе, два перевода, и я должна прочитать эти книги к среде!
- Позор, - зевал Рон.
- Подождите, - обиженно сказала она. - Держу пари, что Снэйп даст нам целую кучу заданий.
Пока она говорила, дверь классной комнаты открылась, и Снэйп вышел в коридор, показав всем свое болезненное лицо, как всегда обрамленное прядями сальных темных волос. Тишина сразу повисла над очередью.
- Внутрь, - сказал он.
Когда они вошли, Гарри начал озираться. Снэйп уже наложил на комнату отпечаток своей индивидуальности. Она была более мрачной, чем обычно, поскольку окна закрывали занавески, и была освещена свечами. Стены украсили новые картины, многие из них показывали людей, которые, казалось, испытывали боль, имели ужасные повреждения или странно искаженные части тела. Никто не разговаривал, когда они садились, поскольку все рассматривали ужасные темные картины.
- Я не просил, чтобы Вы вынули ваши книги, - сказал Снэйп, закрывая дверь. Он подошел к столу, чтобы смотреть из-за него на класс; Гермиона торопливо засунула свою копию "Сопоставления Безликому" назад в сумку и убрала ее под стул. - Я собираюсь говорить с Вами, и я хочу вашего самого полного внимания.
Его черные глаза смотрели на их лица, при этом задерживаясь на лице Гарри секунды дольше, чем на лицах остальных.
- Я знаю, Вы имели пять преподавателей по этому предмету.
Он знает... как будто он не наблюдал, как они все прибывают и идут, надеясь, что станет следующим, зло думал Гарри.
"Естественно, эти преподаватели имели свои собственные методы обучения и приоритеты. Учитывая этот беспорядок, я удивлен, что многие из Вас сдали С.О.В. по этому предмету. Я буду еще более удивлен, если все Вы сумеете не отставать от уровня работы Ж.А.Б.А., которая будет более продвинута.
Снэйп ходил по краю комнаты, говоря теперь более низким голосом; класс вытягивал шеи, чтобы держать его в поле зрения. - Темные Искусства, - сказал Снэйп, - являются многими, различными, изменяющимися, и вечными. Борьба с ними напоминает борьбу с многоголовым монстром, который, каждый раз когда ему отрубают голову, выращивает другую, еще более жестокую и более умную чем прежде. Вы боретесь с этим, что видоизменено, неразрушимо.
Гарри уставился на Снэйпа. Конечно, уважать Темные Искусства как опасного врага, это одно, но чтобы говорить о них, как говорил Снэйп, с нежностью в его голосе?
- Поэтому, ваша обороноспособность, - сказал Снэйп немного громче, - должна быть столь же гибкой и изобретательной как искусства, которые Вы стремитесь уничтожить. Эти картины - он указал на несколько из них, когда он проносился мимо-, - дают справедливое представление о том, что случается с теми, кто переносит, например, проклятие Круциатус - - он указал рукой на ведьму, которая ясно вопила от боли-, - чувствуют Поцелуй Дементора - - волшебник лежащий с пустыми глазами - или вызывают агрессию Инфериус - - кровавая масса на земле.
- Инфериус был замечен тогда? - спросила Парвати Патил высоким имеющим определенную высоту голосом. - Действительно ли определено, что ОН использует их?
- Темный Лорд использовал Инфери в прошлом, - сказал Снэйп, - , что означает, что было бы разумно предположить, что он мог бы использовать их снова. Теперь...
- ... Вы, я полагаю, новички в использовании невербальных заклинаний. Каково преимущество невербального заклинания?
Рука Гермионы выстрелила в воздух. Снэйп потянул время, озираясь на остальных, удостоверяясь в том, что он не имел никакого выбора, перед кратким высказыванием, - Очень хорошо - мисс Грэйнджер?
- Ваш противник не имеет никакого предупреждения о том, какое заклинание Вы собираетесь использовать, - сказала Гермиона, - , что дает Вам преимущество в доли секунды.
- Ответ скопирован почти слово в слово из - Стандартной Книги Заклинаний, Шестой курс, - сказал Снэйп (Малфой в углу захихикал), но правильный в случаях первой необходимости. Да, те, кто прогрессирует в использовании волшебства, не крича заклинаний, удивляют соперника - он не знает, какое заклинание вы собираетесь использовать. Не все волшебники могут сделать это, конечно; это - вопрос концентрации и силы разума, которой некоторым"-
его пристальный взгляд злонамеренно задержался на Гарри еще раз - нехватает.
Гарри понял, что Снэйп имел ввиду уроки Окклюменции в прошлом году. Он не опустил глаз, а с негодованием смотрел на Снейпа до тех пор, пока он сам не отвел взгляд.
- Теперь Вы разделитесь, - продолжил Снейп, - в пары. Один партнер будет делать попытку заколдовать другого без слов, а другой попытается отразить проклятье в равной тишине. Начинайте.
Хотя Снейп и не знал этого, в прошлом году Гарри учил по крайней мере половину класса (всем, кто был членами ОД), как выполнять Заклинание Щита. Но тем не менее, никто из них никогда не пытался использовать Заклинание Щита без разговора. Конечно, многие просто пытались обмануть; шептали колдовство вместо того, чтобы говорить его громко. Через десять минут урока, Гермиона сумела отразить Проклятье Ног желе Невилла, не произнося ни одного слова, подвиг, которым она заработала бы для Гриффиндора двадцать баллов от любого другого преподавателя, но только не от Снэйпа. Во время их попыток он ходил между ними, и, как всегда, был похож на летучую мышь-переростка, задерживаясь, чтобы наблюдать Гарри и Рона, борющихся с задачей.
Рон, который должен был заколдовать Гарри, был фиолетовым в лице, его губы были сильно сжаты, чтобы спасти себя от искушения пробормотать колдовство. Гарри поднял свою палочку, и ждал, чтобы отразить проклятье, которое, казалось, маловероятно когда-нибудь придет.
- Уизли, - сказал Снэйп, через некоторое время. - Позвольте, я вам покажу
Он направил свою палочку на Гарри настолько быстро, что Гарри отреагировал инстинктивно; вся мысль о невербальных периодах, исчезла без следа, он завопил: - Протего!
Его Заклинание Щита было настолько сильным, что Снейп потерял равновесие и упал на стол. Весь класс обернулся и теперь наблюдал, как Снейп исправится.
- Вы помните, мы практикуем невербальные периоды, Поттер?
- Да, - натянуто сказал Гарри.
- Да, сэр.
- Нет никакой потребности называть меня "сэром," профессор. - Слова выскочили из его рта прежде, чем он осознал то, что сказал. Несколько человек, включая Гермиону, подавились, однако позади Снейпа, Рон, Дин, и Симус благодарно усмехались.
- Наказание, в субботу ночью, мой офис, - сказал Снэйп. - Я не терплю оскорблений ни от кого, Поттер... даже от "Избранного"
- Это было блестяще, Гарри! - хохотал Рон, когда они шли на перерыв.
- Ты действительно не должен был говорить это, - нахмурившись сказала Гермиона, глядя на Рона. - Что с тобой?
- Он пробовал проклять меня, если Вы не заметили! - кипятился Гарри. Мне хватило этого в течение тех уроков Окклюменнции! Почему он не использует другую морскую свинку для разнообразия?
Во что играет Дамблдор, позволяя ему преподавать Защту? Вы слышали как он говорил о Темных Искусствах? Он любит их! Вся, эта дребедень о неуничтожаемости...
- Ну, - сказала Гермиона, - я подумала, что он был похож на тебя.
- На меня?
- Да, когда ты говорил нам, на что это похоже, когда стоишь перед Волдемортом.
Ты сказал, что это не было просто вспоминанием кучи заклинаний, ты сказал, что это был только ты, твой мозг, твоя отвага, разве не это говорил Снейп? То, что это действительно сводится к тому, что нужно быть храбрым и быстро думать?
Гарри был потрясен, что она думала, что его слова такая же ценность, чтобы запоминать их, как слова из Стандартной Книги Заклинаний, которые он не обсуждал.
- Гарри! Эй, Гарри!
Гарри обернулся. Это был Джек Слоупер, один из Загонщиков в команде по квиддичу в прошлом году, он спешил к нему держа в руке рулон пергамента.
- Для тебя, - задыхался Слоупер. - Слушай, я слышал, что ты - новый Капитан. Когда ты будешь устраивать отбор?
- Я еще не думал об этом, - сказал Гарри, про себя думая, что Слоупер вряд ли получит шанс вернуться в команду. - Я сообщу.
- О,хорошо. Я надеялся, что это будет в этот уикэнд
- Но Гарри не слушал; он только разворачивал письмо, написанное тонким наклонным почерком на пергаменте. Оставив Слоупера договаривать предложение, он поспешно ушел с Роном и Гермионой, на ходу разворачивая пергамент.
Дорогой Гарри,

Предыдущая страница 10 Следующая страница


11 Джоан Кэтлин Ролинг

Я хотел бы начать наши частные уроки в эту субботу. Приходи к моему кабинету в 8 после полудня. Я надеюсь, что ты наслаждаешься своим первым днем в школе.
Искренне твой, Альбус Дамблдор.
P.S. Я наслаждаюсь Кислотной Популярностью.
- Он наслаждается Кислотной Популярностью? - спросил Рон, который прочитал сообщение через плечо Гарри и выглядел весьма озадаченным.
- Это -пароль, чтобы горгулья пропустила меня, - сказал Гарри понизив голос. - Ха! Снэйп, не радуйся... Я не смогу придти, чтобы отработать наказание!
Он, Рон, и Гермиона провели весь перерыв, размышляя о том, чему Дамблдор будет учить Гарри. Рон думал, что наиболее вероятно, что это будут захватывающие проклятья и заклинания, которых Пожиратели Смерти не будут знать. Гермиона сказала, что такие вещи незаконны, и думала что намного более вероятно, что Дамблдор хотел учить Гарри продвинутому Защитному волшебству. После перерыва, она ушла на урок Нумерологии, в то время как Гарри и Рон вернулись в комнату отдыха, где неохотно начали домашнюю работу для Снэйпа. Она, оказалось, была настолько сложной, что они все еще не заканчивали, когда Гермиона присоединилась к ним на их свободный период после ланча. Хотя она значительно ускоряла процесс, они закончили только тогда, когда звонок зазвонил для двойного урока Зелий, и они шли по знакомой дорожке к классной комнате темницы, которая так долго, принадлежала Снэйпу.
Когда они пришли в коридор, они увидели, что была только дюжина человек, прогрессирующих к уровнюЖ.А.Б.А... Крэбб и Гойл, очевидно были не в состоянии достигнуть необходимого сорта С.О.В., но четырем Слизеринцам, включая Малфоя, это удалось. Четыре Рэйвенкловца были там, и один Хаффлпаффец, Эрни Макмиллан, которого Гарри любил несмотря на его довольно напыщенную манеру поведения.
- Гарри, - знаменательно сказал Эрни, протягивая ему руку, когда Гарри приблизился, - не получал шанс говорить на Защите От Темных Искусств этим утром. Я думал это будет хороший урок, но Заклинание Щита - старо, конечно, я имею ввиду, для нас, бывших членов ОД... А как - Вы, Рон, Гермиона?
Прежде, чем они успели сказать более чем - прекрасно, - дверь темницы открылась, и живот Слагхорна предшествовал ему из двери. Пока они входили в комнату, его большие усы моржа, изогнулись над его сияющим ртом, и он поприветствовал Гарри и Цабини со специфическим энтузиазмом.
Темница была уже полна паров и запахов, что было очень необычно. Гарри, Рон, и Гермиона заинтересованно фыркали, когда проходили мимо больших, пузырящихся котлов. Четыре Слизеринца сели за один стол, также, как и четыре Рэйвенкловца. Гарри, Рону и Гермионе осталось только разделить стол с Эрни. Они выбрали один самый близкий к котлу цвета золота, который испускал один из наиболее соблазнительных ароматов, которые Гарри когда-либо вдыхал. Так или иначе он напомнил ему одновременно запах пирога патоки, древесный запах ручки метловища, и чего-то цветочного, он думал, что возможно, он нюхал это в Норе. Он заметил, что дышал очень медленно и глубоко и что пары микстуры, казалось, наполняли его как напиток. Большая удовлетворенность украла по нему; он усмехался Рону, который лениво возвращал усмешку обратно.
- Теперь, теперь, теперь, - сказал Слагхорн, массивный силуэт которого дрожал через многие мерцающие пары. - Доставайте весы, все, компоненты для зелий, и не забывайте ваши копии Передового Создания Зелий...
- Сэр? - сказал Гарри, поднимая руку.
- Гарри, мой мальчик?
- У меня нет ни книги, ни весов, ни компонентов. У Рона тоже - мы не думали, что мы будем в состоянии продолжать учебу как студенты Ж.А.Б.А., понимаете?
- Ах, да, Профессор Макгонагалл упоминала... не волнуйся мой дорогой мальчик, не волнуйся. Сегодня ты можешь использовать компоненты из шкафа, и я уверен, что могу предоставить тебе весы, и у нас есть маленький запас старых книг здесь, пока можете пользоваться ими, затем напишите в Завитки И Кляксы...
Слагхорн шагал к шкафу в углу и, через какое-то время, появился с двумя очень старыми и потрепанными копиями Передового Создания Зелий Либиатуса Бораджа, которые он дал Гарри и Рону вместе с двумя наборами запачканных весов.
- Теперь, - сказал Слагхорн, возвращаясь в середину класса и раздувая его уже выпуклую грудь так, что пуговицы на его жилете угрожали оторваться, - я подготовил несколько зелий, чтобы вы могли взглянуть на них, только из интереса, понимаете ли. Они - вид вещи, которую Вы должны уметь делать после завершения вашего курса Ж.А.Б.А... Вы должны были слышать о них, даже если Вы не делали их раньше. Кто-нибудь скажет мне, что это?
Он указал на котел, самый близкий к столу Слизерина. Гарри слегка приподнялся на своем месте, и увидел то, что было похоже на простую воду, выкипающую в нем.
Рука Гермионы поднялась в воздух прежде, чем чья-либо еще; Слагхорн указал на нее.
- Это -Веритасерум, бесцветное зелье без запаха, вынуждает, выпившего его говорить правду, - сказала Гермиона.
- Очень хорошо, очень хорошо! - счастливо сказал Слагхорн. - Теперь, - продолжал он, указывая на котел, самый близкий к столу Рэйвенкло, - это вполне прилично известное... Показанное на нескольких рекламных листках Министерства в последнее время... Кто может?
И снова рука Гермионы была быстрее всех.
- Это - Оборотное зелье, сэр, - сказала она.
Гарри тоже признал медленное пузырение, подобного грязи вещества во втором котле, но не обиделся на Гермиону, которая успела первой ответить на вопрос; в конце концов, это она преуспела в том, что варила это зелье, на втором году их обучения. - Превосходно, превосходно! Теперь, это здесь... да, моя дорогая? - сказал Слагхорн, теперь выглядя немного смущенным, поскольку рука Гермионы снова выстрелила в воздух снова.
- Это -Амортентия!
- Правильно. Глупо спрашивать, - сказал Слагхорн, выглядя сильно впечатленным, - , но я предполагаю, что Вы знаете, что оно делает?
- Это -самое мощное любовное зелье в мире! - сказала Гермиона.
- Абсолютно точно! Вы узнали его, я предполагаю, по его отличительному перламутровому блеску?
- И по пару, поднимающемуся характерными спиралями, - сказала Гермиона с энтузиазмом, - и оно должно пахнуть по-разному для каждого потому, что нас привлекают разные вещи, и я могу чувствовать запах недавно скошенной травы и нового пергамента и
Она порозовела и не закончила предложение.
- Я могу спросить ваше имя, моя дорогая? - сказал Слагхорн, игнорируя запинку Гермионы.
- Гермиона Грейнджер, сэр.
- Грейнджер? Грейнджер? Вы, возможно, можете быть связаны с Гектором Дагуорт-Грейнджером, который основал Самое экстраординарное Общество Зельеделов?
- Нет.Я так не думаю, сэр. Понимаете, я маггло-рожденная.
Гарри заметил Малфоя, сидящего рядом с Ноттом и шепчущего ему что-то; они оба захихикали, но Слагхорн нене тревожился; напротив, он просиял и перевел взгляд с Гермионы, на Гарри, который сидел рядом с нею.
- Ого! "Один из моих лучших друзей маггло-рожденная, и она является лучшей в нашем году!" Я предполагаю, что это - тот самый друг, о котором Вы говорили, да Гарри?
- Да, сэр, - сказал Гарри.
- Ну, в общем, возьмите двадцать заслуженных пунктов для Гриффиндора, мисс Грейнджер, - радушно сказал Слагхорн.
Малфой выглядел также, как когда Гермиона ударила его по лицу. Гермиона повернулась к Гарри, и с сияющим выражением лица шептала, - Ты действительно сказал ему, что я лучшая в твоем году? О, Гарри!
- Ну, и что же в этом такого? - прошептал Рон, который по некоторым причинам выглядел раздраженным. - Ты - лучшая в году, и я бы сказал ему так, если бы он спросил меня!
Гермиона улыбнулась, но сказала - шшш, - чтобы они могли услышать то, что говорил Слагхорн. Рон выглядел немного рассерженным.
- Амортентия, на самом деле, конечно, не создает любовь. Невозможно изготовить любовь. Нет, она просто вызовет мощное безумное увлечение или навязчивую идею. Это - вероятно самое опасное и мощное зелье в этой комнате - да, да, - сказал он, серьезно кивая в сторону Малфоя и Нотта, которые скептически ухмылялись. - Когда Вы узнаете жизнь так же, как я, Вы не будете недооценивать власть одержимой любви...
- И теперь, - сказал Слагхорн, - время начинать работу.
- Сэр, Вы не сказали нам, что находится в этом котле, - сказал Эрни Макмиллан, указывая на маленький черный котел, стоящий на столе Слагхорна. Зелье весело плескалось в его пределах; оно было цвета литого золота, и большие капли прыгали выше его поверхности как золотые рыбки, хотя ни капельки не было пролито.
- Ого, - снова сказал Слагхорн. Гарри был уверен, что Слагхорн не забыл об этом зелье, а просто ждал, пока кто-то его о нем спросит. - Да. Хорошо, это, дамы и господа, является самым любопытным маленьким зельем, под названием Феликс Феличис. Я уверен, - он повернулся, и, улыбаясь, смотрел на Гермиону, которая громко выдохнула, - Вы знаете, что делает Феликс Феличис, мисс Грейнджер?
- Это -жидкая удача, - взволнованно сказала Гермиона. - Оно делает Вас удачливым!
Весь класс, казалось, сел немного прямее. Теперь все, что Гарри мог видеть от Малфоя, была задняя часть его гладкой белокурой головы, потому что он наконец, уделил Слагхорну свое полное нераздельное внимание.
- Совершенно верно, возьмите еще десять пунктов для Гриффиндораr. Да, это - забавное маленькое зелье, Феликс Феличис, - сказал Слагхорн. - Очень хитро делается, и беда, если сделать что-то неправильно. Однако, если сделать все правильно, как надо, Вы найдете, что все ваши дела будут обречены на успех, по крайней мере, пока эффекты не смягчатся.
- Почему люди не пьют все это время, сэр? - нетерпеливо спросил Тэрри Бут.
- Потому что, если оно взято в избытке, оно вызывает головокружение, безрассудство, и опасную самонадеянность, - сказал Слагхорн. - Слишком много хороших вещей, Вы знаете... очень ядовито в больших количествах. Но взятое экономно, и очень редко...
- Вы когда-либо принимали его, сэр? - с большим интересом спросил Майкл Корнер.
- Дважды в моей жизни, - сказал Слагхорн. - Один раз, когда мне было двадцать четыре, второй раз, когда мне было пятьдесят семь. Две столовых ложки, принятые за завтраком. Два прекрасных дня.
Он мечтательно глядел в воздух. Притворялся он, или нет, думал Гарри, эффект был хорош.
- И это, - сказал Слагхорн, очевидно вернувшись на землю, - является тем, что я буду предлагать как приз на этом уроке.
Воцарилась тишина, в которой громкость бульканья ближайших зелий казалась увеличенной в десятикратном размере.
- Одна крошечная бутылка Феликса Феличиса, - сказал Слагхорн, и достал крошечную стеклянную бутылочку из своего кармана и показал ее всем. - Достаточно для удачи на двенадцать часов. С рассвета до сумрака, Вы будете удачливы во всем, что попытаетесь сделать. - Теперь, я должен предупредить вас, что Феликс Феличис является запрещенным веществом на организованных соревнованиях...спортивных соревнованиях, экзаменах, выборах. Таким образом победитель должен будет использовать его только в обычный день... и смотрите, как обычный день становится экстраординарным!
- Так, - внезапно оживленно сказал Слагхорн, - , как Вы можете выиграть невероятный приз? Откройте страницу десять из Передового Создания Зелий. У нас естьнемногим более, чем час в запасе, за это время, вы успеете сделать приличную попытку Draught of Living Death. Я знаю, что это более сложно чем что - либо, что Вы делали прежде, и я не ожидаю от вас прекрасного зелья. Однако, человек, который приложит все усилия, выиграет маленького Феликса. Можете приступать!
Послышался скрежет, поскольку каждый тянул к себе свой котел и некоторые удары, поскольку люди начали добавлять веса к их весам, но никто не говорил. Концентрация в пределах комнаты была почти материальна. Гарри видел, как Малфой просматривал свою копию Передового Создания Зелий, было более чем ясно, что Малфою действительно юыл нужен тот удачливый день. Гарри тоже стремительно начал следить за порядком действий по изодранной книге, которую дал ему Слагхорн.
К его раздражению он увидел, что предыдущий владелец набросал на всех страницах, так, чтобы края были столь же черны как и печатные части. Низко нагнувшись, чтобы расшифровать компоненты (даже здесь, предыдущий владелец сделал аннотации и вычеркнул некоторые вещи), Гарри поспешно пошел к шкафу, чтобы найти то, в чем он нуждался. Когда он мчался назад к его котлу, он заметил, что Малфой резал корни Валерианы с такой скоростью, с какой только он мог.
Каждый поглядывал на то, что делала остальная часть класса; это было и преимуществом и неудобством Зелий, что было трудно держать вашу работу частной. В течение десяти минут, воздух был полон синеватого пара. Гермиона, конечно, казалось, дошла дальше всех. Ее зелье уже напоминало - гладкую, черную жидкость цвета смородины - упомянутое как идеальная стадия лежащая на полпути.
Закончив раскалывание его корней, Гарри снова согнулся к книге. Действительно очень раздражало то, что нужно было расшифровывать указания подо всеми глупыми каракулями предыдущего владельца, который по некоторым причинам не согласился с требованием вырезать боб сопофороус и написал собственную инструкцию:
- Давить плоской стороной серебряного кинжала, выпускает сок лучше чем вырезание.
- Сэр, я думаю, что Вы знали моего дедушку, Абрахаса Малфоя? - Гарри поднял голову; Слагхорн только что проходил мимо стола Слизерина.
- Да, - сказал Слагхорн, не обращая внимания на Малфоя, - я сожалел услышать, что он умер, хотя конечно это не было неожиданностью, сифилис дракона в его возрасте...
И он ушел. Гарри нагнулся к его котлу, ухмыляясь. Он мог сказать, что Малфой ожидал быть рассмотренным как Гарри или Цабини; возможно даже надеялся на некоторые льготы, которые он привык получать от Снейпа. Но выглядело так, что Малфою придется положиться только на талант, чтобы выиграть бутылку Феликса Феличиса.
Вырезать боб сопофорус, оказалось, было очень трудно. Гарри повернулся к Гермионе.
- Я могу позаимствовать твой серебряный нож?
Она нетерпеливо кивнула, не отводя глаз от зелья, которое было все еще глубоко фиолетовое, хотя согласно книге к настоящему времени должно было переходить к легкому оттенку сирени.
Гарри надавил на боб плоской стороной кинжала. К его удивлению, он немедленно выпустил так много сока, что он был поражен, что высушенный боб, мог содержать все это.
Торопливо высыпая все это в котел, он увидел, к его удивлению, что зелье немедленно перешло в точно такой оттенок сирени, какой был описан учебником.
Его недовольство предыдущим владельцем, мгновенно исчезло, Гарри теперь искоса смотрел на следующую строку инструкций. Согласно книге, он должен был мешать зелье против часовой стрелки, пока оно не станет ясным как вода. Однако, согласно дополнению предыдущего владельца, он должен добавить движение по часовой стрелке после того, как сделает каждое седьмое движение против часовой стрелки. Старый владелец мог быть прав дважды?
Гарри размешал против часовой стрелки, задержал дыхание, и размешал один раз по часовой стрелке. Эффект был поразителен. Зелье становилось ясным.
- Как ты это делаешь? - потребовала покрасневшая от усилий Гермиона, волосы которой становились все более и более густыми в парах от ее котла; ее зелье все еще было решительно фиолетовым.
- Добавь движение по часовой стрелке
- Нет, нет, книга говорит против часовой стрелки! - воскликнула она.
Гарри пожал плечами и продолжил то, что он делал. Семь движений против часовой стрелки, одно по часовой стрелке, пауза... семь движений против часовой стрелки, одно движение по часовой стрелке...
Напротив него, Рон проклинал все; его зелье было похоже на жидкий лакричник. Гарри посмотрел вокруг. Насколько он мог видеть, ничье другое зелье не побледнело так, как побледнело его. Он чувствовал себя ликующим, что-что, но такое, конечно никогда не случалось прежде в этой темнице.
- И время...! - позвал Слагхорн. - Прекратите размешивать, пожалуйста!
Слагхорн, медленно передвигался среди столов, и заглядывал в котлы. Он не делал никаких комментариев, но иногда сопел или кряхтел на зелья. Наконец он достиг стола, где сидели Гарри, Рон, Гермиона и Эрни. Он с сожалением улыбнулся подобному смоле веществу в котле Рона. Он прошел мимо морской смеси Эрни. Зелью Гермионы он дал поклон одобрения. Но когда он увидел зелье Гарри, взгляд недоверчивого восхищения распространился по его лицу.
- Ясный победитель! - он кричал в темнице. - Превосходно, превосходно, Гарри! О господи, ясно, что ты унаследовал талант твоей матери. Она была превосходной в Зельях, Лили была, да! Вот, пожалуйста, тогда, пожалуйста - одна бутылка Феликса Феличиса, как и было обещано, используй его хорошо!
Гарри положил крошечную бутылку золотой жидкости в его внутренний карман, чувствуя комбинацию восхищения, из-за разъяренных взглядов на лицах Слизеринцев и вины, из-за разочарованного выражения на лице Гермионы. Рон выглядел просто ошеломленным.
- Как ты сделал это? - шептал он Гарри, когда они покинули темницу.
- Стал удачливым, я полагаю, - сказал Гарри, потому что Малфой был в пределах слышимости.
Как только они надежно устроились за столом Гриффиндора во время обеда, он чувствовал себя достаточно безопасно, чтобы сказать им. Лицо Гермионы становилось все более каменным с каждым произнесенным им словом.
- Я полагаю, Вы думаете, что я сжульничал? - закончил он.
- Ну, это же не была твоя собственная работа, не так ли?, - натянуто сказала она.
- Он только следовал за другими инструкциями, - сказал Рон, - , Это же не катастрофа, не так ли? Но он рискнул, и это окупилось. - Он вздохнул. - Слагхорн, мог бы дать мне эту книгу, но нет, я получаю ту ничью, в которой ничего никогда не писали. Просмотрел до страницы пятьдесят два, но-
- Подожди, - сказал голос рядом с левым ухом Гарри, и он внезапно почувствовал тот цветочный запах, который он чувствовал в темнице Слагхорна. Он обернулся и видел, что Джинни присоединилась к ним. - Я правильно услышала? Ты слушался чего-то, что кто-то написал в книге, Гарри?
Она выглядела встревоженной и сердитой. Гарри сразу понял, что она имела ввиду.
- Это не то, - успокаивающе сказал он, понизив голос. - Это не похоже, на дневник Риддла. Это - только старый учебник, на котором кто - то что-то набросал.
- Но ты делаешь то, что он говорит?
- Я только опробовал несколько подсказок, написанных на полях, честно, Джинни, нет ничего страшного-
- Джинни правильно думает, - сказала Гермиона, сразу приободрившись. - Мы должны проверить, что в этом нет ничего опасного. Я имею ввиду все эти инструкции, кто знает?
- Эй! - с негодованием воскликнул Гарри, поскольку она вытащила его копию Передового Создания Зелий из его сумки и подняла свою палочку. - SpecialisRevelio! - она сказала, энергично постучав по ее передней обложке. Ничего вообще не случилось. Книга просто лежала на месте, выглядя старой, грязной и с загнутыми уголками страниц.
- Закончила? - раздраженно спросил Гарри. - Или Вы хотите ждать и посмотреть, сделает ли она несколько кувырков?
- Кажется все в порядке, - сказала Гермиона, все еще подозрительно уставившись на книгу. - Я думаю, действительно, кажется, что это... только учебник.
- Хорошо. Тогда я заберу это назад, - сказал Гарри, схватив книгу со стола, но она выскользнула из его руки открылась и упала на пол. Никто больше не смотрел. Гарри нагнулся, чтобы подобрать книгу, но когда он сделал это, он увидел кое-что набросанное по основанию обратной стороны книги тем же самым маленьким, ограниченным почерком, как инструкции, которые выиграли ему его бутылку Феликса Феличиса, теперь благополучно скрытую в паре носков в его чемодане наверху.
- Эта книга - собственность Принца-Полукровки.

Глава 10
Дом Графа

Остаток недели на уроках Зелий Гарри продолжал следовать инструкциям Принца-Полукровки везде, где они отличались от инструкций Либатиуса Бораджа, так что в итоге на их четвертом уроке Слагхорн бредил о способностях Гарри, говоря, что он никогда не преподавал кому-либо столь талантливому. Ни Рон, ни Гермиона не были от этого в восторге. Хотя Гарри предложил делить его книгу с ними обоими, но у Рона были бОльшие трудности, при расшифровке почерка, чем были у Гарри, и он не мог продолжать просить, чтобы Гарри читал вслух, иначе это могло бы выглядеть подозрительным. Гермиона, тем временем, решительно работала с тем, что она назвала - официальными - инструкциями, но злилась все больше и больше, поскольку они привели к более бедным результатам, чем инструкции Принца.
Гарри часто задавался вопросом, кем был Принц-Полукровка. Хотя количество домашней работы, которую им задавали, мешало ему прочитать всю его копию Передового Создания Зелий, он скользил по ней взглядом достаточно, чтобы видеть, что была только одна страница, относительно которой принц не сделал дополнительных примечаний, и что не все из них относились к зельеварению. Здесь и были и другие указания, которые были похожи на заклинания, которые Принц составил самостоятельно.
- Или составила, - раздраженно сказала Гермиона, подслушивая Гарри, показывающего некоторые из них Рону в комнате отдыха в субботу вечером. - Это, возможно, была девочка. Я думаю, что почерк больше походит на девчоночий, чем на мальчишеский.
- Его называли Принц-Полукровка, - сказал Гарри. - Сколько девочек было принцами?
Гермиона, казалось, не знала ответа на этот вопрос. Она просто хмурилась и отдергивала свое эссе относительно Принципов Перематериализации подальше от Рона, который пробовал прочитать его вверх тормашками.
Гарри посмотрел на часы и поспешно сложил старую копию Передового Создания Зелий в сумку.
- Без пяти восемь, я должен идти, иначе я опоздаю к Дамблдору.
- ОООооо! - выдохнула Гермиона, посмотрев на него. - Удачи! Мы дождемся, мы хотим узнать, чему он будет тебя учить!
- Надеюсь, все пройдет хорошо, - сказал Рон, и они, наблюдали как Гарри вылез через портретную дыру.
Гарри шел по пустынным коридорам, один раз, ему пришлось спрятаться за статую, когда из-за угла появилась профессор Трелони. Бормоча себе под нос, она тасовала колоду грязных старых карт.
- Двойка пик: конфликт, - бормотала она, когда проходила мимо места, где, скрытый, присел Гарри,. - Семерка пик: плохое предзнаменование. Десятка пик: насилие. Валет пик: темный молодой человек, возможно обеспокоенный, тот, кто не любит корреспондента-
Она остановилась как вкопанная, прямо с другой стороны статуи Гарри.
- Ну, это не может быть правильным, - раздраженно сказала она,, и Гарри снова услышал ее энергичные шаги, поскольку она уходила, оставляя только запах готовящегося хереса позади себя. Гарри ждал, он не был весьма уверен, что она ушла, затем поспешно пошел снова, пока не достиг места в коридоре на седьмом этаже, где единственная горгулья стояла напротив стены.
- Кислотная Популярность, - сказал Гарри, и горгулья отпрыгнула в сторону; стена позади нее поднялась вверх, и показалась двигающаяся спиральная каменная лестница, на которую ступил Гарри, так, чтобы его несло ровными кругами до двери с медным дверным молоточком, которая вела в кабинет Дамблдора.
Гарри постучал.
- Входи, - сказал голос Дамблдора.
- Добрый вечер, сэр, - поздоровался Гарри, войдя в кабинет директора школы.
- Ах, добрый вечер, Гарри. Садись, - улыбаясь сказал Дамблдор. - Надеюсь, первая неделя в школе была для тебя приятной?
- Да, спасибо, сэр, - сказал Гарри.
- Ты, должно быть, был занят, уже заработал наказание!
- Ммм, - неловко начал Гарри, но Дамблдор не выглядел слишком строгим.
- Я договорился с Профессором Снэйпом, что ты отбудешь наказание в следующую субботу вместо этой.
- Хорошо, - сказал Гарри, хотя он имел более неотложные дела, чем Снейпово наказание, и теперь тайно озирался надеясь найти хоть какой-то признак того, что Дамблдор планировал делать с ним этим вечером. Круглый офис выглядел так же, как выглядел всегда; тонкие серебряные инструменты стояли на столах на своих длинных ногах, издавая треск и выпуская дым; портреты предыдущих директоров и директрис школы дремали в своих рамах, и великолепный Феникс Дамблдора, Фоукс, стоял на своем насесте позади двери, с ярким интересом наблюдая за Гарри. Не было похоже, что Дамблдор очистил место для практики поединков и заклятий.
- Так, Гарри, - сказал Дамблдор, деловым голосом. - Я уверен, ты задавался вопросом, чем я планирую с тобой заниматься в течение наших - из-за отсутствия лучшего слова - уроков?
- Да, сэр.
- Хорошо, я решил, что, теперь, когда ты знаешь, каков был мотив у Лорда Волдеморта убить тебя пятнадцать лет назад, думаю, самое время дать тебе определенную информацию. - Возникла пауза.
- Вы сказали, в начале нашей последней встречи, что расскажете мне все, - сказал Гарри. Было трудно избежать намека обвинения в его голосе. - Сэр, - добавил он.
- Так я и сделал, - спокойно сказал Дамблдор. - Я рассказал тебе все, что я знал. С этого места, мы оставим устойчивый фонд факта, и попутешествуем вместе через темные болота памяти в чащи самых диких догадок. С этого момента, Гарри, я могу быть так же горестно неправ как Хэмфри Белкэр, который полагал, что пришло время для котла сыра.
- Но Вы думаете, что Вы правы? - спросил Гарри.
- Естественно да, но, как я уже доказал Вам, я тоже делаю ошибки как обычный человек. Фактически - прости мне - скорее более умные, чем у большинства мужчин, мои ошибки имеют тенденцию быть более огромными.
- Сэр, - из любопытства спросил Гарри, - имеет ли то, что Вы собираетесь рассказывать мне, какое-либо отношение к пророчеству? Поможет ли мне это... выжить?
- Это имеет очень большое отношение к пророчеству, - сказал Дамблдор, так небрежно, как будто Гарри спросил его о погоде на завтра, - и я конечно надеюсь, что это поможет тебе выжить.
Дамблдор поднялся на ноги и обошел вокруг стола, мимо Гарри, который нетерпеливо повернулся на своем месте, чтобы наблюдать, как Дамблдор наклонился перед шкафом около двери. Когда Дамблдор выпрямился, он держал знакомый Гарри маленький каменный сосуд с выгравированными вокруг него знаками. Он поместил Омут Памяти на стол перед Гарри.
- Ты выглядишь взволнованным.
Гарри действительно уставился на Омут Памяти с некоторым предчувствием. Его предыдущие встречи с этим сосудом, который хранил и показывал мысли и воспоминания, хотя и были очень поучительны, но также были неудобны. В последний раз, когда он потревожил его содержимое, он увидел намного больше, чем хотел. Но Дамблдор улыбался.
- На сей раз, ты входишь в Омут Памяти со мной... и, что еще более необычно, с разрешением.
- Куда мы идем, сэр?
- Мы совершим путешествие в отрезок памяти Боба Огдена, - сказал Дамблдор, вытаскивая из кармана кристаллическую бутылку, содержащую циркулирующее серебристо-белое вещество.
- Кто был Боб Огден?
- Он был нанят Отделом Волшебной Правоприменительной деятельности, - сказал Дамблдор. - Он умер некоторое время назад, но после того, как я разыскал его и убедил доверить мне эти воспоминания. Мы будем сопровождать его на посещении, которое он сделал при исполнении своих обязанностей. Если ты выстоишь, Гарри...
Но Дамблдор имел трудности, при попытке вытащить пробку из кристаллической бутылки: Его травмированная рука казалась жесткой и болезненной.
- Может быть я, сэр?
- Не нужно, Гарри-
Дамблдор указал палочкой на бутылку, и пробка вылетела сама по себе.
- Сэр -как Вы повредили вашу руку? - снова спросил Гарри, смотря на почерневшие пальцы со смесью отвращения и жалости.
- Сейчас не время для этой истории, Гарри. Еще нет. У нас назначена встреча с Бобом Огденом.
Дамблдор вылил серебристое содержимое бутылки в Омут Памяти, где оно циркулировало и мерцало, ни жидкость, ни газ. - После тебя, - сказал Дамблдор, указывая на сосуд. Гарри нагнулся, глубоко вздохнул, и погрузил лицо в серебристое вещество. Он почувствовал, что его ноги оставили пол офиса; он падал, проваливаясь и кружась в темноте, и затем, весьма внезапно, мигал в великолепном солнечном свете. Прежде, чем его глаза приспособились к свету, Дамблдор приземлился около него.
Они стояли в переулке деревни, ограниченном высокими, запутанными живыми изгородями, за ними виднелось летнее небо, столь же яркое и синее, как незабудка. Приблизительно в десяти футах от них стоял маленький, пухлый человек, носящий чрезвычайно толстые очки, которые уменьшали его глаза до подобных молу пятнышек. Он читал деревянный указатель, который был прицеплен к кусту ежевики слева дороги. Гарри знал, что это должен быть Огден; он был единственным человеком в поле зрения, и он также был странно одет, так часто одевались неопытные волшебники, пробуя быть похожими на магглов: в этом случае, пальто, платье и короткие гетры, надетые поверх полосатого купального костюма. Прежде, чем Гарри успел рассмотреть его получше, Огден отправился вниз по переулку.
Дамблдор и Гарри следовали за ним. Когда они проходили мимо деревянного знака, Гарри посмотрел наверх на две его стрелки. Одна показывала в ту сторону, откуда они пришли: Грэйт Хэнглтон, 5 миль. Стрелка указывающая направление, в котором пошел Огден, говорила: Литтл Хэнглтон, 1 миля.
Они шли по короткой дороге, смотреть было не на что, только на живые изгороди, широкое синее небо наверху и на одетую в платье фигуру впереди. Затем переулок повернул налево и шел вниз по крутому склону так, что перед их глазами открылся чудесный вид долину, раскинувшейся перед ними. Гарри смог увидеть деревню, несомненно Литтл Хэнглтон, расположенную между двумя крутыми холмами, с его церковью и ясно видимым кладбищем. С другой стороны долины, на противоположном склоне, стояло большое поместье, окруженное широким пространством бархатной зеленой лужайки.
Огден неохотно спускался с крутого склона. Дамблдор пошел быстрей, и Гарри пытался от него не отставать. Он думал, что они идут в Литтл Хэнглтон, и задавался вопросом, каким он задавался ночью, когда они нашли Слагхорна: Почему они должны были идти к ней с такого расстояния? Но скоро он обнаружил, что ошибался, думая, что они идут в деревню. Переулок повернул направо и когда они свернули за угол, можно было увидеть кусок платья Огдена, скрывшийся в дыре в изгороди.
Дамблдор и Гарри следовали за ним на узкий трек для мотоциклетных гонок, по краям которого были еще более высокие и более дикие живые изгороди, чем те, которые они оставили позади. Дорожка извивалась, стала более каменистой и спускалась все дальше вниз. В роще они остановились позади Огдена, который встал и вытаскивал свою палочку.
Несмотря на безоблачное небо, старые деревья отбрасывали глубокие, темные, прохладные тени, и через несколько секунд глаза Гарри различили здание, полускрытое среди стволов. Это место показалось ему очень странным, чтобы выбрать его для дома, или решением оставить деревья, которые задерживали свет и закрывали вид долины внизу. Он задавался вопросом, жил ли здесь кто-то; стены дома были мшистыми, с крыши отвалилось очень много черепицы, так что местами были видны стропила. Все вокруг заросло крапивой, в высоту она доставала до окон, которые были крошечные и покрытые толстым слоем грязи. Как только он заключил, что там наверняка никто не живет, одно из окон с грохотом открылось, и из него вылетела тонкая струйка пара или дыма, как если бы кто - то готовил.
Огден двигался спокойно и, Гарри так показалось, более осторожно. Темные тени деревьев скользили по нему, и он остановился снова, уставившись на переднюю дверь, к которой кто - то прибил мертвую змею.
Послышался шелест и треск, и человек в тряпках спрыгнул с самого близкого дерева, и приземлился на ноги прямо перед Огденом, который отпрыгнул в сторону так быстро, что теперь стоял на подоле своего платья.
- Вас не ждали.
У человек, стоящего перед ними были густые волосы, настолько грязные, что могли бы быть любого цвета. Несколько зубов отсутствовало. Его глаза были маленькими и темными и смотрели в разные стороны. Возможно, он мог показаться смешным, но эффект был пугающим, и Гарри не мог обвинить Огдена в том, что он сначала отошел на несколько шагов назад, прежде чем заговорил.
- Ммм -доброе утро. Я - из Министерства Магии-, -
- Вас не ждали.
- Ммм -я сожалею - я не понимаю Вас, - нервно сказал Огден.
Гарри подумал, что Огден струсил; поведение незнакомца было очень ясным по мнению Гарри, особенно когда он размахивал палочкой в одной руке и коротким и довольно кровавым ножом в другой.
- Вы понимаете его, я уверен, Гарри? - спокойно сказал Дамблдор.
- Да, конечно, - , немного смущенно сказал Гарри. - Почему Огден не понимает?
Но тут его глаза снова наткнулись на мертвую змею на двери, и он внезапно все понял.
- Он говорит на змеином языке?
- Очень хорошо, - сказал Дамблдор, кивая и улыбаясь.

Предыдущая страница 11 Следующая страница


Гарри Поттер и принц-полукровка 12

Человек в тряпках теперь продвигался к Огдену, с ножом в одной руке, с палочкой в другой.
- Послушайте -"начал Огден, но было слишком поздно: был удар, и Огден упал, сжимая нос, в то время как противная желтоватая липкая жидкость вытекала между его пальцев.
Морфин! - сказал громкий голос.
Пожилой человек выбежал из дома, хлопнув дверью так, что мертвая змея трогательно закачалась. Этот человек был ниже чем первый, и странного телосложения; его плечи были очень широки, руки слишком длинны, которые в сочетании, с его яркими карими глазами, короткими захудалыми волосами, и морщинистым лицом, делали его похожим на старую обезьяну. Он остановился около человека с ножом, который теперь со смехом кудахтал при виде Огдена на земле.
- Министерство, не так ли?, - сказал старший человек, смотря вниз на Огдена. - Правильно! - сердито сказал Огден. - И Вы, я полагаю мр. Гонт?
- Верно, - сказал Гонт. - Получили по лицу, не так ли?
- да, это он сделал! - воскликнул Огден.
- Могли бы предупредить что придете? - агрессивно сказал Гонт. - Это - частная собственность. Вы не можете войти сюда, и ожидать, что мой сын не защитится.
- Защититесь от чего? - сказал Огден, поднимаясь на ноги.
- От назойливых людей. Злоумышленников. Магглов и грязи. - Огден указал палочкой на его собственный нос, который все еще выпускал большие количества того, что было похоже на желтый гной, и поток сразу остановился. Гон сказал уголком рта Морфину: - Войдите в дом. Не спорьте.
На сей раз, готовый к этому, Гарри узнал змеиный язык; даже, в то время как он мог понять то, что говорилось, он слушал сверхъестественный шипящий шум, который был всем, что мог услышать Огден. Морфин, казалось, собирался не согласится, но когда его отец бросил ему угрожающий взгляд, он передумал, и пошел к дому, хлопнул дверью, так что змея снова печально закачалась.
- Это был ваш сын, г. Гонт? Я пришел из-за него, - сказал Огден, когда вытер последний гной с переда его платья - Это был Морфин, не так ли?
- Да, это был Морфин, - безразлично сказал старик. - Вы чистокровный? - внезапно агрессивно спросил он.
- Это не имеет значения, - холодно ответил Огден, и Гарри почувствовал, как возросло его уважение к Огдену повышению. Очевидно, Гонт думал совсем иначе.
Он искоса смотрел в лицо Огдена и бормотал что-то, что было абсолютно ясной агрессией (наездом), - Теперь я задумался о том, что я видел носы как ваш внизу в деревне.
- Я не сомневаюсь в этом, если вы спускаете своих сыновей на них, - сказал Огден. - Возможно, мы могли продолжить это обсуждение внутри?
- Внутри?
- Да, г. Гонт. Я уже сказал Вам. Я - здесь из-за Морфина. Мы посылали сову-
- Бесполезно, - сказал Гонт. - Я не открываю письма.
- Тогда вы не можете жаловаться, что не получаете никакого предупреждения о посещениях, - едко сказал Огден. - Я здесь из-за серьезного нарушениея закона Колдовства, которое произошел здесь в ранние часы этого утра-
- Хорошо, хорошо, хорошо! - проревел Гонт. - Заходите в разрушенный дом, и посмотрим, много ли пользы, это вам принесет!
В доме, как оказалось, было три крошечных комнаты. Двойные двери вели в главную комнату, которая объединяла в себе кухню и гостиную. Морфин сидел в грязном кресле около курящегося огня, крутя живую змею между толстыми пальцами, и тихо напевал на змеином языке:
Тихо, тихо маленький змееныш,
Скользи на полу
Будь хорошей к дяде Морфину
Иначе он прибьет тебя к двери.
Послышался шум в углу около открытого окна, и Гарри понял, что в комнате был кто-то еще, а именно, девочка, рваное серое платье которой было одинаково по цвету с грязной серой каменной стеной позади нее. Она стояла около горшка на грязной черной печи, и возилась с полкой запушенных кастрюль выше ее. Ее волосы были длинными и унылыми, и она имела простое бледное лицо. Ее глаза, как и глаза брата, смотрели в разные стороны. Она выглядела немного более чистой, чем эти двое мужчин, но Гарри думал, что он никогда не видел человека выглядящего более побежденным.
- Моя дочь Мероуп, - неохотно сказал Изможденный, потому что Огден вопросительно на нее смотрел.
- Доброе утро, - сказал Огден.
Она не ответила, но с испуганным взглядом посмотрела на ее отца, и продолжила двигать горшки на полке рядом с ней.
- Хорошо, г. Гонт, - сказал Огден, - перейдем прямо к делу, мы полагаем, что ваш сын, Морфин, выполнил волшебство перед маглами поздно прошлой ночью.
Послышался оглушительный лязг, Мероуп уронила один из горшков.
- Собери это! - прокричал ей Гонт. - Вот личинка на полу, прямо как какой-то безмозглый маггл, для чего вам ваша палочка, Вы бесполезный мешок навоза?
- Г. Гонт, пожалуйста! - сказал Огден потрясенным голосом, а Мероуп, которая уже подняла горшок, и смывала кроваво-красное пятно с пола, в ужасе снова уронила его. Она вытащила из кармана палочку, указала ею на горшок, и поспешно пробормотала, заклинание, которое заставило горшок уехать от нее по полу, и ударить в противоположную стену, и расколоться надвое.
Морфин снова безумно кудахча засмеялся. Гонт кричал, - Исправь это, ты бессмысленная глыба, исправь это!
Мероуп побежала через комнату, но прежде чем она успела поднять палочку, Огден достал его собственную и твердо сказал, - Reparo. - Горшок немедленно починился.
Гонт смотрел на Огдена, как будто собирался на него кричать, но казалось, передумал: вместо этого стал глумиться над своейо дочерью, - Удачливый хороший человек из Министерства здесь, не так ли? Может он заберет тебя к себе, может он не возражает против грязи, которую ты всегда разводишь...
Не смотря ни на кого и не поблагодарив Огдена, Мероуп подняла горшок и дрожащими руками поставила его на полку. Она спокойно стояла спиной к стене между грязным окном и печью, казалось, она хотела слиться с камнем и изчезнуть.
- Г. Гонт, - снова начал Огден, - , как я уже говорил: причиной моего посещения-
- Я слышал Вас в первый раз! - воскликнул Гонт. - И что? Морфин дал магглу немного, того, что ему причиталось - и что с того?
- Морфин нарушил закон Волшебства, - серьезно сказал Огден.
- "Морфин нарушил закон Волшебства." - Передразнил Гонт Огдена, сделал он это напыщенно и с подчеркнуто монотонным ритмом. Морфин снова закудахтал. - Он преподал грязному магглу урок, это теперь незаконно, да?
- Да, - сказал Огден. - Я боюсь, что да.
Он вытащил из внутреннего кармана маленький свиток пергамента и развернул его.
- А это еще что такое? - спросил Гонт, сердито повысив голос.
- Это -вызов в Министерство на слушание...
- Вызов! Вызов? Да кто вы такой, чтобы куда-то вызывать моего сына?
- Я глава отдела Волшебной Правоприменительной Деятельности, - сказал Огден.
- И Вы думаете, что мы - мусор, не так ли? - кричал Гонт, продвигаясь в направлении Огдена и тыча в него своим грязно-желтым пальцем,. - Мусор, который побежит в Министерство, когда оно им скажет? Ты хоть знаешь с кем ты говоришь, грязный маленький грязнокровка?
- Я думал, что говорю с г. Гонтом, - сказал Огден, он выглядел напуганным, но по прежнему стоял на месте.
- Правильно! - ревел Гонт. На мгновение, Гарри подумал, что Гонт сделал непристойный жест рукой, но потом понял, что он показывал Огдену уродливое, кольцо из черного камня, которое носил на среднем пальце, и махал им перед глазами Огдена. - Видишь это? Видишь? Знаешь, что это? Знаешь, откуда оно? Столетиями оно было в нашей семье, так далеко наши корни уходят в прошлое, и мы полностью сохранили чистую кровь! Знаешь, сколько мне предложили за этот герб Чистокровных, выгравированный на камне?
- Понятия не имею, - сказал Огден, мигая, когда кольцо было на расстоянии дюйма от его носа, - и это совсем не относится к делу, г. Гонт. Ваш сын передал-
С гневным воем Гонт побежал к дочери. Доли секунды, Гарри думал, что он собирался задушить ее, потому что его рука летела к ее горлу; но он тянул ее к Огдену за золотую цепь на ее шее.
- Видишь это? - проревел он Огдену, встряхивая тяжелый золотой медальон на цепи, в то время как Мероуп кашляла и задыхалась.
- Я вижу, вижу это! - торопливо сказал Огден.
- Слизерин! - вопил Гонт. - Салазар Слизерин! Мы - его последние живые потомки, что ты скажешь на это, а?
- Г. Гонт, ваша дочь! - в тревоге сказал Огден, но Гонт уже отпустил Мероуп; она вернулась в свой угол, потирая шею и глотая воздух.
- Так! - торжествующе сказал Гонт, как будто он только что доказал сложную теорему без всякого труда. - Не пытайтесь говорить с нами, как будто мы - грязь на ваших ботинках! Поколений чистокровных волшебников, больше, чем вы можете сосчитать, я не сомневаюсь в этом!
Он плюнул на пол к ногам Огдена. Морфин снова закудахтал. Мероуп сидела у окна склонив голову, ее лицо ничего не говорило
- Г. Гонт, - упорно сказал Огден, - я боюсь, что ни ваши предки, ни мои не имеют никакого отношения к нашему вопросу. Я - здесь из-за Морфина, Морфина и магла, к которому он обращался поздно прошлой ночью. Наша информация - - он мельком взглянул на свиток пергамента в его руке - состоит в том, что Морфин выполнил проклятье или волшебство на упомянутом магле, заставив его покрыться очень болезненными фурункулами.
Морфин захихикал.
- Сиди тихо, мальчик, - прорычал Гонт на змеином языке, и Морфин снова затих.
- И что, если даже он так сделал?"вызывающе сказал Гонт, - Я думаю, что ты бы вытер грязное лицо магла, а не оставил ему память о своем ботинке -
- Это не дело, г. Гонт? - сказал Огден. - Это было неспровоцированное нападение на беззащитное-
- Я сразу понял, что вы любитель маглов, как только вас увидел, - глумился Гонт и снова плюнул на пол.
- Эта дискуссия ни к чему не приводит, - твердо сказал Огден. - А по отношению вашего сына, ясно видно, что он не чувствует никакого раскаяния в своих действиях. - Он снова мельком взглянул на свиток пергамента. - Морфин посетит слушание четырнадцатого сентября, чтобы ответить на обвинения по использованию волшебства перед магглом и порождению вреда и бедствия тому же самому магг-
Огден прервался. Звон, стук лошадиных копыт послышались из окна. Очевидно, извивающийся переулок в деревне подходил близко к роще, в которой стоял дом. Гонт застыл, слушая, и широко распахнув глаза. Морфин зашипел и повернул лицо на звук, выражение его лица было голодным. Мероуп подняла голову. Ее лицо, заметил Гарри, сильно побледнело.
- Боже мой, какое бельмо на глазу! - прозвучал голос девочки, так ясно слышимый через открытое окно, как будто она стояла в комнате рядом с ними. - Разве твой отец не может убрать эту лачугу, Том?
- Это не наше, - сказал голос молодого человека. - Все с другой стороны долины принадлежит нам, но этот дом принадлежит старому бродяге по имени Гонт, и его детям. Весьма безумный сын, Вы должны были слышать некоторые из историй, которые говорят в деревне-
Девочка засмеялась. Звон, и стук копыт становились все громче. Морфин попытался, встать из кресла. - Сиди на месте, - предостерегающе сказал его отец на змеином языке.
- Том, - снова сказал голос девочки, теперь так близко, что было ясно, что они остановились около дома, - Я могу ошибаться, кто - то прибил змею к двери?
- О господи, Вы правы! - сказал голос человека. - Это его сын, я сказал Вам, что он не нормален. Не смотрите на это, Сесилия, любимая.
Звон и стук копыт снова приглушился.
- "Любимая", - шептал Морфин на змеином языке, глядя на сестру. - "Любимая, так он ее называет. Значит, ты ему не нужна.
Мероуп была такой бледной, что Гарри был уверен, что она вот-вот упадет в обморок.
- Что это значит? - резко сказал Гонт, также на змеином языке, переводя взгляд с сына на дочь. - Что ты сказал, Морфин?
- Она любит смотреть на того маггла, - сказал Морфин, и порочное выражение разлилось по его лицу, когда он уставился на сестру, которая теперь выглядела испуганной. - Всегда, когда он проходит мимо, она смотрит него, правда? И вчера вечером-
Мероуп умоляюще трясла головой, но Морфин безжалостно продолжал, - Она высунулась из окна и ждала, пока он проедет мимо?
- Высунулась из окна, чтобы смотреть на магла? - спокойно спросил Гонт.
Все три Гонта, казалось, забыли про Огдена, а он выглядел и изумленным, и раздраженным этой вспышкой непонятного шипения и кряхтения.
- Это так? - смертельным голосом сказал Гонт, продвигаясь на шаг или два к испуганной девочке. - Моя дочь, чистокровный потомок Салазара Слизерина - мечтает о грязном, испещренном прожилками грязи маггле?
Мероуп отчаянно трясла головой, вжимаясь в стену, очевидно она была неспособна говорить.
- Но я проучил его, Отец! - кудахтал Морфин. - Я проучил его, когда он проходил, и он не выглядел таким симпатичным с фурункулами на всем его теле, правда, Мероуп?
- Ты отвратительна! Ты грязная маленькая предательница крови! - ревел Гонт, потеряв контроль над собой, и его руки сомкнулись на горле его дочери.
И Гарри, и Огден завопили - Нет!"Огден поднял палочку и закричал, - Relaskio!
Гонта отбросило назад, далеко от его дочери; он споткнулся об стул и упал на спину. С ревом гнева, Морфин встал из стула и побежал к Огдену, размахивая своим кровавым ножом и без разбора стреляя заклинаниями из его палочки.
Огден побежал, чтоб остаться в живых. Дамблдор указал, что они должны следовать за ним, и Гарри повиновался. Крики Мероуп, эхом отзывались в его ушах.
Огден бросился на дорожку и вырвался на главный переулок, его руки были на его голове, и он столкнулся с блестящей каштановой лошадью, на которой ехал очень красивый, темноволосый молодой человек. И он, и симпатичная девочка, едущая около него на серой лошади ревели от смеха при виде Огдена, который отпрыгнул от лошади и снова побежал, его платье взлетало позади него, покрытое с головы до пят пылью.
- Я думаю, хватит, Гарри, - сказал Дамблдор. Он взял Гарри под локоть и потащил. Через минуту, они оба летели через темноту, пока они не приземлились прямо на ноги в офисе Дамблдора.
- Что случилось с девочкой в доме? - сразу спросил Гарри, пока Дамблдор включал лампы взмахом его палочки. - Мероуп, или как там ее звали, неважно?
- О, она выжила, - сказал Дамблдор, снова садясь за свой стол и показывая, что Гарри тоже может сесть. - Огден трансгрессировал в Министерство и возвратился с подкреплением в течение пятнадцати минут. Морфин и его отец попытались бороться, но были побеждены, выселены из дома, и впоследствии обвинены Визенгамотом. Морфин, который уже нападал на маггла, был приговорен к трем годам в Азкабане. Марволо, который боролся со служащими Министерства подкрепления Огдена, получил шесть месяцев.
- Марволо? - с любопытством переспросил Гарри.
- Правильно, - сказал Дамблдор, одобрительно улыбаясь. - Я рад видеть, что ты все понимаешь.
- Тот старик был-?
- Дедом Волдеморта, да, - сказал Дамблдор. - Марволо, его сын, Морфин, и его дочь, Мероуп, были последним из Гонтов, очень древней волшебной семьи, вошедшей в историю, из-за неустойчивости и насилия, которое передавалось из поколения в поколение, и из-за их привычки к женитьбе на собственных кузенах и кузинах. Нехватка здравомыслия и большая симпатия к великолепию означало, что семейное золото потратили на несколько поколений раньше, чем родился Марволо. Его, как ты заметил, оставили в нищете и бедности, с очень противным характером, фантастическим количеством высокомерия и гордости, и несколькими семейными реликвиями, которыми он дорожил так же, как и его сын, и скорее даже больше чем своей дочерью.
- Так Мероуп, - сказал Гарри, наклонившись вперед и уставившись на Дамблдора, - , таким образом Мероуп была... Сэр, это означает, что она была... Мать Волдеморта?
- Да, - сказал Дамблдор. - И так случилось, что мы также мельком увидели отца Волдеморта. Интересно, заметил ли ты?
- Магл на которого напал Морфин? Человек на лошади?
- Да, очень хорошо, - сияя сказал Дамбледор. - да, это было Том Риддл Старший, красивый Маггл, который имел обыкновение ездить мима дома Гонта, и к кому Мероуп Гонт лелеяла тайную горячую страсть.
- И они поженились? - недоверчиво спросил Гарри. Он был неспособен вообразить двух человек, которые могли бы друг в друга влюбиться еще менее вероятно.
- Я думаю, ты забываешь, - сказал Дамблдор, - , что Мероуп была колдуньей. Я не думаю, что ее волшебные способности были хороши, пока она жила под террором Марволо и Морфина, но как только их благополучно отправили в Азкабан, как только она осталась одна и свободна впервые в ее жизни, тогда, я уверен, она была в состоянии дать полную волю ее способностям и подготовить побег из отчаянной жизни, которую она вела в течение восемнадцати лет.
- Разве Вы не можете придумать ни о чем, что Мероуп, возможно, предприняла, чтобы заставить Тома Риддла забыть его девушку маггла, и влюбиться в нее?
- Проклятие Империус? - предположил Гарри. - Или любовное зелье?
- Очень хорошо. Лично, я склонен думать, что она использовала любовное зелье. Я уверен, что это показалось бы ей более романтичным, и я не думаю, что это было бы очень трудно: в один жаркий день, когда Риддл ехал один, убеждить его выпить воды. В любом случае, в течение нескольких месяцев после сцены, свидетелями которой мы только что стали, в деревне Литтл Хэнглтон произошел огромный скандал. Ты можешь вообразить, что сын сквайра убежал с дочерью бродяги, Мероуп.
- Но удар сельских жителей не был ничем по сравнению с ударом Марволо. Он возвратился из Азкабана, ожидая увидеть дочь, покорно ждущую его возвращения с горячим обедом на столе. Вместо этого он нашел ясный дюйм пыли и ее записку ПРОЩАЙТЕ с объяснением того, что она сделала.
- Вот и все, что я был в состоянии найти, он, никогда не упоминал ее имя или о существовании с того времени. Удар ее дезертирства, возможно, внес свой вклад в его раннюю смерть - или возможно он просто никогда не учился кормить сам себя. Азкабан очень ослабил Марволо, и он не выжил, чтобы видеть, как Морфин возвращается домой.
- И Мероуп? Она... она умерла, не так ли? Разве Волдеморт не был выращен в приюте?
- Да, действительно, - сказал Дамблдор. - Мы здесь можем много гадать, хотя я не думаю, что трудно вывести то, что случилось. Вы видите, через несколько месяцев после их безудержного брака, Том Риддл снова появлялся в поместье в Литтл Хэнглтоне без жены. Слухи летали по деревне, что он говорил, что - его обманули - и "примите меня обратно." Он подразумевал, я уверен, то, что он был заколдован, хотя я осмеливаюсь сказать, что он не смел использовать эти самые слова из страха, что его примут за сумасшедшего. Когда они услышали то, что он говорил, сельские жители предположили, что Мероуп лгала Тому Риддлу, притворяясь, что она беременна, и что он женился на ней по этой причине.
- Но она действительно имела его ребенка.
- Но только спустя год после того, как они были женаты. Том Риддл оставил ее, в то время как она была все еще беременна.
- Что пошло не так, как надо? - спросил Гарри. - Почему любовное зелье перестало действовать?
- Снова, это - догадки, - сказал Дамблдор, - , но я полагаю, что Мероуп, которая глубоко любила своего мужа, не могла перенести его страданий, чтобы продолжить порабощать его волшебными средствами. Я полагаю, что она сделала выбор, прекратить давать емузелье. Возможно, она убедила себя, что вместо этого он сам в нее влюбится. Возможно, она думала, что он останется из-за ребенка. Если так, она была неправа. Он оставил ее, никогда не видел ее снова, и никогда не беспокоился, о том, что случилось с его сыном.
Небо снаружи было черным как смоль, и лампы в офисе Дамблдор, казалось, пылали еще ярче,чем прежде.
- Я думаю, что на сегодня хватит, Гарри, - сказал Дамблдор через минуту или две.
- Да, сэр, - сказал Гарри.
Он встал на ноги, но неуходил.
- Сэр... действительно ли это важно, знать все о прошлом Волдеморта?
- Очень важно, я думаю, - сказал Дамблдор.
- И это... это имеет связь с пророчеством?
- Безусловно имеет.
- Хорошо, - сказало Гарри, немного смущенного, но все равно не сомневаясь в словах Дамблдора.
Он повернулся, чтобы уйти,но ему пришел в голову другой вопрос, и он снова обернулся. - Сэр, вы мне разрешаете сказать Рону и Гермионе все, что Вы сказали мне?
Дамблдор рассматривал его мгновение, а затем сказал, - Да, я думаю, что г. Уизли и мисс Грейнджер заслуживают доверия. Но Гарри, я попрошу, чтобы ты сказад им, чтобы они никому больше ничего из этого не говорили. Было бы не очень хорошо, если бы вся школа узнала тайны лорда Волдеморта.
- Нет, сэр, я скажу только Рону и Гермионе. Спокойной ночи.
Он снова повернулся, и был почти в двери, когда увидел это. На одном из небольших длинноногих столов, на котором стояло очень много хило-выглядящих серебряных инструментов, лежало уродливое золотое кольцо, с большим, взломанным, черным камнем.
- Сэр, - сказал Гарри, уставившись на него. - То кольцо-
- Да? - сказал Дамблдор.
- Оно было на вас, когда мы посетили профессора Слагхорна той ночью.
- Да, - согласился Дамблдор.
- Но это не... сэр, разве это не то же самое кольцо, которое Марволо Гонт показал Огдену?
Дамблдор склонил голову. - То же самое.
- Но каким образом-?Оно всегда было у вас?
- Нет, я приобретал его очень недавно, - сказал Дамблдор. - За несколько дней до того, как я приехал, чтобы привезти тебя от твоих тети и дяди.
- Это было около того времени, когда вы повредили вашу руку, да, сэр?
- Да, около того времени, Гарри.
Гарри колебался. Дамблдор улыбнулся.
- Сэр, как точно-?
- Слишком поздно, Гарри! Ты услышишь эту историю в другой раз. Спокойной ночи.
- Спокойной ночи, сэр.

Глава 11
Помощь Гермионы

Как и предсказывала Гермиона, у шестикурсников не было времени на отдых, который ожидал Рон, но времени на подготовку огромного количества домашнего задания хватало. Не только они учились, как будто каждый день должны сдавать экзамены, теперь они больше изучали самостоятельно. Гарри едва мог понять половину того, что говорила профессор МакГонагал в эти дни; даже Гермионе пару раз приходилось просить ее повторить инструкции. Невероятно, но, к постепенно возрастающей обиде Гермионы, Зелья внезапно стали самым лучшим предметом Гарри благодаря Принцу-Полукровке.
Беззвучная магия теперь ожидалась не только на Защите от Темных Искусств, но еще и на Чарах и Трансфигурации. Гарри часто видел одноклассников в гостиной или на обеде с фиолетовыми лицами, напряженных, как будто они переборщили с U-No-Poo; Но он знал, что они действительно стараются создавать заклинания без громкого произношения формулы. Перемещение в теплицы приносило облегчение; на уроках Гербологии они теперь работали с более опасными растениями, чем когда-либо, но им все еще позволяли громко жаловаться, что Ядовитое Щупальце неожиданно схватило их сзади.
Одним из результатов их ненормальной загруженноти работой и неистовых часов практики беззвучной магии был тот, что Гарри, Рон и Гермиона не могли найти время, чтобы сходить навестить Хагрида. Он перестал есть за учительским столов, что было зловещим знаком, и при нескольких встречах в коридоре или вне замка он делал вид, что не замечает их и не слышит их приветствий.
- Мы должны пойти и все объяснить, - сказала Гермиона в субботу за завтраком, глядя на пустой стул Хагрида за учительским столом.
- У нас набор в команду по квиддичу этим утром, - сказал Рон. - И мы собирались попрактиковаться в заклинании Aguamenti (Ague - лихорадка, Mental - ум. Что-то вроде Умственной лихорадки) у Флитвика. В любом случае, объяснить что? Как мы собираемся сказать ему, что ненавидим его глупый предмет?
- Мы не ненавидим его! - сказала Гермиона.
- Говори за себя, я не забыл червяков, - мрачно сказал Рон. - и я скажу тебе, мы с трудом избежали опасности. Ты не слышала, что он собирается со своим тупым братом - нам бы пришлось учить Граупа завязывать шнурки, если бы мы остались.
- Мне не нравится, что он с нами не разговаривает, - сказала расстроенная Гермиона.
- Мы пойдем после квиддича, - заверил ее Гарри. Он тоже скучал по Хагриду, хотя, как и Рон, считал, что им лучше живется без Граупа. - Но пробы могут занять все утро из-за такого количества желающих, - он внезапно занервничал перед лицом первой трудности капитанства. -Не знаю, почему вдруг команда стала пользоваться такой популярностью.
- О, перестань, Гарри, - сказала Гермиона, внезапно раздражаясь. - Это не квиддич популярен, это ты! Ты никогда не был таким интересным и открытым, ты никогда не был более желанен.
Рон подавился большим куском копченой рыбы. Гермиона послала ему пренебрежительный взгляд перед тем, как снова повернулась к Гарри.
- Все теперь знают, что ты говорил правду, так? Всему волшебному миру пришлось признать, что ты был прав насчет возвращения Волдеморта и что ты дважды сражался с ним в предыдущие два года и оба раза сумел скрыться. И теперь они называют тебя Избранным... ну, перестань, разве ты не видишь, почему люди тобой очарованы:
Гарри вдруг обнаружил, что в Большом зале очень жарко, несмотря на пасмурный потолок.
- И ты прошел через все гонения со стороны Министерства, когда они пытались выставить тебя ненормальным и лжецом. На твоей ладони все еще видны следы наказания этой дьявольской женщины, когда ы писал собственной кровью, но ты все равно настаивал на своем... - У меня все еще видны следы тех мозгов из Министерства, смотри, - сказал Рон, закатывая рукава.
- И это еще не обращая внимания на то, что ты вырос за лето больше, чем на фут, - закончила Гермиона, игнорируя Рона.
- Я высокий, - неуместно сказал Рон.
Прибыли почтовые совы, пикируя через залитые дождем окна, забрызгав всех водой. Многие сейчас получали больше почты, чем обычно; волнующиеся родители нуждались в вестях от своих детей, а также успокаивали их, что дома все нормально. Гарри не получал почты с начала учебного года; единственный, с кем он переписывался,был мертв, он надеялся, что ему может изредка писать Люпин, но был разочарован. Поэтому он был очень удивлен, увидев белоснежную Хедвиг, двигающубся среди коричневых и серых сов. Она приземлилась напротив него, принеся большой квадратный пакет, такой же пакет приземлился рядом с Роном, принесенный его крошечной утомленной совой, Сычом.
- Ха! - сказал Гарри, отвязывая посылку, в которой обнаружился новый учебник, - Продвинутое Зельеварение, - прямо из Флориш и Блоттс.
- О, хорошо, - радостно сказала Гермиона. - Теперь ты можешь вернуть ту разрисованную книгу.
- Ты с ума сошла? - сказал Гарри. - Я оставлю ее! Смотри, я над этим думал...
Он вытащил старую книгу по Продвинутому Зельеварению из сумки, постучал по ее обложке палочкой, пробормотав: - Dijjindo!. - Обложка отвалилась. То же самое он проделал с новой книгой (Гермиона выглядела возмущенной). Потом он поменял обложки и постучал по каждой, проговорив: - Reparo!
Получилось, что книга Принца была замаскирована под новую, а новая книга выглядела подержаной.
- Я верну Слизнерогу новую книгу, он не может жаловаться, она стоит девять Галлеонов.
Гермиона поджала губы, посмотрела на него зло и неодобрительно, но отвлеклась на третью сову, приземлившуюся рядом с ней и принесшую Ежедневный Пророк. Она быстро его отвязала и просмотрела первую страницу.
- Никто из наших знакомых не погиб? - спросил Рон нетерпеливым срывающимся голосом; он задавал этот вопрос Гермионе каждый раз, когда она получала газету.

Предыдущая страница 12 Следующая страница


13 Джоан Кэтлин Ролинг

- Нет, но произошло еще одно нападение дементоров, - ответила Гермиона. - И арест.
- Превосходно, кого? - спросил Гарри, думая о Беллатрикс Лестрейндж.
- Стэн Шанпайк, - сказала Гермиона.
- Что? - сказал Гарри, вздрагивая.
- Стэн Шанпайк, кондуктор популярного у волшебников транспортного средства Ночной рыцарь, арестован по подозрению в деятельности Пожирателей. Мистер Шанпайк, 21 год, был задержан прошлой ночью после набега на его дом в Клэпхеме...
- Он мог быть под заклятьем Империус, - предположил Рон. - Это сложно обнаружить.
- Не похоже на это, - сказала Гермион, все еще читающая статью. - Здесь сказано, он был арестован после того, как рассказывал в пабе о секретных планах Пожирателей, - она посмотрела на них с тревогой на лице. - Если бы он был под заклятьем Империус, он вряд ли бы рассказывал об этих планах, верно?
- Это выглядит, как будто он старался показать, что знает больше, чем на самом деле, - сказал Рон. - Это не он заявлял о своих правах на пост Министра Магии, когда пытался с вейлой?
- Да, это он, - ответил Гарри. - Я не знаю, зачем они разыгрывают, что воспринимают Стэна серьезно.
- Возможно, они хотели выглядеть так, будто чем-то занимаются, - сказал Гармиона, нахмурясь. - Люди напуганы, ты знаешь, что родители близняшек Патил хотят забрать их домой? А Элоизу Миджен уже забрали, за ней вчера заехал отец.
- Что? - воскликнул Рон, изумленно взглянув на Гермиону. - Но в Хогвартсе безопаснее, чем у них дома! Здесь ауроры, и много дополнительных защитных заклинаний, и тут Дамблдор!
- Не думаю, что он тут постоянно находится, - тихо сказала Гермиона, мельком взглянув поверх газеты на учительский стол. - Вы не заметили? Его место пустовало на этой неделе так же часто, как и место Хагрида.
Гарри и Рон посмотрели на учительский стол. Стул директора в самом деле пустовал. Теперь Гарри понял, что не видел Дамблдора со времени последнего личного занятия неделю назад.
- Я думаю, он покинул школу по интересам Ордена, - тихо сказала Гермиона. - Я имею в виду... это все выглядит серьезно, так ведь?
Гарри с Роном не ответили, но Гарри знал, что все они подумали об одном и том же. За день до этого произошел ужасный инцидент, когда Ханну Аббот вызвали с урока Гербологии, чтобы сообщить, что ее мать найдена мертвой. С тех пор они еще не видели Ханну.
Когда они вышли из-за Гриффиндорского стола пятью минутами позже и направились к Квиддичному полю, они прошли мимо Лаванды Браун и Парвати Патил. Вспомнив, что сказала Гермиона о родителях близняшек Патил, собирающихся их забрать из Хогвартса, Гарри не был удивлен увидеть двух лучших подруг, сидящих с несчастным видом шепчущимися. Удивительным было то, что когда Рон прошел мимо них, Парвати внезапно толкнула Лаванду, которая оглянулась и, увидев Рона, широко ему улыбнулась. Рон удивился этому, но все же нерешительно улыбнулся в ответ. Его походка сразу стала напыщенной. Гарри подавил смех, вспомнив, что Рон удержался от смеха, когда Малфой сломал Гарри нос; Гермиона выглядела холодной и далекой на всем пути к стадиону через холодный туманный мелкий дождик и ушла искать себе место на трибунах, не пожелав Рону удачи.
Как и ожидал Гарри, пробы заняли почти все утро. Кажется, пришла половина Гриффиндора, от первокурсников, нервно сжимающих ужасно старые школьные метлы, до семикурсников, возвышающихся над остальными, выглядящие спокойно и устрашающе. Среди последних был крупный парень с похожими на проволоку волосами, которого Гарри видел в Хогвартс Экспрессе.
- Мы встречлись в поезде, в купе старого Слизня, - уверенно сказал он, выступая из толпы, чтобы пожать Гарри руку. - Кормак МакЛаген, защитник.
- Ты не пробовался в прошлом году? - спросил Гарри, прикидывая ширину размаха рук МакЛагена и думая, что он мог закрыть все три кольца, даже не двигаясь.
- Я был в больничном крыле, когда проводился отбор, - как-то хвастливо сказал МакЛаген. - Съел фунт яиц докси на спор.
- Ясно, - сказал Гарри. - Ну... если ты подождешь там... - он указал на край поля, близко к месту, где сидела Гермиона. Ему показалось, что на лице МакЛагена отразилась досада и догадался, что МакЛаген рассчитывал на особое обращение, потому что они оба были любимчиками старого Слизня. Гарри решил начать с легкого теста, попросив всех кандидатов в команду разбиться на группы по десять человек и один раз облететь вокруг поля. Это было правильное решение: первая десятка состояла из первокурсников, и было очевидно, что они еле удерживались на метле. Только один мальчик умудрился продержаться над землей больше, чем несколько секунд, и он был так удивлен, что сразу же врезался в кольцо.
Вторая группа состояла из десяти самых глупых девочек из всех, кого Гарри когда-либо видел, которые, когда он дунул в свисток, буквально упали от смеха, схватившись друг за друга. Ромилда Вейн была среди них. Когда он сказал им покинуть поле, они весело прошли на трибуны.
Третья группа проделала полкруга вокруг поля. Почти все из четвертой группы пришли без метел. В пятой группе были Хаффлпаффцы.
- Если здесь есть еще кто-нибудь не из Гриффиндора, - проорал Гарри, начавший серьезно злиться, - уходите прямо сейчас!
После двух часов, наполненных обидами, несколькими вспышками раздражения, одна из которых была вызвана поломкой Кометы-два-шестьдесят, и несколькими выбитыми зубами, Гарри нашел трех Охотников: Кэти Белл, вернувшаяся в команду после превосходной пробы; новенькой в команде Демелзы Робинз, которая особенно хорошо уворачивалась от бладжеров; и Джинни Уизли, которая отлично летала на всех проверках и забила семнадцать голов. Он был доволен своим выбором, но Гарри докричался на кандидатов до хрипоты, а с ним все еще спорили несогласные с его выбором Отбивал.
- Это мое окончательное решение, и если ты не уступишь место Защитникам, я тебя заколдую! - прорычал он.
Ни один из выбранных Отбивал не был так же хорош, как Фред и Джордж, но он все-таки оставил их: Джимми Пикс, невысокий, но широкоплечий третьекурсник, который умудрился to raise a lump the size of an egg on the back of Harry"s head с беспощадным ударом Бладжера, и Ричи Кут, который выглядел худым, но при этом отлично попадал в цель. Теперь они присоединились к Кэти, Демелзе и Джинни на трибунах, чтобы посмотреть отбор оставшихся членов команды.
Гарри сознательно оставил пробы Защитников на самый конец, надеясь на пустой стадион и меньшее давление со стороны. К сожалению, все отсеянные игроки присоединились к наблюдателям на трибунах, так что толпа даже увеличилась. Когда каждый Защитник взлетал к кольцам, толпа наполовину ревела, наполовину насмехалась. Гарри мельком взглянул на Рона, у которого всегда были проблемы с нервами; Гарри надеялся, что победа в финальном матче в прошлом году излечила это, но похоже, что нет: Рон был приятного зеленого оттенка.
Ни один из первых пяти претендентов не отбил больше двух мячей. К разочарованию Гарри, Кормак МакЛаген отбил четыре мяча из пяти. На последнем мяче он полетел в совершенно неверном направлении; толпа засмеялась и засвистела, а МакЛаген приземлился, скрежеща зубами.
Рон был готов потерять сознание, как только он уселся на свой Чистомет-одиннадцать.
- Удачи! - прокричал голос с трибуны.
Гарри оглянулся, ожидая увидеть Гермиону, но это была Лаванда Браун. Он бы с удовольствием спрятал лицо за руками, как сделала она секундой позже, но, как Капитан, он обязан был проявлять больше выдержки, так что он повернулся посмотреть на попытку Рона.
Однако он зря волновался: Рон отбил первый, второй, третий, четвертый и пятый мячи подряд. Удовлетворенный, он, с трудом скрывая радость, повернулся к МакЛагену, чтобы сообщить ему, что, к сожалению, Рон победил его, но обнаружил красное лицо МакЛагена в дюймах от своего. Он быстро отступил.
- Его сестра била не по-настоящему, - угрожающе сказал МакЛаген. На его виске так же пульсировала вена, как часто и у дяди Вернона. - Она ему поддавалась.
- Чушь, - холодно ответил Гарри. - Один гол он чуть не пропустил.
МакЛаген подошел поближе к Гарри, который настаивал на своем.
- Дай мне еще одну попытку.
- Нет, - ответил Гарри. - У тебя была попытка. Ты отбил четыре, а Рон - пять. Рон - Защитник, он честно и справедливо победил. Уйди с дороги.
Гарри развернулся и увидел свою новую команду, радостно ему улыбающуюся.
- Отлично, - прохрипел он. - Ты действительно здорово летал...
- Ты был великолепен, Рон!
На этот раз это действительно была Гермиона, бегущая прямо к ним от трибун; Гарри увидел Лаванду, уходящую с поля, держась за руки с Парвати, у нее было очень недовольное лицо. Рон, очень довольный собой, даже кажущийся еще выше, улыбнулся команде и Гермионе.
После того, как они договорились устроить их первую тренировку в следующую субботу Гарри, Рон и Гермиона попрощались с остальными членами команды и направились к Хагриду. Теперь бледное солнце пыталось пробиться сквозь облака, а дождь, наконец, прекратился; он надеялся перекусить у Хагрида.
- Я думал, что я пропущу четвертый мяч, - радостно сказал Рон. - Хитрый удар от Демелзы, вы видели, слегка крученый...
- Да, да, ты был великолепен, - сказала Гермиона с радостным видом.
- В любом случае я был лучше МакЛагена, - сказал Рон очень довольным голосом. - Вы видели, как он неуклюже полетел в неверном направлении на пятом мяче? Как будто его кто-то оглушил...
К удивлению Гарри, Гермиона густо покраснела от этих слов. Рон ничего не заметил; он был слишком занят описыванием каждого из его бросков с мельчайшими подробностями.
Великолепный серый гиппогриф, Клювокрыл, был привязан напротив хижины Хагрида. Он щелкнул при их приближении своим бритвенно-острым клювом и повернул к ним свою большую голову.
- О господи, - нервно сказала Гермиона. - Он все еще немного устрашающий, не так ли?
- О, перестань, ты же на нем летала! - сказал Рон. Гарри вышел вперед и низко поклонился гиппогрифу, не отрывая от него взгляда и не моргая. Через несколько секунд Клювокрыл тоже поклонился.
- Как ты? - спросил его Гарри тихо, подойдя к нему поближе, чтобы погладить его оперенную голову. - Скучаешь по нему? Но ведь тебе хорошо здесь с Хагридом, верно?
- Ой! - сказал громкий голос.
Хагрид вышел из-за угла своей хижины, одетый в цветистый фартук, неся мешок картошки. Его ненормально громадная собака, Клык, был с ним; Клык громко залаял и побежал к ним.
- Отойдить от него! Он откусит вам пальцы, о, эт вы.
Клык подпрыгнул к Рону и Гермионе, пытаясь облизать их уши. Хагрид стоял и смотрел на них где-то с секунду, а затем развернулся и шагнул в свою хижину, захлопнув за собой дверь.
- О боже! - сказала Гермиона, выглядевшая так, будто ее ударили.
- Не беспокойся, - уверенно сказал Гарри. Он подошел к двери и громко постучал. - Хагрид! Открой, мы хотим с тобой поговорить!
Ответа не было.
- Если ты не откроешь дверь, мы ее взломаем! - сказал Гарри, вытаскивая палочку.
- Гарри! - шокированно воскликнула Гермиона. - Ты не можешь...
- Нет, я могу! - сказал Гарри. - Отойдите...
Но до того, как он успел еще что-то сказать, дверь снова открылась, на что и рассчитывал Гарри, и за ней стоял Хагрид, сердито смотревший на него и выглядящий устрашающе, несмотря на цветистый фартук.
- Я учитель! - проревел он. - Учитель, Поттер! Как ты смеешь угрожать сломать мою дверь!
- Извините, сэр, - сказал Гарри, подчеркивая последнее слово, как только спрятал свою волшебную палочку в мантии.
Хагрид выглядел оглушенным.
- С каких пор ты зовешь меня - сэр”?
- С каких пор ты зовешь меня - Поттер”?
- О, очень умно, - пожаловался Хагрид. - Чень забавна. Ты меня перехитрил, верна? Ну ладна, заходите уж, неблагодарные малыши...
Мрачно ворча, он отступил, позволяя им войти. Гермиона со слегка испуганным видом быстро вошла за Гарри.
- Ну? - сердито спросил Хагрид, как только Гарри, Рон и Гермиона уселись вокруг большого деревянного стола; Клык емедленно положил голову Гарри на колено, залив его мантию слюной. - Что это? Чувство жалости ко мне? Считаете, я одинок?
- Нет, - сразу же ответил Гарри. - Мы хотели тебя увидеть.
- Мы по тебе скучаем! - робко сказала Гермиона.
- Скучаете по мне? Правда? - фыркнул Хагрид. - Да. Канечна.
Он, топнув развернулся, чтобы заварить чай в огромном медном чайнике, что-то бормоча. Наконец он со стуком поставил напротив них три чашки размером с ведро с красновато-коричневым чаем и тарелку каменного печенья. Гарри был настолько голоден, что готов был есть даже стряпню Хагрида, так что он сразу взял одно.
- Хагрид, - неуверенно начала Гермиона, когда он сел за стол и начал ожесточенно чистить картошку так, будто каждый клубень был его заклятым врагом, - мы действительно хотели посещать Уход за Магическими Существами, ты же знаешь, - Хагрид громко фыркнул. Гарри вдруг подумал, что в картошке было несколько привидений и порадовался про себя, что они не остаются на обед.
- Мы хотели! - сказала Гермиона. - Но никто из нас не смог вставить его в свое расписание!
Да. Канечна. - повторил Хагрид.
Раздался хлюпающий звук, и все оглянулись; Гермиона завизжала, а Рон выскочил из-за стола и торопливо обошел его, отойдя от огромного бочонка, стоящего в углу, который они только что заметили. Он был наполнен чем-то, выглядящим как длиннолапые личинки, слизистые, белые, шевелящиеся.
- Что это, Хагрид? - спросил Гарри, стараясь выглядеть заинтересованным, а не чувствующим отвращение, возвращая на место каменное печенье.
- Проста гигантские личинки, - сказал Хагрид.
- И они вырастут в...? - сказал Рон, предчувствуя беду.
- Они ни во что не вырастут, - ответил Хагрид. - Я купил их, чтобы кармить Арагога.
И он вдруг разрыдался.
- Хагрид! - воскликнула Гермиона, выскочила из-за стола, пошла вокруг него длинным путем, опасаясь бочки с личинками, и положила руку ему на плечо. - Что случилось?
- Это... он... - глотая слезы, проговорил Хагрид, из его похожих на черных жуков глах ручьем текли слезы, он вытер лицо фартуко. - Это... Арагог... я думаю, он умирает... он болел все лето, и ему не становится лучше... Я не знаю, что буду делать, если он... если он... мы были вместе так долга...
Гермиона похлопала Хагрида по плечу, совсем не зная, что сказать. Гарри знал, что она чувствовала. Он знал, что Хагрид воспринимал злобного детеныша дракона, как плюшевого мишку, видел, как он напевал колыбельные гигантским скорпионам с присосками и жалом, пытался урезонить своего жестокого сводного брата-гиганта, но это был, наверное, самый необъяснимый монстр из всех: гигансткий разговаривающий паук, Арагог, который живет глубоко в Запретном Лесу и о ткоторого они с Роном едва сбежали четыре года назад.
- Есть что-нибудь... есть что-нибудь, что мы можем сделать? - спросила Гермиона, игнорируя неистовые гримасы Рона, качающего головой.
- Не думаю, Гермиона, - вздохнул Хагрид, пытаясь сдержать поток слез. - Видите ли, все его племя... семья Арагога... они сейчас резвятся, пользуясь его болезнью... немного своенравные...
- Да, я думаю, мы видели эту их черту, - вполголоса сказал Рон.
- Я считаю, что сейчас небезопасно ходить рядом с колонией кому-нибудь кроме меня, - закончил Хагрид, громко сморкаясь в фартук, и поднял глаза. - Но спасиба за предложенье, ермиона... Это много значит...
После этого атмосфера значительно смягчилась, несмотря на то, что ни Гарри, ни Рон не скрывали своего нежелания идти кормить гигантскими личинками смертоносного громадного паука, Хагрид, кажется, считал это само собой разумеющимся, что они с радостью бы это сделали, так что он стал самим собой.
- Э, я всегда знал, что вам сложно будет найти место для моих уроков в своих расписаниях, - хрипло сказал он, наливая им еще чая. - Даже если бы вы попросили Хроновороты...
- Мы не могли их просить, - сказала Гермиона. - Мы разбили весь запас Министерских Хроноворотов этим летом. Это было написано в Ежедневном Пророке.
- А, и правда, - сказал Хагрид. - Тогда точно не было возможности... Извините, вы знаете, я беспокоился об Арагоге... и я подумал, что если бы профессор Грабли-Планк учила вас...
Тут все трое начали уверять, кривя душой, что профессор Грабли-Планк, которая замещала Хагрида несколько раз, - ужасный учитель, так что к сумеркам, когда Хагрид попрощался с ними, он выглядел вполне бодро.
- Я умираю от голода, - сказал Гарри сразу же после того, как за ними закрылась дверь, и они поспешили через темный пустынный двор замка; он положил каменное печенье после того, как его задние зубы зловеще захрустели. - И у меня еще наказание со Снейопм вечером, у меня не очень много времени на ужин...
Войдя в замок, они заметили Кормака МакЛагена, входящего в Большой Зал. Он прошел в дверь со второй попытки; на первой он ударился об косяк. Рон только злорадно расхохотался и вошел в Зал за ним, а Гарри поймал Гермиону за руку и задержал ее.
- Что? - спросила Гермиона, сопротивляясь
- Если хочешь знать, - тихо сказал Гарри, - утром МакЛаген выглядел, как будто его Оглушили. И он стоял как раз напротив твоего места на трибунах.
Гермиона покраснела.
- О, ну ладно, я это слелала, - прошептала она. - Но ты бы слышал, что он говорил о Джинни и Роне! В любом случае, у него ужасный характер, ты видел, как он отреагировал, когда ты его не взял - ты ведь не хотел бы видеть таких людей в команде?
- Нет, - сказал Гарри. - Нет, я думаю, это правда. Но не было ли это нечестным, Гермиона? Я имею в виду, ты же староста, верно?
- О, будь спокоен, - холодно ответила она и ухмыльнулась.
- Что это вы тут делаете? - спросил Рон, вернувшийся из Большого Зала и смотрящий на низ подозрительно.
- Ничего, - хором ответили Гарри и Гермиона и поторопились за Роном. От запаха ростбифа у Гарри заурчало в животе, но они едва успели сделать три шага к Гриффиндорскому столу, когда перед ними появился профессор Слагхорн, загораживая дорогу.
- Гарри, Гарри, как раз тот, кого я наделся увидеть! - радушно прокричал он, закручивая кончики своих моржовьих усов и хлопая себя по животу. - Я надеялся поймать тебя до ужина! Что ты скажешь на небольшой ужин у меня в комнате вместо этого? У нас небольшая вечеринка, просто несколько восходящих звезд, придут МакЛаген и Цабини, очаровательная Мелинда Боббин - не знаю, знаком ли ты с ней. Ее семья владеет сетью аптек - и, конечно, я очень надеюсь, что мисс Грейнджер окажет мне любезность и тоже придет.
Слагхорн слегка поклонился Гермионе, закончив говорить. Он вел себя так, будто Рона здесь не было, Слагхорн даже не взглянул на него.
- Я не могу прийти, профессор, - сразу же ответил Гарри. - У меня наказание с профессором Снейпом.
- О боже! - сказал Слагхорн в притворном ужасе. - Дорогой, дорогой, я рассчитывал на тебя, Гарри! Ну, я просто поговорю с Северусом и объясню ему ситуацию. Я уверен, что смогу убедить его отложить твое наказание. Да, до встречи вечером! - и он быстро ушел из Большого Зала.
- У него нет шансов убедить Снейпа, - сказал Гарр, как только слагхорн достаточно далеко отошел от них. - Это наказание уже один раз переносили; Снейп сделал это для Дамблдора, но он не станет делать это для кого-то ругого.
- О, я надеюсь, ты сможешь пойти, я не хочу идти одна! - взволнованно сказала Гермиона; Гарри знал, что она сейчас думала о МакЛагене.
- Сомневаюсь, что ты будешь одна, Джинни наверняка тоже приглашена, - холодно сказал Рон, которому вряд ли было приятно, что Слагхорн его проигнорировал.
После обеда они вернулись в башню Гриффиндора. В гостиной было много народа, так как многие люди уже вернулись с обеда, но они умудрились найти свободный стол и уселись за него; Рон, пребывавший в плохом настроении после их встречи со Слагхорном, скрестил руки и нахмурился, глядя в потолок. Гермиона взяла Вечерний Пророк, который кто-то бросил на кресле.
- Что-нибудь новое? - спросил Гарри.
- Нет очень... - Гермиона открыла газету и просмотрела ее. - О, смотри, твой папа тут, Рон - он в порядке! - быстро добавила она, когда Рон с бескойством огляделся. - Тут просто сказано, что он посетил дом Малфоев. - Второй визит не дал никаких результатов. Артур Уизли из Отдела обнаружения и конфискации фальсифицированных защитных заклинаний и защитных объектов сказал, что его команда действовала по конфиденциальному предупреждению.
- Да, моему! - сказал Гарри. - Я сказал ему на Кингс-Кросс о Малфое и той вещи, которую он оставил на сохранение у Борджина! Ну, если это не у него дома, он должен был привезти, что бы это ни было, в Хогвартс с собой...
- Но как бы он это сделал? - сказала Гермиона, опуская газету с удивленным видом. - Нас же всех обыскали по прибытии!
- Правда? - сказал Гарри, откидываясь назад. - Меня не обыскивали!
- Ах, да, конечно, тебя не обыскивали, я забыла, что ты опоздал... Ну, Филч обыскал нас с Детектором Секрета, когда мы вошли в вестибюль. Любой Темный объект был бы найден, я знаю, что у Крэбба забрали засушенную голову. Так что, как видишь, Малфой не мог привезти что-то опасное!
Сбитый с толку, Гарри немного понаблюдал, как Джинни Уизли играет с Арнольдом, Карликовой Пуховкой, пока не нашел, что возразить.
- Значит, кто-то прислал ему это с совой, - сказал он. - Его мать или еще кто-нибудь.
- Всех сов тоже проверяют, - сказала Гермиона. - Филч сказал нам это после того, как потыкал Детектором Секрета везде, где смог достать.
На этот раз действительно озадаченный, Гарри не нашел, что сказать. Казалось, у Малфоя не было возможности привезти в школу что-либо опасное. Он с надеждой посмотрел на Рона, который все еще сидел со скрещенными руками и смотрел ни Лаванду Браун.
- Ты не видишь никаких способов, какими Малфой...?
- О, брось это, Гарри, - сказал Рон.
- Слушай, я не виноват, что Слагхорн пригласил нас с Гермионой но свою дурацкую вечеринку, знаешь, никто из нас не хочет туда идти! - взорвался Гарри.
- Отлично, меня не приглашают ни на какие вечеринки, - сказал Рон, поднимась, - думаю, я лучше пойду спать.
Он протопал к двери в спальни мальчиков, оставив Гарри и Гермиону, смотрящих ему вслед.
- Гарри? - обратилась к нему новая Охотница, Демелза Робинс, внезано появившаяся у его плеча. - У меня для тебя сообщение.
- От профессора Слагхорна? - с надеждой спросил Гарри.
- Нет... от профессора Снейпа, - ответила Демелза. Сердце Гарри упало. - Он сказал, что тебе придется прийти к нему в кабинет сегодня в полдевятого на наказание... э... неважно, на сколько вечеринок ты приглашен. И он хочет, чтоб ты знал, что ты будешь сортировать протухших флоббер-червей от хороших, они нужны для Зельеварения и... он сказал, что нет необходимости приносить защитные перчатки.
- Хорошо, - мрачно сказал Гарри. - Спасибо, Демелза.

Глава12
Серебро и опалы

(Silver and opals)
Где был Дамблдор и что делал за эти дни?
За последующие две недели Гарри видел директора школы лишь дважды. Он редко появлялся за завтраком, и Гарри убедился, что Гермиона была права, когда говорила, что тот покинул школу. Но неужели Дамблдор забыл об уроках, которые он должен был преподавать Гарри? Ведь он сказал, что уроки приведут к чему-то, относящемуся к пророчеству; тогда Гарри чувствовал себя поддержанным, успокоенным, а сейчас было чувство какой-то заброшенности.
В середине октября настало время, когда они обычно посещали Хогсмид. Гарри задавался вопросом - будут ли эти поездки еще продолжаться, будет ли выставлена охрана вокруг замка, и был рад узнать, что все останется по-старому. Хорошо иногда выйти из замка, и прогуляться на свежем воздухе!
Гарри проснулся рано утром в день перед поездкой в Хогсмид, которая оказалась довольно насыщенной, и, чтобы скоротать время, принялся за чтение копии книги - Передовое Создание Микстуры. - Обычно он не читал в кровати свои учебники; такое поведение, как метко заметил Рон, было неприлично для каждого, кроме Гермионы, которая только этим и занималась. Гарри чувствовал, однако, что копия - Передового Создания Микстуры"* Полукровного принца едва ли является квалифицированным учебником. Чем дольше Гарри изучал книгу, тем больше понимал, сколько всего вмещает она - не только удобные намеки и сведенияо микстурах, с помощью которых Принц заработал себе такую пылающую репутацию вместе со Слагхорном, но также и небольшие проклятия для ведьм, набросанные на краях, которые - Гарри был уверен - судя по пересечениям и накладывании одной надписи на другую, Принц изобрел самостоятельно.
Как-то Гарри уже попытался выполнить несколько самоизобретенных микстур Принца. Была ведьма, которая заставила ногти на пальцах ноги становиться тревожно быстрыми, (пробовал это на Скраббе в коридоре, с очень интересными результатами); проклятье, которое приклеивало язык к небу (которое он дважды использовал, для общих аплодисментов, на не о чем не подозревающем Аргусе Филче); и, возможно, самое полезное из всех проклятье, Muffliato, которое заполняло уши любого находящегося поблизости непонятным гудением, да так, чтобы длинные беседы в классе могли быть проведены, не боясь быть подслушанными. Единственным человеком, который не находил эту шалость забавной, была Гермиона, которая отзывалась об этой выходке неодобрительно, и отказывалась говорить вообще, если Гарри поблизости применял Muffliato.
Сидя на кровати, Гарри поворачивал книгу боком, чтобы более подробнее исследовать набросанные рукописные инструкции в тот период, когда у Принца были неприятности. Мешали многие пересечения, кроссирования и изменения, но, наконец, в переполненном углу страницы, Гарри увидел каракули: Мобиликорпус (нвбл)*
В то время как ветер и дождь со снегом хлестали по окнам, Гарри уставился на примечание в скобках. Нвбл... должно быть, это означает - невербальный. - Гарри очень сомневался, что он сможет попробовать привести это проклятие в действие; он еще не до конца познал невербальные проклятия, - Снейп не успевал их прокомментировать в каждом классе ЗОТИ. С другой стороны, Принц показал себя более эффективным учителем, нежели Снейп.
Но, не обратив никакого внимания на свои мысли, Гарри выставил палочку вперед, не указывая на что-либо определенное, и сказал:
- Мобиликорпус!
- Аааааа!
Вспышка света озарила комнату, которая наполнилась голосами проснувшихся из-за вопля Рона Гриффиндорцев.
От испуга Гарри уронил - Передовое Создание Микстуры - на пол; Рон оказался повисшем в воздухе, как если бы невидимый крюк поднял его за лодыжку.
- Извините, - крикнул Гарри, поскольку Дин и Симус вопили, как ненормальные, а Невилл оказался на полу, свалившись с кровати.
- Подожди - я хочу спустить тебя вниз, - Гарри дрожащими руками поднял упавшую книгу и в нетерпении даже порвал край странички; наконец, он нашел нужное место и расшифровал почти стертое слово под проклятием, молясь, что бы это противопроклятием. Вложив всю энергию в это слово, Гарри произнес - Мобиликорпус. - Вновь возникла вспышка света, и Рон упал на матрац своей кровати.
- Извините, - повторил Гарри, в то время как Дин и Симус все еще продолжали вопить.
- Завтра, - сказал Рон приглушенным голосом, - я скорей всего буду как будильник.
К тому времени как они оделись, облачившись в связанные миссис Уизли свитера, а также в мантии, шарфы и шляпы, удар Рона спал, и он решил, что новое проклятие Гарри довольно забавное; настолько забавное, что он даже не потерял времени наregaling* с Гермионой, так как они сели за завтрак.
- ...и затем была другая вспышка, и я приземлился на кровать! - усмехнулся Рон, подкрепляясь колбасой.
Гермиона даже не улыбнулась этой шутке, и повернулась к Гарри с недовольной миной на лице.
- А это проклятие случайно не из той вашей книги? - спросила она.
Гарри, нахмурившись, посмотрел на нее.
- Всегда приходишь к худшему заключению, не так ли?
- Разве?
- Хорошо... да, это оттуда, но что из этого?
- Значит, ты решил испытать неизвестное, рукописное колдовство и увидеть то, что случилось бы?
- Разве имеет значение то, что это написано от руки? - спросил Гарри, решив на отвечать на остальную часть вопроса.
- Имеет, Гарри. Ведь Министерству Магии это, вероятно, не понравится, - сказала Гермиона. - А еще, - добавила она, видя, как Гарри и Рон вылупили на нее глаза, - потому что я начинаю думать, что характер этого Принца был немного изворотлив.
Тут же Гарри и Рон одновременно попытались ее перекричать.
- Это была шутка, - сказал Рон, переворачивая бутылку кетчупа вверх ногами и выдавливая его себе на сосиску. - Только шутка, Гермиона, и все!
- Повисшие люди вверх тормашками за лодыжку? - сказала Гермиона. - Кто потратил столько времени и энергии на составление таких проклятий?
- Фред и Джордж, - сказал Рон, пожимая плечами. - Это очень похоже на них, и...
- Мой отец, - перебил его Гарри, только сейчас вспомнив об этом.

Предыдущая страница 13 Следующая страница


Гарри Поттер и принц-полукровка 14

- Что? - одновременно вскричали Рон и Гермиона.
- Мой отец использовал это проклятие, - объяснил Гарри. - Мне сказал об этом Люпин.
На самом деле это было не так. Да, в принципе, Гарри видел, что его отец использовал это проклятие на Снейпе, но он никогда не рассказывал об этом Рону и Гермионе. Теперь, однако, у него появилась замечательная возможность. Возможно, Полукровным Принцем мог быть -...
- Может быть, твой отец и использовал это проклятие, Гарри, - сказала Гермиона. - Но он не единственный. Помнишь, мы видели, как целая группа использовала это проклятие. Повисшие люди в воздухе - они просто болтаются, и ничего не могут сделать.
Гарри уставился на нее. С чувством sinkingfeeling*, он также вспомнил Смертельных Едоков*, которых видел на Кубке Мира по Квиддичу. Рон пришел ему на помощь.
- Но они вызвали зависимоть, - с чувством сказал он. - Они злоупотребляли этим. А Гарри и его отец лишь шутили, - Рон откусил от своего бутерброда приличный кусок, и вполне серьезно добавил. - Ты не любишь Принца, Гермиона, потому что он лучше тебя разбирается в проклятиях.
- Это не имеет значения! - возразила Гермиона, но щеки у нее покраснели. - Я только думаю, что очень безответственно начинать выполнять проклятия, не зная, что произойдет. И хватит говорить о - Принце, - как будто так его зовут на самом деле. Держупари, чтоэтотолькоглупоепрозвище, and it doesn"t seem as though he was a very nice person to me!
- С чего ты взяла? - погорячился Гарри. - Если бы он был подающим надежды игроком, он бы не был - человеком смешанной расы, - не правда ли?
Как раз тогда, когда Гарри сказал это, он вспомнил, что его отец был чистокровным, но сейчас это не имело значения.
- Смертельные Едоки не могут быть чистокровными, therearen"tenoughpure-bloodwizardsleft. Я ожидаю, что большинство из них - люди смешанной расы, симулирующие быть чистыми. А ведь магглорожденных они ненавидят!. Они были весьма счастливы позволить тебе и Рону присоединиться.
- Нет такого способа, которым бы они могли заставить меня быть Смертельным Едоком! - сказал Рон с негодованием. Кусок колбасы слетел с вилки, которой он в ярости размахивал перед Гермионой, и попал Эрни Макмиллану в голову. - Вся моя семья - предатели крови! Это столько же плохо, как маглорожденные Смертные Едоки!...
- И они хотели бы, чтобы я там был, - сказал Гарри саркастически, стараясь пошутить, чтобы ссора между Роном и Гермионой не разгорелась вновь. - Мы были бы лучшими приятелями, если бы они не продолжали пробовать прикончить меня.
Рон засмеялся, даже Гермиона сдержано улыбнулась. В этот момент к их столу подошла Джинни.
- Привет, Гарри, я должна отдать тебе это.
Она протянула ему свиток пергамент с надписью - Гарри, - написанной знакомым тонким подчерком.
- Спасибо Джинни... О, это следующий урок от Дамблдора, - сказал Гарри Рону и Гермионе, распечатывая письмо и быстро читая. - Вечер понедельника! - он почувствовал себя внезапно легким и счастливым. - Джинни, не хочешь присоединиться, и пойти вместе с нами в Хогсмид?
- Я иду с деканом - встретимся там, - сказала она, и помахала на прощанье рукой.
Филч стоял у дубовых дверей главного входа, как обычно помечая фамилии учеников, у которых было разрешение на посещение Хогсмида. Сам процесс занял больше времени, чем обычно, так как Филч по три раза проверял каждого Датчиком Тайны*.
- Неужели они думают, что мы вывозим контрабандой Темный материал? - спросил Рон, косясь на Датчик Тайны. - Конечно, вы еще должны и проверять, в чем мы вернемся назад?
Его щека заработала несколько дополнительных ударов от Датчика, и, когда они вышли на улицу, он все еще вздрагивал, но теперь уже от ветра и снега с дождем.
Прогулка в Хогсмид была довольно неприятной. Гарри закутал свой оцепеневший от холода и сырости подбородок в теплый шарф. Дорога к деревне была полна студентов, сгибающихся вдвое под порывами ветра. Не раз Гарри задавался вопросом - а не лучше ли было остаться в теплой Гостиной Гриффиндора? Когда они, наконец, достигли Хогсмида, и увидели, что Магазин Шуток Зонко полностью забит покупателями, Гарри принял эту новость, как подтверждение тому, что поездка не принесет обычного веселья. Рон указал на Honeydukes*, дверь которого была милостиво открыта, и Гарри с Гермионой, последовали за ним внутрь.
- Слава Богу, - с благодарность произнес Рон, вдыхая теплый воздух, наполненный ароматом ирисок. - Давайте проведем здесь весь день!
- Гарри, мой мальчик! - послышался все нарастающий голос позади них.
- О, нет, - пробормотал Гарри. Одновременно повернувшись назад, друзья увидели профессора Слагхорна, на котором была одета огромная пушистая шляпа и пальто с пушистым воротником, в руках он держал огромную сумку, и занимал почти четверть всего магазина.
- Гарри, ты пропустил несколько моих небольших ужинов, - сказал Слакгорн, радушно тыкая парня в грудь. - Это не должно продолжаться, мой мальчик, сегодня я намерен накормить вас. Мисс Грейнджер, вы же любите мои ужины, не правда ли?
- Да, - сказала Гермиона беспомощно. - Они действительно...
- И так, почему тебя так долго не было? - потребовал объяснений Слагхорн, совершенно не задумываясь о том, что обидел Гермиону. Последняя, кстати, пошла выбирать сладости.
- У меня были тренировки по Квиддичу, профессор, - ответил Гарри, который действительно был занят каждый раз, когда к нему приходили, перевязанные фиолетовой ленточкой, приглашения от Слагхорна. This strategy meant that Ron was not left out, and they usually had a laugh with Ginny, imagining Hermione shut up with McLaggen and Zabini.
- Я ожидаю, что вы выиграете ваше первое состязание. Ведь, в конце концов, вы так тяжело работаете! - сказал Слагхорн. - Но небольшой отдых никогда не вреден. Как на счет вечера понедельника? Вряд ли вы захотите тренироваться в такую погоду. (Слагхорн говорит о команде, поэтому здесь идет на - вы")
- Я не могу, профессор, у меня... э... встреча с профессором Дамблдором тем же вечером.
- Снова неудача! - драматично воскликнул Слагхорн. - Ах, ладно... Ты же не можешь уклониться от меня навсегда, Поттер!
И, гордо, по-королевски, вскинув голову, он проковылял к выходу, вызвав отвращение на лице Рона, как если бы он был показом целой группы пауков.
- Я не могу поверить, что вы так долго с ним разговаривали, - сказала Гермиона, тряхнув головой. - Они не то чтобы плохо, вы знаете... Они даже весьма забавны иногда... - Но тут она заметила выражение лица Рона. - О, что за взгляд, Рон? Я говорю о том, что в этом магазине есть роскошные сахарные иглы!
Довольный, что Гермиона сменила тему, Гарри проявил намного больше интереса к новым экстра-большим сахарным иглам, чем обычно. Но Рон выглядел обиженным и подавленным, когда Гермиона спросила его, куда бы он хотел пойти дальше.
- Пойдемте в - Три метлы, - предложил Гарри. - Там должно быть тепло.
Они покрепче завязали шарфы на шеях и покинули магазин сладостей.
Суровый ветер прошелся как ножом по согревшейся коже их лиц. Улица была пустынной; никто не задерживался, чтобы поболтать, все спешили по делам. Исключение составляли двое мужчин, стоявших впереди них на входе в паб - Три метлы. - Один был высоким и тонким; через его промытые дождем очки узнавалось косоглазие, и Гарри узнал в этом человеке бармена из соседнего паба - Кабанья Голова. - Как и Гарри, Рон с Гермионой подошли поближе; сразу же при их появлении бармен затянул плащ потуже и ушел, покинув второго мужчину, который возился с оружием. Они были буквально в полушаге от того человека, когда Гарри вдруг понял, кто это.
- Мундугнус!
Приземистый, кривоногий человек, с беспорядочно торчащими рыжими волосами, подскочил на месте и поспешил схватить свой древний чемодан, который оказался открытым, поэтому все содержимое, похожее на содержание лавки старьевщика, вывалилось на землю.
- О, привет, Гарри, - сказал Мундугнус Флетчер. - Правильно, не позволяй мне терять бдительность...
И он начал класть свои вещи обратно в чемодан с видом человека, горящего желанием поскорее уйти.
- Вы это продаете? - спросил Гарри, наблюдая, как Мундугнус складывает неряшливо-потрепанные вещи в чемодан.
- Ну, в общем, да, - нехотя произнес Мундугнус. - Дай мне это!
Рон наклонился и подобрал что-то похожее на серебро.
- Держите, - Рон протянул предмет. - Это похоже на...
- Благодарю! - сказал Мундугнус, забирая предмет из рук Рона. - Я увижу вас всех... ПРЯЖКА!
Гарри прижал Мундугнуса к стене паба. Держа его одной рукой, другой он навел на него палочку.
- Гарри! - взвизгнула Гермиона.
- Вы грач дома Синусов! - прорычал Гарри, почти касаясь носом Мундугнуса, и чувствуя неприятный запах старого табака и алкоголя. - И именно вы сделали так, чтобы семья Блэков увенчалась на этом!
- Я... не... - прохрипел Мундугнус, становясь фиолетовым.
- Что вы делали в ту ночь, когда он умер? - рычал Гарри.
- Я... не...
- Отдайте это мне!
- Гарри, ты не должен! - завопила Гермиона, поскольку Мундугнус начал синеть.
Гарри почувствовал, что его руки отлетели от горла Мундугнуса - это был удар. Задыхаясь, Мундугнус воспользовался моментом пока Гарри приходил в себя, и - БАМ-с! - он дезаппарировал.
Гарри закричал во весь голос, вращаясь на месте, чтобы увидеть, куда Мундугнус ушел.
- ВЕРНИТЕСЬ! ВЫ ВОР!...
- Нет никакого смысла, Гарри, - произнес голос, и из неоткуда появилась Тонкс - с мышиного цвета волосами, покрытыми снегом. - Сейчас Мундугнус вероятно в Лондоне, не имеет смысла так вопить.
- Он украл пряжку Сириуса! Он украл!
- Да, но, тем не менее, - сказала Тонкс, как будто была совершенно не удивлена этой новостью, - вам лучше не стоять на холоде.
Она проследила, как они вошли в - Три Метлы, - а сама осталась стоять на месте. Но Гарри не сдержался, и вновь завопил:
- Он украл метку Сириуса!
- Я знаю, Гарри, но, пожалуйста, не кричи, люди смотрят, - прошептала Гермиона. - Иди и сядь за столик, я принесу тебя попить.
Гарри все еще кипятился, когда Гермиона вернулась к их столику несколько минут спустя, держа в руках три бутылки сливочного пива.
- Разве Орден не может управлять Мундугнусом? - потребовал ответа Гарри, говоря разъяренным шепотом. - Они не могут по крайней мере остановить его?
- Ш-ш-ш! - отчаянно зашипела Гермиона, озираясь по сторонам, чтобы удостовериться, что никто ничего не слышит; несколько колдунов, сидящих рядом, с интересом за ними наблюдали, и Забини, развалившись против столба, сидел недалеко. - Гарри, я не в себе! Я понимаю, он украл твои вещи, но...
Гарри хлебнул немного сливочного пива; на мгновение он даже забыл про Гриммаунд-Плейс, дом 12.
- Да, - это моя вещь! - сказал он. - Неудивительно, что он не был рад меня видеть! Ладно, я расскажу все Дамблдору, похоже, он и сейчас единственный, кого Мундугнус еще боится!
- Хорошая идея! - прошептала Гермиона, радуясь, что Гарри успокаивается. - Эй, Рон, что с тобой?
- Ничего, - сказал Рон, торопливо отводя глаза от бара с напитками. Но Гарри знал, что он пробовал попасться на глаза соблазнительной и привлекательной буфетчицы, мадам Розмерты*.
- Я предполагаю, что это твое - ничего - сейчас раздает огненное виски, - сказала Гермиона язвительно.
Рон проигнорировал насмешку, продолжая потягивать сливочное пиво так же беспечно, как если бы Гермиона ничего и не сказала. Гарри думал о Сириусе, и о том, как он ненавидел эти серебряные пряжки. Гермиона забарабанила пальцами по столу, ее глаза смотрели то на Рона, то на стойку. Гарри как раз допивал свое пиво, присматриваясь, осталось ли что в бутылке, когда Гермиона сказала: - Может, уже вернемся в школу?
Оба парня кивнули; поездка в Хогсмид ни у кого не вызвала положительных эмоций, да и погода ухудшалась. Они надели плащи, повязали шарфы вокруг шей, надели перчатки, и последовали за Кэти Белл и ее подругой из паба на Главную улицу. Пока они тащились к Хогвартсу по замороженной слякоти, мысли Гарри вернулись к Джинни. Они не встретились, потому что Джинни вместе с деканом уютно уединились в магазине чая мадам Паддифот*, который часто посещают счастливый парочки. Нахмурившись, Гарри втянул шею, как бы прячась от наклонного снега, и продолжал идти.
Некоторое время спустя Гарри вдруг осознал, что голоса Кэти и ее подруги, доносившиеся ему с порывами ветра, вдруг стали пронзительными и более громкими. Возможно, их крики оправдывала та вещь, которую Кэти держала в руке.
- Ты ничего не понимаешь, Лин*, - услышал Гарри голос Кэти.
Друзья повернули за угол в переулке, откуда слышался голос и где снег хлестал еще сильнее, и стекла Гарриных очков быстро залепились снегом. Когда он поднял руку, чтобы вытереть их, Лин пыталась забрать пакет, который держала Кэти; но Кэти потащила его назад, и пакет упал на землю.
Сразу же Кэти поднялась в воздух, не так как Рон, комично повиснув вверх тормашками, а так, словно собиралась лететь. Но все же что-то было не так, присутствовало что-то жуткое... Ветер разметал ее волосы по лицу, но глаза были закрыты, а лицо ничего не выражало. Гарри, Рон, Гермиона и Лин остановились, с ужасом наблюдая.
Поднявшись на высоту в шесть футов, Кэти издала ужасный крик. Ее глаза открылись, но независимо от того, могла ли она видеть или чувствовать, лицо ее выражало ужасные мучения. Она кричала и кричала; Лин тоже закричала, но, схватив подругу за лодыжки, попробовала опустить ее на землю. Гарри, Рон и Гермиона кинулись помогать Лин, но прежде чем они успели схватить Кэти за лодыжки, та рухнула на них; Гарри и Рон сумели поймать ее, но она так извивалась, что они едва сдерживали ее. Поэтому они догадались опустить ее на землю, где она прекратила извиваться, но очевидно была не способна признать, кого бы-то ни было.
Гарри огляделся вокруг, но как назло переулок был пуст.
- Стойте здесь! - прокричал он. - Я сбегаю за помощью.
Он побежал к замку; вспомнив поведение Кэти, он осознал, что никогда не видел, чтобы кто-то вел себя также, поэтому он не мог понять, чем было вызвало подобное поведение. Он обогнул переулок, и вдруг столкнулся с чем-то большим, очень похожим на медведя, стоящего на задних ногах.
- Хагрид! - воскликнул Гарри.
- Гарри! - сказал Хагрид, в бровях и бороде которого, словно с ловушку, запутались снежинки, а на пальто были видны следы дождя. - Знаешь, закон не разрешает мне навещать Граупа, но...
- Хагрид, кто-то навредил нам, или использовал проклятие, или еще что-то...
- Что? - переспросил Хагрид, сразу стерев с лица добродушную улыбку, и стараясь сквозь гул ветра услышать, что говорит Гарри.
- Кого-то прокляли! - проревел Гарри.
- Прокляли? Кого? Рона, Гермиону?
- Нет, не их. Прокляли Кэти Белл. Там...
Вместе они побежали обратно к переулку. Уже через минуту они были на месте - небольшая группа людей обступила Кэти Белл, все еще извивающуюся и кричащую; Рон, Гермиона и Лин старались успокоить ее.
- Что-то случилось с ней, - рыдала Лин. - Но я не знаю что...
Хагрид посмотрел на нее в течение нескольких секунд, потом, ничего не сказав, наклонился, взял ее на руки, и понес к замку. Спустя минуту, пронзительные крики Кэти затихли, и единственный звуком был рев ветра.
Гермиона поспешила к рыдающей Лин, и обняла ее за плечи.
- Ты Лин, не так ли?
Девочка кивнула.
- Это случилось внезапно, или...
- Это произошло, когда тот пакет порвался, - сказала Лин, указывая на уже полностью промокший пакет из оберточной бумаги, с дырой на боку, в которой блестело что-то зеленоватое. Рон наклонился и протянул руку, но Гарри перехватил его и помешал поднять пакет.
- Не трогай это!
Он присел на корточки. При близком рассмотрении он понял, что этим зеленоватым было зеленое опаловое ожерелье.
- Я видел его раньше, - воскликнул Гарри, уставившись на вещь. - Его демонстрировали в Borgin и Burkes* давным-давно. На ярлыке было написано, что эта вещь проклята; должно быть, Кэти коснулась ее. - Он оглянулся назад и посмотрел на все еще вздрагивающую Лин. - Где Кэти взяла это?
- Ну, как раз из-за этого мы и спорили. Понимаете, она вернулась из ванной комнаты в - Трех метлах, - держа этот пакет в руках, и сказала, что должна передать его одному человеку в Хогвартсе. Она выглядела такой счастливой, когда сказала это... о, нет, нет, я не держала пари, что она была под Imperiused, я не знала!
Нижняя губа Лин предательски задрожала, и она вновь заплакала. Гермиона мягко погладила ее плечо, успокаивая.
- Она не сказала, кто дал ей этот пакет?
- Нет... она не сказала мне... я говорила ей, что она сделала глупость, согласившись донести это до замка, но она меня не слушала... а затем я попробовала выхватить пакет у нее... и... и...
Лин отчаянно вскрикнула.
- Нам лучше пойти в Хогвартс, - сказала Гермиона, продолжая успокаивать Лин. - Надо узнать, как Кэти. Пойдемте...
Гарри заколебался на мгновение, но затем стянул с шеи шарф, игнорируя Рона, завернул ожерелье, и поднял его с земли.
- Мы должны отвести ее к мадам Помфри, - сказал Гарри.
Пока он шел по дороге за Гермионой и Лин, в его голове возникали неистовые мысли. Они только что подошли к замку, как он заговорил, не в силах больше сдерживать свои мысли в голове.
- Малфой знал об этом ожерелье! Это было в Borgin и Burkes четыре года назад; я видел, что он положил глаз на это ожерелье, в то время как я скрывался от него и его отца. Как раз ожерелье он купил в тот день! Он запомнил его, и специально возвратился обратно, чтобы купить!
- Я... я не знаю, Гарри - нерешительно пробормотал Рон. - Много людей приходят в Borgin и Burkes... и разве та девушка не сказала, что Кэти взяла пакет в ванной комнате?
- Лин сказала, что Кэти появилась с пакетом из ванной комнаты, но ведь не обязательно же она получила его именно там...
- Макгонагалл, - предостерегающе прошептал Рон.
Гарри огляделся кругом. И вправду - сквозь снег он увидел профессора МакГонагалл, которая стремительно приближалась, чтобы встретить их.
- Хагрид сказал, что вы четверо видели, что случилось с Кэти Белл - пройдемте ко мне в кабинет, пожалуйста. Что вы держите в руках, Поттер?
- Это та вещь, к которой прикоснулась Кэти.
- О, Господи! - воскликнула МакГонагалл встревожено, беря из рук Гарри ожерелье, замотанно в шарф. - Нет, нет, Филч, они со мной! - торопливо добавила она, видя школьного завхоза, горящего желанием ощупать каждого из ребят Датчиком Тайны. Возьмите это ожерелье, Филч, и передайте его Снейпу, только смотрите, не дотрагивайтесь до самого ожерелья, - лучше держите его завернутым в шарф.
Гарри и его друзья вместе поднялись в кабинет профессора Макгонагалл. Забрызганные дождем и снегом окна сотрясались от порывов ветра, и в комнате было прохладно, не смотря на огонь, зажженный в камине. Макгонагалл закрыла дверь и обогнула стол, чтобы встать лицом к Гарри, Рону, Гермионе и все еще рыдающей Лин.
- И так, - спросила она резко. - Что произошло?
Запутанно, и со многими паузами тогда, когда она пыталась справиться с рыданиями, Лин рассказала профессору МакГонагалл, как Кэти пошла в ванную комнату в - Трех метлах - и вернулась оттуда со странным пакетом, как сказала, что это надо передать кому-то в Хогвартс, как они поспорили, и каким образом пакет оказался порванным. Дальше Лин не могла справиться с собой, и из нее нельзя было вытянуть ни слова.
- Хорошо, - смягчилась профессор. - Пойдите в больничное крыло, Лин, и попросите мадам Помфри дать вам что-нибудь от удара.
Когда девушка покинула помещение, профессор Макгонагалл вернулась к Гарри, Рону и Гермионе.
- Что случилось, когда Кэти дотронулась до ожерелья?
- Она поднялась в воздух, - сказал Гарри прежде, чем Рон или Гермиона успели что-то сказать. - А затем начала кричать, и упала на землю... Профессор, можно мне увидеть Дамблдора, пожалуйста?
- Директор школы уехал до понедельника, Поттер, - ответила Макгонагалл, немного удивившись просьбе Гарри.
- Уехал? - переспросил Гарри сердито.
- Да, Поттер, уехал, - едко повторила Макгонагалл. - Но все, что хотели сказать директору об этом деле, вы можете сказать и мне, я уверена.
Гарри колебался. Профессор МакГонагалл часто была хорошим другом Гарри, но Дамблдору он доверял больше. Но ведь его сейчас нет - а вопрос жизненно важный! Все же Гарри решил выложить Макгонагалл всю правду.
- Я думаю, Драко Малфой дал Кэти ожерелье, профессор.
Рон, стоявший справа от Гарри, тер нос, очевидно, пребывая в затруднении; Гермиона, стоявшая слева, отодвинулась немного от Гарри, как будто для того, чтобы им не было тесно.
- Это серьезное обвинение, Поттер, - наконец сказала Макгонагалл. - У вас есть доказательства?
- Нет, - ответил Гарри. - Но...
И он рассказал ей о визите Малфоя к Borgin и Burkes и беседе, которую он подслушал между Малфоем и мистером Borgin.
Когда Гарри выложил все, что знал, профессор Макгонагалл выглядела немного смущенной.
- Малфой взял что-то у Borgin и Burkes, чтобы отремонтировать?
- Нет, профессор! Он только спросил мистера Borgin как ремонтировать какую-то вещь, но так ее и не купил. Но это не так - вещь-то, для отвода глаз, ведь он купил кое-что другое в то же самое время, и я думаю, что это было ожерелье...
- Вы видели, чтобы Малфой выходил из магазина с этим пакетом?
- Нет, профессор, он сказал мистеру Borgin задержать эту вещь для него...
- Но, Гарри, - прервала его Гермиона. - Мистер Borgin спросил, хочет ли Малфой купить эту вещь, и он сказал - нет. - ..
- Потому что он не хотел этого касаться столь очевидно! - сказал Гарри сердито.
- Что фактически означало: - как я буду нести это по улице! - закончила Гермиона.
- Но он просто выглядел бы, что-то вроде prat* перенес ожерелье, - добавил Рон.
- О, Рон! - воскликнула Гермиона в отчаянии. - Если бы ожерелье было обернуто, он не должен был бы его коснуться, и весьма легко мог скрыть его в плаще, чтобы уж точно никто ничего не заметил! Я думаю то, что он попросил придержать у Borgin и Burkes, было большим и шикарным, что-то, что он знал, привлекло бы внимание к нему, если бы он нес это по улице. И в любом случае, - Гермиона сделал упор на этих словах, видя, что Гарри хочет ее перебить, - я спрашивала мистера Borgin про ожерелье, разве вы не помните? Когда я вошла, чтобы попробовать узнать то, что Малфой просил задержать для него, эта вещь была там. И мистер Borgin сказал мне цену, значит, ожерелье не было продано или задержано...
- Да ты действовала слишком очевидно, он понял это, и конечно не собирался тебе говорить это, - но так или иначе, Малфой мог прийти за ожерельем позже...
- Достаточно! - грубо сказала профессор Макгонагалл, видя, что Гермиона открыла рот, чтобы отпарировать Гарри. - Поттер, я ценю вас за то, что вы мне все рассказали, но мы не можем положить вину на Малфоя просто потому, что он посещал магазин, где это ожерелье, возможно, было куплено. Да и...
- Как раз это я и сказал, - пробормотал Рон.
- ...и в любом случае, в этом году на Хогвартс наложены сильные меры безопасности. Я полагаю, что ожерелье не может попасть в школу без нашего ведома...
- Но...
- И что еще примечательней, - добавила Макгонагалл тоном, не терпящим возражений, - Малфоя сегодня не было в Хогсмиде.
- Откуда вы знаете?!
- Потому что он весь день был со мной. Он был не в состоянии сделать домашнюю работу, и я ему помогала. Так что поблагодарите за то, что вы высказываете свои подозрения мне, Поттер, - завершила образовавшийся спор Макгонагалл, торжественно прошествовав мимо них. - Сейчас мне надо пойти в больничное крыло, чтобы справиться о здоровье Кэти. Доброго вам дня.
Она стояла у открытой двери, и у них не было никакого другого выхода, кроме как молча пройти мимо нее.
Гарри был рассержен на друзей за то, что они присоединились к мнению профессора Макгонагалл; однако, он почувствовал себя вынужденным присоединиться к этому мнению сразу же после того, как они начали обсуждать услышанное.
- И так, кто, по вашему мнению, мог дать Кэти ожерелье? - спросил Рон, пока они поднимались по лестнице в гостиную Грифииндора.
- Кто же знает! - вздохнула Гермиона. - Но кем бы он ни был, ему крупно повезло, что он не дотронулся до содержимого пакета. Ведь тогда бы и он был проклят.
- Скорей всего это предназначалось для многих людей, - предположил Гарри. - Например, Дамблдор - Смертельные Едоки хотели избавиться от него, и он может быть одной из главных целей! Или Слагхорн - ведь он примкнул к Дамблдору, а они никак не могут этому радоваться. Или...
- Или ты, - сказала Гермиона, выглядя обеспокоенной.
- Может, и нет, - возразил Гарри. - Или ты имеешь ввиду, что Кэти должна была в переулке отдать это мне? Я шел позади нее весь путь от - Трех Метел. - Имело намного больше смысла отдать пакет снаружи, у Хогвартса, ведь Филч осматривает каждого, кто входит и выходит. Интересно, почему Малфой сказал ей забрать пакет в замок?
- Гарри, Малфоя не было в Хогсмиде! - стояла на своем Гермиона, от злости даже топнув ногой.
- Тогда у него скорей всего был сообщник, - упорствовал Гарри. - Гребб и Гойл, например, или тот же самый Смертельный Едок, он имеет больше возможностей быть лучшим другом Малфоя, ведь они соединены...
Рон и Гермиона обменялись взглядами, явно означавшими, что спорить с Гарри сейчас не имело никакого смысла.
- Диллигроут* - твердо сказала пароль Гермиона, поскольку они достигли портрета Толстой Дамы.
Портрет отъехал в сторону, чтобы пропустить их в гостиную, где было полно людей и пахло мокрой одеждой, - видно из Хогсмида все они вернулись рано из-за плохой погоды, и сейчас сушили промокшую одежду у камина. На них никто даже не обратил внимания, из чего можно было сделать вывод, что они еще ничего не знают про Кэти.
- Это было не столь гладкое нападение, чем вы думаете, - сказал Рон, небрежно скинув первокурсника с одного из своих любимых кресел у камина, для того чтобы он мог сесть. - Проклятье даже не распространилось на замок. Нет ничего, что вы назвали бы ошибкоустойчивым.
- Ты прав, - согласилась Гермиона, стаскивая Рона с кресла, и приглашая первокурсника вновь там расположиться. - Оно вообще не было продумано.
- Но с каких пор Малфой является одним из всемирно известных мыслителей? - пошутил Гарри.
Ни Рон, ни Гермиона не ответили ему.

Предыдущая страница 14 Следующая страница


15 Джоан Кэтлин Ролинг

Глава 13
Секрет Риддла

Кэти была перевезена в Госпиталь Святого Мунго в отделение Магических болезней и повреждений на следующий день, за это время новость,что она была проклята, уже разлетелась по всей школе, все-таки детали превадили в замешательство и никто, кроме пожалуй как Гарри, Рона, Гермионы и Лины, которые кажется знали, что сама Кэти не хотела быть преднамеренной целью.
- О, и конечно знает Малфой, - сказал Гарри Рону и Гермионе, которые продолжали их новую политику притворяться глухими, когда бы Гарри ни упоминал его теорию,что Малфой-Это-Пожиратель-Смерти.
Гарри хотел знать найдет ли Дамблдор время, где бы тот не был, для ночного урока в понедельник, но было сказано ни одного слова насчет того, что урока не будет, поэтому Гарри сам подошел к кабинету(офису) Дамблдора в восемь часов, постучался, и попросил войти. Печальный Дамблдор выглядел необычайно уставшим; его рука была черная, как после ожога. Но он улыбнулся, когда показал жестом Гарри присесть. Мыслислив( Думбльдум ) стоял на письменном столе,и бросал серебряные пятна на потолок, появляющиеся из-за света.
- У тебя было занятое время, когда я отсутствовал, - сказал Дамблдор. - Я верю тебе, как свидетелю инцидента с Кэти.
- Да сэр. Как она?
- Пока еще очень плохо, хотя она относительно удачлива. Она кажется умела чистить ожерелье с малейшой возможностью доходя до кожи;Там была крошечная дырка в ее перчатке. Одев ее,она могла даже держать это в ее бесперчаточную руку, она могла умереть, возможно немедленно. К счастью профессор Снейп был способен сделать достаточно для предотвращения быстрого распространения проклятия.
- Почему он? - спросил быстро Гарри. - Почему не мадам Помфри?
- Нахальный, - сказал тихим голосом один из портретов на стене, и Финеас Найджиллас Блэк, пра-пра-прадедушка Сириуса, приподнял свою голову от рук, на которых его голова казалось спящей. -Я не разрешал задавать вопросы ученикам в дни, когда я управлял Хогвартсом.(т.е. был директором).
- Да, спасибо, Финеас, - сказал Дамблдор сокрушенно. - Профессор Снейп знает гораздо больше о Темных Искусствах нежели мадам Пофри, Гарри. Во всяком случае, клиника Святого Мунго ежечасно посылающая мне доклады, и Я надеюсь,что Кэти сможет поправиться вовремя
- Где вы были в эти выходные, сэр? - спросил Гарри, игнорируя сильное чувство, что нужно быть сильно напористым в своей удаче, чувство по-видимому разделял и Финеас Найджиллас, который тихо сопел(шипел).
- Я бы не хотел об этом сейчас говорить, - сказал Дамблдор. - Однако, я расскажу тебе в свое время.
- Вы расскажите? - спросил Гарри, удрученно
- Да, я надеюсь на это, - сказал Дамблдор, убирая свежую бутылку серебряных воспоминаний во внутрь своей робы и закрыл бутылку, ударив волшебной палочкой по горлышку. ( немного изменил, иначе дословно бурда получиться )
- Сэр, -предворительно начал Гарри, - Я встретил Мундунгуса в Хогсмиде.
- Ах да, я уже знаю, что Мундунгус обработал твое наследство с указанным светлым - пальцем презрения, - сказал Дамблдор, хмурясь немного. - Он как сквозь землю провалился после твоей встречи с ним в Трех Метлах; я скорее думаю, что он боится сталкиваться со мной. Однако, я уверен, что он не будет разрушать( спихивать, продавать ) больше старого имущества Сириуса.
- Та паршивая старая полукровка захватила семейные реликвии Блэков? -сказал Финис Найджеллас, рассерженно; и он ушел из его рамки, несомненно для того, чтобы посетить свой портрет на Площади Гриммо 12.
- Профессор, - сказал Гарри после короткой паузы, - Профессор МакГонагалл говорила вам о том, что сказал я ей после того, как Кэйти была травмирована? О Драко Maлфое?
- Да, она сказала мне о ваших подозрениях, - сказал Дамблдор.
- И что вы на это скажете?
- Я приму все соответствующие меры, чтобы исследовать любого, кто, возможно, принимал участие, связанное с несчастным случаем с Кэти, - сказал Дамблдор. - Но что теперь касается меня, Гарри, - это наш урок.
Гарри чувствовал себя немного обиженным в этом: если их уроки были настолько важны, почему тогда был такой длинный промежуток между первым и вторым уроками? Однако, он больше не говорил о Драко Maлфое, но наблюдал, поскольку Дамблдор лил свежие воспоминания в Думбльдум( Мыслислив) и начал перемешивать содержимое котла палочкой, котрую держали длинные пальцы.
- Я уверен, ты помнишь, что мы начали рассказ о начале Лорда Волдеморта в пункте, где красивый маггл, Том Риддл, оставил свою жену ведьму, Мероуп, и возвратился к своей семье домой в Литтл Хэнглтон. Мероуп была оставлена одна в Лондоне, ожидая родить ребенка, который однажды станет Лордом Волдемортом.
- Как Вы узнали, что она была в Лондоне, сэр?
- Из-за свидетельства одного человека, - сказал Дамблдор, - Кто, по странному совпадению, нашел тот самый магазин, откуда прибыло ожерелье, которое мы только что обсуждали.
Он перемешивал содержание Думбльдума, Гарри видел его помешивания и прежде, которые очень напоминали действия золотодобытчика, который просеивает золото. Из перемешивающийся серебряной жидкости повысилась фигура маленького старика, вращалась фигура в Думбльдуме медленно, серебряная как призрак, но намного более материальная, с соломой волос, которые полностью закрывали глаза фигуры.
- Да, мы приобрели это при любопытных обстоятельствах. Это было продано молодой ведьмой, как раз перед Рождеством, о, теперь уже много лет назад. Она сказала, что очень нуждается в золоте о, ну, в общем, это итак было очевидно. Одетая в тряпки и выглядела очень одиноко... Я видел, что она скоро родит ребенка. Она сказала, что медальон принадлежал Салазару Слизерину. Хорошо, мы слышимэтот вид истории все время, О, это был Мерлин, это был, его любимый заварной чайник, ", но когда я смотрел на это, это сразу же выдавало его марку, и несколько простых заклинаний было достаточно для того, чтобы сказать мне правду. Конечно, это сделало эту вещь рядом бесценной. Она, казалось, не имела представления, сколько это стоило. Счастливая получить десять галлеонов за это. Это была самая выгодная сделка, которую мы когда-либо заключали!
Дамблдор дал экстра-энергичный толчок Думбльдуму и Caractacus Burke, убывал назад в циркулирующую массу памяти, откуда он и прибыл.
- Он только дал за нее десять Галеонов? - сказал Гарри с негодованием и жалостью.
- Caractacus Burke, не был знаменит за свое великодушие, - сказал Дамбледор. - Так что мы знаем, что, около конца ее беременности, Мероуп была одна в Лондоне и в отчаянной потребности золота, достаточно отчаянной, чтобы она продала одно и пожалуй самое ценное владение, медальон, который был одной из хранимых семейных реликвий семейства Марволо.
- Но она же могла колдовать! - сказал Гарри нетерпеливо. - Она могла сделать себе продовольствие и все нужное для себя при помощи волшебства, не так ли?
- Ах, - сказал Дамблдор, - возможно она могла. Но это - моя версия, предполагаю снова, но я все-таки уверен, что я прав. Что, когда муж оставил ее, Мероуп прекратила использовать магию. Я не думаю, что она хотела быть ведьмой и дальше. Конечно, также возможно, что ее невознагражденная любовь и сопутствующее отчаяние иссушали ее силу; это может случиться. В любом случае, поскольку ты это увидешь, Мероуп отказался поднимать палочку даже для того, чтобы сохранить свою собственную жизнь.
- Она не хотела жить даже для своего сына?
Дамблдор поднял свои брови. - Ты бы мог почувствовать жалость к Лорду Волдеморту?
- Нет, - быстро сказал Гарри, - Но у нее был выбор, никак у моей матери
- У твоей матери тоже был выбор, - мягко сказал Дамблдор. - Да, Мероуп Риддл выбрала смерть несмотря на сына, который нуждался в ней, но не суди ее слишком резко, Гарри. Она была очень ослаблена на длинное страдание, и она никогда не имела храбрость вашей матери. И теперь, если ты выдержишь...
- Куда мы идем? - спросил Гарри, поскольку Дамблдор подошел к нему впереди стола.
- На сей раз, - сказал Дамблдор, - мы собираемся входить в мою память. Я думаю, что ты найдешь это богато и подробно и с полным удовлетворением себя. После тебя, Гарри...
Гарри склонился над Думбльдумом; его лицо нарушило гадкую поверхность памяти, и затем он проваливался и снова темнота... Секунды спустя, его ноги коснулись земли; он открыл свои глаза и нашел, что он и Дамблдор стоят на шумной, старомодной Лондонской улице.
- Там я, -сказал красноречиво Дамблдор, указывая перед ними на высокую фигуру, пересекающую дорогу перед повозкой с молоком.
Длинные волосы этого молодого Альбуса Дамблдора и борода были темно-рыжие. Достигнув их стороны улицы, он шагал прочь по тротуару, тянущий за собой много любопытных взглядов из-за яркого костюма из бархата и цвета сливы, который был надет на нем.
- Хороший костюм, сэр, - сказал Гарри, прежде, чем он смог остановить себя, но Дамблдор просто, хихикал, поскольку они следовали за ним самим в молодости на коротком расстоянии, наконец проходя через железные ворота в пустой внутренний двор,который оказался довольно мрачным, квадратным строительством, окруженным высокой оградой. Он сделал немного шагов, ведущих к передней двери и постучал один раз. После момента или два, дверь была открыта потрепанной девочкой, носящей передник.
- Добрый день. Я встречаюсь с госпожой Коул, которая, как я верю, работает здесь медсестрой?
- О, -сказала изумлено-выглядящая девочка, принимая эксцентричное появление Дамблдора. - Гм... только мо"... Госпожа КОУЛ! - она прокричала через плечо.
Гарри слышал отдаленный голос, крича кое-что в ответ. Девочка вернулась к молодому Дамблдору - Можете войти, она сейчас придет
Дамблдор ступил в прихожую, сделанную из плиток черно-белого цвета; целое место было вытерто, но безупречно убрано. Гарри и старший Дамблдор последовали тоже. Прежде, чем передняя дверь закрылась позади них, тощая, прибыла обеспокоено выглядящая женщина, подходя к ним. У нее было лицо с заостренными чертами, которое казалось более беспокоящееся чем недоброе, и она прекратила обсуждать что-то через плечо с другим помощником, поскольку она шла к Дамблдору.
- ... и принеси иод наверх Марте, Билли Стаббс собирал свои струпья и изливание Эрика Воллея на всем протяжении своих листов(письменных) - ветряная оспа на вершине всего остального, - она не сказала никому в частности, и затем ее глаза упали на Дамблдора, и она остановилась на дорожках, как вкопанная, смотря так удивлено, будто жираф только что пересек ее порог.
- Добрый день, - сказал Дамблдор, протягивая свою руку. Госпожа Коул же просто зевала.
- Меня зовут - Альбус Дамблдор. Я послал вам письмо, запрашивая назначение, и вы очень любезно пригласили меня сегодня сюда.
Госпожа Коул моргала. Очевидно решая, что Дамблдор не был галлюцинацией, она слабо сказала - О да. Хорошо - хорошо, тогда -вы должны войти в мою комнату. Да.
Она повела Дамблдора в маленькую комнату, которая казалась была частью гостиной, офисной частью. Пол был столь же потерт как и в прихожей, а мебель была стара и не соответствовала времени. Она пригласила Дамблдора присисть на хрупкий стул, а сама села позади приведенного в беспорядок стола, нервно уставившись на него.
- Я - здесь, поскольку я уже сказал вам в своем письме, обсуждать Тома Риддла и принять меры для его будущего, - сказал Дамблдор.
- Вы семья? - спросила госпожа Коул.
- Нет, я -преподаватель, - сказал Дамблдор. - Я прибыл, чтобы предложить Тому место в моей школе.
- Какая тогда это школа?
- Ее называют Хогвартс, - сказал Дамблдор.
- И почему вы интересуетесь именно Томом?
- Мы полагаем, что у него есть качества, которые мы ищем.
- Вы подразумеваете, что он выиграл ученость? Как он мог это сделать? Он никогда не записывался как первый.
- Хорошо, его имя было занисено в списки нашей школы, начиная с рождения
- Кто зарегистрировал его? Его родители?
Было без сомнения, что госпожа Коул была неудобно острой женщиной. Очевидно Дамблдор думал также, для Гарри, который все теперь видел, как скользит палочка молодого Дамблдора из кармана его бархатного костюма, в то же самое время собирая часть совершенно пустой бумаги от рабочего стола госпожи Коул.
- Здесь, - сказал Дамблдор, махнув своей палочкой один раз, и передал часть ее(походу бывшей) бумаги, - Я думаю, что это ясно дает все понять.
Глаза госпожи Коул скользили от центра и возвращались снова назад, поскольку она пристально глядела на пустую бумагу но это было лишь мгновение.
- Этого кажется достаточно, чтобы, - она сказала спокойно, возвращая бумаги. Тогда ее глаза упали на бутылку джина и двух стаканов, которых конечно не было несколькими секундами прежде.
- Сэр - я могу предложить вам стакан джина? - она сказала это экстра-очищенным голосом.
- Большое спасибо, - сказал сияющий Дамблдор.
Скоро стало ясно, что госпожа Коул не была новичком, когда дело приняло обличие в распитие джина. Наливая щедро в оба стакана, она иссушала собственный стакан в одном большом глотке. Искренне причмокивая губы, она улыбнулась Дамблдору впервые, и он не смущался нажимать на свое преимущество.
- Я задавался вопросом, можете ли вы рассказать мне что - нибудь об истории Тома Риддла? Я думаю, что он был рожден здесь в приюте?
- Правильно, - сказала госпожа Коул, наливая себе еще джина. - Я помню, что это очищает как ничто - другое, потому что я начала здесь непосредственно. Канун нового года и сильный мороз, идет снег, вы знаете. Противная ночь. И эта девочка, не намного старше чем я, была самостоятельна в то время, прибыла, пошативаясь и стараясь делать прямые шаги. Хорошо что она не была первая. Мы приняли ее, и она родила ребенка в течение часа. И умерла она уже через час после родов.
Госпожа Коул кивала выразительно и приняла еще один щедрый большой глоток джина.
Она говорила что - нибудь прежде, чем она умерла? - спросил Дамблдор. - Что - нибудь об отце мальчика, например?
- Теперь, как это случается, она и сделала, - сказала госпожа Коул, которая, казалось, скорее наслаждалась теперь, с джином в руке и нетерпеливой аудиторией для своей истории. - Я помню, что она сказала мне, - Я надеюсь, что он напоминает своего отца, и я не буду лгать, она была права надеясь на это, потому что она не была никакой красоткой - и затем она сказала мне, что его нужно назвать Томом, для его отца, и Maрволо, для ее отца - да, я знаю, забавное имя, не так ли? Интересно, она была из цирка, но тем неменее она сказала, что фамилией мальчика должна была быть Риддл. И она умерла вскоре после этого, так больше ничего не сказав.
- Хорошо, мы назвали его также, как она сказала, это казалось настолько важным для бедной девочки, но никакого Тома, ни Марволо, никого с фамилией Риддл никогда здесь не было, чтобы искать его, ни одной семьи вообще, так что он остался в приюте, и он остался здесь с тех пор.
Госпожа Коул помогла налить себе, почти рассеянно, к еще здоровой мере джина. Два розовых пятна казались высокими на ее скулах. Тогда она сказала, - Он забавный мальчик.
- Да, - сказал Дамбледор. - Я думал, что он мог бы быть.
- Он был забавным ребенком также. Вы знаете,что он никогда не кричал. И затем, когда он стал немного старше, он стал...странным.
- Странным, каким образом? - мягко спросил Дамблдор.
- Хорошо, он...
Но госпожа Коул переместила короткий, и не было ничего расплывчатого или неопределенного в ее любознательном взгляде, она стреляла Дамблдора по ее стакану джина.
- Вы говорите,он определенно получил место в вашей школе?
- Определенно, - сказал Дамблдор.
- И ничто, как я говорю, не может изменить это?
- Ничто, - сказал Дамблдор.
- Вы забирете его, во что бы то ни стало ( или по-любому)?
- По-любому - повторил серьезно Дамблдор.
Она смотрела искоса на него, как если бы решая, можно ли действительно доверять ему. Очевидно она решила, что она может, потому что она сказала во внезапном порыве - Он пугает других детей.
- Вы подразумеваете, что он - хулиган? - спросил Дамблдор.
- Я думаю, что он должен быть, -сказала госпожа Коул, хмурясь немного - Но его очень трудно поймать в этом. Были инциденты... Противные вещи...
Дамблдор не нажимал ее, хотя Гарри мог сказать, что он интересовался. Она сделала еще один большой глоток джина, и ее розовые щеки становились еще более розовыми.
- Кролик Билли Стаббса... хорошо, Том сказал, что он не делал этого, и я не видела, как он, возможно, сделал это, но даже в этом случае, кролик бы не повесился от стропил ( балок ), не так ли?
- Я не думаю так, нет, - сказал спокойно Дамблдор.
- Но Будь я проклята, если я знаю, как он вставал там, чтобы сделать это. Все, что я знаю - он и Билли обсудили день прежде. И затем - госпожа Коул сдела еще один большой глоток джина, который на сей раз выплеснулся немного по ее подбородку - На летнем пикнике - мы вынимаем их, вы знаете, один раз в год, в сельской местности или на побережье - хорошо, Эми Бенсон и Деннис Бишоп впоследствии не были совершенно правы, и все, что мы когда-либо выведали из них, было то, что они вошли в пещеру с Томом Риддлом. Он поклялся, что они только что ушли, исследуя, но кое-что случилось там, я уверена относительно этого. И, ну, в общем, было много вещей, забавных вещей...
Она смотрела вокруг, потом на Дамблдора снова, и хотя ее щеки краснели, ее пристальный взгляд был устойчив. - Я не думаю, что много людей будут сожалеть видеть его другую сторону.
- Я уверен, что вы понимаете, и мы не будем хранить его постоянно? - сказал Дамблдор. - Он должен будет возвращаться сюда, по крайней мере, каждое лето.
- О, ну, в общем, это лучше чем сильный удар по носу с ржавым покером, - сказала госпожа Коул с небольшой икотой. Она поднялась на ноги, и Гарри был впечатлен, чтобы видеть то, что она была весьма устойчива, даже при том, что две трети джина теперь ушли. -Я предполагаю, что Вы хотели бы видеть его?
- Очень, - сказал Дамблдор, также поднимаясь.
Она вывела его из своего офиса повела наверх по каменной лестнице, делая замечания и команды помощникам и детям, когда она проходила. Сироты, Гарри видел, все были одеты в одно и тоже в сероватые туники. Они выглядели благоразумными, за которыми хорошо заботились, но не было никакого отрицания, что это место было мрачным, в месте, в котором нужно стать взрослым.
- Мы здесь, - сказала миссис Коул, поскольку они выключили секунду на то,чтобы миссис Коул показала и остановилась вне первой двери в длинном коридоре. Она постучала дважды и вошла.
- Том? К вам посетитель. Это - господин Дамбертон -простите, Дандербор. Он прибыл, чтобы сказать вам... - хорошо, я позволю ему сделать это самому.
Гарри и два Дамблдора вошли в комнату, и госпожа Коул закрыла дверь за ними. Это была маленькая пустая комната, в которой пожалуй, кроме старого платяного шкафа и железного остова кровати, ничего не было. Мальчик сидел на вершине серых одеял, его ноги, были протянуты перед ним, он держал в руках книгу.
Черты лица Тома Риддла не были худыми. У Мероуп сбылось ее последнее желание: он был его красивым отцом в миниатюре, высокой для одиннадцати лет, темноволосый, и бледный. Его глаза были суженны немного, поскольку он удивлен в эксцентричном появлении Дамблдора. На мгновенье повисла тишина.
- Как ты себя чувствуешь, Том? - сказал Дамблдор, идя вперед и предлагая Тому свою руку.
Мальчик колебался, затем принял руку, и они обменялись рукопожатием. Дамблдор пододвинул твердый деревянный стул около Риддла, так, чтобы пара их походила скорее на пациента больницы и посетителя.
- Я - Профессор Дамбледор.
- Профессор? - повторил Риддл. Он выглядел осторожным. Профессор - подобно доктору? Для чего вы здесь? Она попросила вас взглянуть на меня?
Он указывал в двери, через которую госпожа Коул только что ушла.
- Нет, нет, - сказал Дамбледор, улыбаясь.
- Я не верю вам, - сказал Риддл. - Она хочет, чтобы меня осмотрели, не так ли? Скажите правду!
Он говорил последние три слова со звонящей силой, которая была почти отвратительна. Это была команда, и звучало, как если бы он делал это много раз прежде. Его глаза расширились, и он впивался взглядом в Дамблдора, который не сделал ничего, кроме как продолжить дальше приятно улыбаться. После нескольких секунд Риддл перестал яростно сверкать глазами, хотя он выглядел все еще осторожным.
- Кто вы?
- Я сказал тебе. Меня зовут - Профессор Дамблдор, и я работаю в школе по имени Хогвартс. Я прибыл, чтобы предложить тебе место в моей школе - твоя новая школа, если ты захочешь приехать.
Реакция Риддла на это была наиболее удивительна. Он спрыгнул с кровати и отпрянул от Дамблдора, смотря на того разъяренно.
- Вы не обманите меня! Психиатрическая больница, ведь вы оттуда, не так ли? Профессор, да, ну конечно, я не пойду, видите? Тот старый кот, кто должен быть в психушке. Я никогда не делал ничего маленькой Эми Бенсон или Деннису Бишопу, и вы можете спросить их, они скажут вам то же!
- Я не из псхиатрической больницы, -сказал Дамблдор терпеливо.- Я преподаватель и, если ты сядешь спокойно, я расскажу тебе о Хогвартсе. Конечно, если ты не хочешь поехать в школу, никто не вынудит тебя.
- Я хотел бы видеть, что они пробуют, - глумился Риддл.
- Хогвартс, - Дамблдор продолжал, как если бы он не слышал, последние слова Риддла, - Является школой для людей со специальными способностями.
- Я не безумен!
- Я знаю, что ты не безумен. Хогвартс - не школа для безумных людей. Это - школа волшебства.
Была тишина. Риддл застыл, его лицо, невыразительное, но его глаза мерцали назад и вперед между каждым Дамблдором, как если бы пробуя поймать расположение одного из них.
- Волшебство? - он повторился шепотом.
- Правильно, -сказал Дамблдор.
- Это... это волшебно, что я могу сделать?
- Что является этим, что ты можешь сделать?
- Все сортировки, - вдыхал Риддл. Поток волнения повышался, и его шея в его впалые щеки; он выглядел лихорадочным. - Я могу делать перемещение записей в файл, не трогая их. Я могу заставить животных сделать то, что я хочу, чтобы они сделали, не обучая их. Я могу заставить плохие вещи случиться с людьми, которые раздражают меня. Я могу делать им больно, если я захочу.
Его ноги дрожали. Он подался вперед и снова сел на кровать, уставившись на его руки, его голова поклонилась, как если бы в просьбе.
- Я знал, что я другой, нетакой как все, -он шептал его собственным дрожащим пальцам. -Я знал, что я был особенный. Всегда, я знал, что было кое-что.
- Хорошо, ты был совершенно прав, - сказал Дамблдор, который больше не улыбался, но наблюдал пристально за Риддлом. Ты - волшебник.
Риддл поднял свою голову. Его лицо преобразилось: было дикое счастье, но это, все же по некоторым причинам не делало его лучше выглядящим; напротив, его точно вырезанные особенности казались так или иначе более грубыми, его выражение было почти скотское. - Вы тоже волшебник?
- Да, я тоже волшебник.
- Докажите это, - сказал сразу же Риддл, тем же самым тоном командования, который он использовал, когда он сказал, - Скажите правду.
Дамблдор поднял брови. - Если, я сделаю это, ты принимаешь ваше место в Хогвартсе
- Конечно!
- Тогда ты должен будешь обращаться ко мне как "Профессор" или "сэр. "
Выражение Риддла укрепилось в течение наиболее мимолетного момента прежде, чем он сказал, неузнаваемо вежливым голосом, - Я сожалею, сэр. Я подразумевал - пожалуйста, Профессор, Вы могли показать мне?
Гарри был уверен, что Дамбледор собирался отказываться, что он скажет Риддлу, что было бы множество времени для практических демонстраций в Хогвартсе, что они были в настоящее время в мире полном магглов и поэтому должны быть осторожны. К его большому удивлению, однако, Дамблдор извлек палочку из внутреннего кармана его костюма, и укащал ей на потертый платяной шкаф в углу, и сделал палочкой случайный щелчок.
Платяной шкаф озарила огненая вспышка.
Риддл вскачил на ноги; Гарри мог едва обвинить его в завывынии в ударе и гневе; все его имущество должно быть в там. Но даже как Риддл все еще смотря на Дамблдора, округленными глазами,вспышка( искры ) исчезли, оставляя полностью неповрежденный платяной шкаф.
Риддл смотрел то на платяной шкаф, то на Дамблдора жадным выражением, потом он указал на волшебную палочку. - Где я могу получить одну из них?
- Всему свое время, - сказал Дамблдор. - Я думаю, что есть кое-что пробующее выйти из твоего платяного шкафа.
И уверенный достаточно, что слабый грохот можно было бы слышать изнутри. Впервые, Риддл выглядел испуганным.
Открой дверь, - сказал Дамблдор.
Риддл колебался, затем пересек комнату и бросил ( отпустил, но тогда закрытую) открытую дверь платяного шкафа. На самой верхней полке, выше полки с изношенной одеждой, лежала маленькая картонная коробочка. которая колебалась и грохотала, как если бы внутри нее было несколько ужасных мышей, пойманных в ловушку.
- Вынь это, - сказал Дамблдор.
Риддл снял дрожащую кортонную оболочку. Он выглядел расстраенным.
- Есть ли что - нибудь в этой коробке, что не должно принадлежать тебе? - спросил Дамблдор.
Риддл бросил Дамблдору длинный, ясный, вычисляющий взгляд. - Да, я предполагаю так, сэр, - он сказал наконец, невыразительным голосом.
- Открой это, - сказал Дамблдор.
Риддл снял крышку и показал содержание коробки, которую положил на кровать, не смотря на содержимое. Гарри, который ожидал кое-что намного больше возбуждения, видел беспорядок маленьких вещей, которые Гарри видел каждый день: йоу-йоу, серебряный наперсток, и запятнанную губную гармошку среди них. Освободившись от коробки, вещи прекратили дрожать и просто лежали на весьма тонком одеяле.
- Ты возвратишь вещи их владельцам с твоими извинениями, - сказал Дамблдор спокойно, убирая палочку в костюм. - Я буду знать, было ли это сделано. И буду предупрежден: ворование не допускает в Хогвартс.
Риддл не выглядел отдаленно смущенным; он все еще смотрел холодно и оценивающе на Дамбледора. Наконец он сказал бесцветным голосом, - Да, сэр.
- В Хогвартсе, - Дамблдор продолжал, - Мы учим там не только использовать волшебство, но и контролировать ее. Если ты будешь не осторожен, то у тебя могут возникнуть проблемы.За стенами школы запрещается колдовать. Ты всегда должен контролировать свою силу. Ты - не первый, и ты - не последний, не позволяй волшебству управлять тобой. Но ты должен знать, что Хогвартс может выслать студентов, и Министерство Волшебства - да, есть Министерство - накажет правонарушителей еще более строго. Все новые волшебники должны принять, что, в волшебном мире, они соблюдают наши законы.
- Да, сэр, - сказал Риддл снова.
Было нельзя сказать то, что он думал; его лицо оставалось весьма спокойным, поскольку он помещал небольшое количество захваченных вещей назад в картонный блок. Когда он закончил, он обратился к Дамблдору и сказал открыто, - У меня нет никаких денег.
- Это легко исправить, - сказал Дамблдор, тянущий кожаный мешочек денег из его кармана. - Есть фонд в Хогвартсе для тех, кому требуется помощь, чтобы некоторым детям этот фонд сам покупал книги и одежду. Вам, возможно, придется покупать некоторые из ваших магических книг, и так далее, из подержанных товаров, но...
- Где вы покупаете магические книги? - прервал Риддл, который взял тяжелый мешок денег, не благодаря Дамблдора, и теперь исследовал жирный золотой галлеон.
- В Косом Переулке, - сказал Дамблдор. - У меня ваш список книг и школьного оборудования. Я могу помочь вам найти все.
- Вы идете со мной? - спросил Риддл, продолжая смотреть
- Конечно, если ты
- Я не нуждаюсь в вас, - сказал Риддл. - Я привык делать вещи для меня непосредственно, я хожу по Лондону самостоятельно все время. Как пройти в этот Косой Переулок - сэр? - он добавил, ловя взгляд Дамблдора.
Гарри думал, что Дамблдор настоит на сопровождении Риддла, но он еще раз за сегодня удивился. Дамблдор вручил, конверт, содержащий его список оборудования, и после сообщения Реддла, точно как добраться к Дырявому Котлу от приюта, он сказал, - Ты будешь способен видеть это, хотя магглы вокруг тебя - являющиеся не волшебниками, они не увидят. Спроси у Тома, который работает там барменом -для тебя будет легко запомнить, как его зовут, поскольку у него точно такое же имя, как у тебя.
Загадка раздражительно дернулся, как если бы пробуя переместиться после надоедливого полета.
- Ты не любишь имя "Том"?
- Существует много Toмов, - бормотал Риддл. Тогда, как если бы он не мог подавить вопрос, как если бы разорвало его на множество кусочков самого себя, и он спросил, - Действительно ли мой отец был волшебником? Его назвали Томом Риддлом также, они сказали мне.
- Я боюсь, что я не знаю, - сказал Дамблдор своим нежным голосом.

Предыдущая страница 15 Следующая страница


Гарри Поттер и принц-полукровка 16

- Моя мать не могла быть волшебницой, или она не умерла бы, - сказал Риддл, больше себе чем Дамблдору. - Это должно быть он. Так когда у меня будет весь мой учебный инвентарь - когда я прибываю в этот Хогвартс?
- Все детали находятся на второй части пергамента в вашем конверте, - сказал Дамблдор. Вы уедете со станции Кинг Кросс первого сентября, в конверте есть билет на поезд.
Риддл покивал. Дамблдор добрался до него и протянул свою руку снова. Пожимая руку, Риддл сказал, - Я могу говорить со змеями. Я узнал, когда мы были в поездках по стране - они находят меня, они шепчут мне. Это нормально для волшебника?
Гарри мог сказать, что он отказал в упоминании об этой самой странной власти говорить до того мгновения, как решил впечатлять.
- Это необычно, - сказал Дамблдор, после колебания, - Но не неслыханно.
Его тон был случаен, но его глаза, перемещенные любопытно к лицу Риддла. Они стояли на мгновение, мужчина и мальчик, уставившись друг на друга. Тогда установление связи было нарушено Дамблдор был в двери.
- До свидания, Том. Я увижу тебя в Хогвартсе.
- Я думаю, что сделает, - сказал беловолосый Дамблдор в сторону Гарри, и секунды спустя, они взлетали невесомо через темноту еще раз, перед приземлением прямо в современном кабинете.
- Сядь, - сказал Дамблдор, приземляющийся около Гарри.
Гарри повиновался, его мнение, было еще полно того, что он только что видел.
- Он поверил этому намного быстрее, чем это сделал я - я подразумеваю, когда вы сказали ему, что он был волшебником, - сказал Гарри. - Я не верил Хагриду сначала, когда он сказал мне, что я волшебник.
- Да, Риддл был совершенно готов полагать, что он был - чтобы использовать его слово - "особенный,"- сказал Дамблдор.
- Вы знали - тогда? - спросил Гарри.
- Я знал, что я только что встретил самого опасного Темного волшебника всего времени? - сказал Дамблдор. - Нет, я понятия не имел, что он должен был стать взрослым, чтобы быть таким, каков он сейчас. Однако, я конечно был заинтригован им. Я возвратился к Хогвартсу с предположением сохранить глаз на него, кое-что, что я должен был сделать в любом случае, при условии, что он был один и одинокий, но уже, я чувствовал, что я должен сделать для пользы других столько, сколько для его (пользы).
- Его познания, как, ты слышал, были удивительно хорошо развиты для такого молодого мага и наиболее интересно, и зловеще из всего этого то, что он уже обнаружил, что он имел некоторую меру управления по ним (змеям), и был готов начать использовать их сознательно. И как ты видел, они не были случайными экспериментами, типичными для молодых волшебников: он уже использовал волшебство против других людей, пугать, наказывать, управлять. Небольшие истории кролика и молодого мальчика и девочки, которую он соблазнял в пещеру, были наиболее наводящие... Я могу делать им больно, если я хочу к...
- И он был Змееустом, - вставил замечание Гарри.
- Да, действительно; редкая способность, и один возможно связанный с Темными Искусствами, хотя, поскольку мы знаем, там - Змееуство среди всего и польза также. Фактически, его способность говорить со змеями не делала меня почти столь же непростым, как его очевидные инстинкты для жестокости, тайны, и доминирования.
- Время делает из нас снова дураков, - сказал Дамблдор, указывая на темное небо вне окон. Но прежде всего мы часть, я хочу привлечь твое внимание к некоторым особенностям места, которое мы только что засвидетельствовали, поскольку они имеют большое значение в вопросах, которых мы будем обсуждать на будущих встречах.
- Во-первых, я надеюсь, что ты заметил реакцию Риддла, когда я упоминал что другое общедоступное его имя, "Том"?
Гарри кивал.
- Там он показал свое презрение с тем, что связывало его с другими людьми, что -нибудь, что делало его обычным. Даже тогда, он желал быть отличным, отдельным, печально известным. Он терял свое имя, как ты знаешь, в течение нескольких коротких лет после того сеанса связи, и созданная маска Лорда Волдеморта с помощью которой он был скрыт так долго.
- Я полагаю, что ты также заметил, что Том Риддл был уже очень самостоятельный, скрытный, и, очевидно, одинокий? Он не хотел справку или товарищеские отношения в поездке на Косой Переулок. Он предпочел работать один. Взрослый Волдеморт тот же самый. Ты будешь слышать многих из его Пожирателей Смерти, говорящих, что они находятся в его почтении, что они одни являются близко стоящими к нему, даже понимают его. Они введены в заблуждение. лорд Волдеморт никогда не имел друга, и при этом я не полагаю, что он когда-либо хотел того.
- И наконец - я надеюсь, что ты не спящий, чтобы необратить на это внимание, Гарри, - молодой Том Риддл любил собирать трофеи. Ты видел коробку захваченных изделий, которые он скрыл в своей комнате. Они были забраны от жертв его поведения, запугивания, если так хочешь, особенно неприятных моментов из волшебства. Имей в виду, что эта подобная сороке тенденция, для этого, особенно, будет важна позже.
- И теперь, это действительно время спать.
Гарри добрался до профессора. Поскольку он шел поперек комнаты, его глаза упали на небольшую таблицу, на которой кольцо Марволо Гонта осталось последним, но через мгновенье его уже не было.
- Да, Гарри? -сказал Дамблдор, поскольку Гарри остановился. Я
- Кольцо, которое уводят, - сказал Гарри, смотря вокруг. -Но я думал я, у вас могла бы быть губная гармошка или кое-что.
Дамблдор просиял и посмотрел на Гарри, глядя на него по-верх его очков полумесяцев.
- Очень проницательный, Гарри, но губная гармошка была всегда только губной гармошкой.
И на том загадочном примечании он помахал Гарри, который понял для себя, что нужно уходить.

Глава 14
Феликс Фелисис

Этим утром первым уроком у Гарри была гербология. Он не мог рассказать Рону и Гермионе про его урок с Дамблдором во время завтрака, боясь, что его могут подслушать, но он рассказал им все во время того, как они шли около грядки с овощами около теплиц. Ужасный ветер бывший все выходные, наконец, успокоился и на землю снова опустился таинственный туман, из-за которого им пришлось несколько дольше искать нужную теплицу.
- Ничего себе, жуткая мысль, мальчик Ты-Знаешь-Кто, - тихо сказал Рон, как только они заняли места вокруг узловатого пня Снаргалуффа(Snasrgaluff), который был их проектом на этот семестр, и начали натягивать защитные перчатки."Но я все еще не понимаю, зачем Дамблдор показывает тебе все это. Я имею ввиду, что все это конечно интересно и все такое, но какой в этом смысл?
- Dunno, - сказал Гарри, выставив резиновый щит. - Но он говорит, что все это важно и поможет мне выжить
- Мне кажется, это превосходно, - искренне сказала Гермиона. - Это имеет смысл - знать о Волдеморте все, что возможно. Ведь как еще ты сможешь определить его слабости?
- Ну и как было на последней вечеринке у Слагхорна(Slughorn)? - хрипло спросил ее Гарри через резиновый щит.
- О, там было весьма весело, - сказала Гермиона, одевая защитные очки."Я имею ввиду, что он немного почитал о знаменитых подвигах, и подлизывался к МакЛаггену, потому что у него большие связи, но он угостил нас действительно хорошей едой и представил нас Гвеног Джонс(Guenog Jones)
- Гвеног Джонс? - переспросил Рон, и его глаза поднялись над очками. - Гвеног Джонс? Главе Святоголовых Гарпий?
- Именно, - сказала Гермиона. - Лично я думала, что она немного самолюбива, но...
- Хватит разговоров! - сказала профессор Спраут оживленно, суетясь и выглядя строго. - Вы сильно отстаете, все остальные уже начали, а Невилл уже получил свой первый плод!
Они оглянулись вокруг; и увидели что там сидел Невилл с окровавленной губой и несколькими порезами по всему лицу, но сжимая неприятно пульсирующий плод, по размеру напоминающий грейпфрут.
- Хорошо профессор, мы уже начинаем! - сказал Рон, тихо добавив, когда она снова отвернулась - должны были использовать Muffliato, Гарри
- Нет, мы не должны! - тут же сказала Гермиона, выглядя, как обычно нервозно во время разговоров о принце полукровке и его магии. - Ну, давайте... давайте начинать...
Она посмотрела на них предупредительным взглядом, все они глубоко вздохнули и разделили узловатый пенек на троих.
Мгновенно оно вернулось к жизни; длинные, колючие, подобные ежевике лозы вылетели из верха и полетели по воздуху. Одна запуталась в Гермиониных волосах, и Рон сбил ее секатором. Гарри словил несколько лоз и собрал их всех вместе; посередине всех подобных щупальцам растений открылись отверстия; Гермиона смело вставила руку в это отверстие, которое тут же закрылось как ловушка вокруг ее локтя; Гарри и Рон дергали и растягивали лозу, заставив отверстие снова открыться и Гермиона наконец смогла вытянуть оттуда руку сжимая в руках такой же как и у Невила плод. Точно так же мгновенно все лозы влетели обратно в узловатый пенек который снова стал выглядеть как невинный кусок мертвого дерева.
- Знаешь, я не думаю, что заведу себе такие растения, когда у меня будет мой собственный дом, - сказал Рон поднимая очки на лоб и вытирая пот с лица.
- Подай мне кубок, - сказала Гермиона держа плод на вытянутой руке; Гарри взял один и Гермиона опустила в него плод с выражением отвращения на лице.
- Не будьте брезгливы, выжмите их, они гораздо лучше, когда свежие! - сказала профессор Спраут.
- Все равно, - сказала Гермиона, продолжая их прерванный разговор как если бы кусок дерева не атаковал их только что, - У Слагхорна будет рождественская вечеринка, Гарри, и у тебя не будет возможности ее пропустить, потому что он попросил меня проверить твои вечера, так что можешь не сомневаться: он устроит ее именно тогда, когда ты сможешь придти.
Гарри застонал, пока Рон пытавшийся отжать в кубок плод, положив на него обе руки, встав, и сжимая его настолько сильно насколько он мог сердито спросил, - И это тоже еще одна вечеринка для любимчиков Слагхорна, да?
- Да, только для членов клуба Слизняка, - ответила Гермиона.
Плод вылетел у Рона из-под пальцев, ударил по стеклу теплицы, отпрыгнув к затылку профессора Спраут и сбил ее старую, залатанную шляпу; когда он возвращался, Гермиона говорила, - Слушай, не я придумала это название "клуб слизняков"...
- Клуб слизняков, - повторил Рон с интонацией, достойной скорее Малфоя. - Как это патетично. Желаю вам насладиться вашей вечеринкой. Почему бы вам ни подружиться с МакЛаггеном, тогда Слагхорн может сделать вас королем и королевой слизняков...
- Нам разрешено приводить гостей, - сказала Гермиона, которая из-за чего-то сильно покраснела, - и я собиралась пригласить тебя, но раз ты думаешь, что все это так глупо, то я даже и не буду беспокоиться! - Гарри внезапно пожелал, что бы плод улетел подальше, и ему не пришлось бы сейчас сидеть с ними обоими. Незамеченый, он начал пытаться открывать кубок с плодом настолько шумно и энергично, насколько мог; но, к сожалению, он все еще слышал каждое слово их беседы.
- Вы собирались позвать меня? - спросил Рон совершенно другим голосом.
- Да, - сердито ответила Гермиона, - Но ты очевидно хотел бы, что бы я пошла с МакЛаггеном...
В их разговоре появилась пауза, во время которой Гарри пытался запихнуть плод в кубок с помощью лопатки.
- Нет, я не хотел бы, - очень тихо сказал Рон.
Гарри упустил плод и разбил кубок.
- Reparo, - торопливо сказал он и восстановил кубок. Разбившаяся чаша привлекла внимание Рона и Гермионы к Гарри. Гермиона выглядела взволнованно и немедленно начала искать в книге "Плотоядные деревья мира" способ правильно выжимать плоды Снаргалуффа; Рон с другой стороны выглядел робким, но весьма довольным собой.
- Слушай, Гарри, тут говориться, что мы должны проколоть их, чем-нибудь острым...
Гарри передал кубок Рону; он и Рон снова надели очки и еще раз разделили пень. Не то чтобы он был сильно удивлен, думал Гарри во время борьбы, с веткой лозы пытавшейся задушить его, у него было предчувствие, что это может рано или поздно случиться, но он не был уверен в своих чувствах на этот счет... Он и Чжоу сейчас были слишком смущены даже для того, что бы просто посмотреть друг на друга, не говоря уже о том, что бы поговорить наедине; что если Рон и Гермиона начали встречаться, тогда разделиться? Может ли их дружба пережить это? Гарри вспомнил как на третьем курсе они несколько недель не разговаривали; ему не нравилось пытаться заставить их помириться. И что случится, если они не разойдутся? Что будет если они станут как Билл и Флер, и станет мучительно смущающе находиться в их присутствии, так, что он был отрезан от хорошего.
- Да, - завопил Рон вытягивая второй плод из пня, так как и Гермиона первый, но заставив чашу наполниться клубнями, шевелящимися, как бедно-зеленые черви. Остаток урока прошел без упоминания вечеринки у Слагхорна. Так же Гарри наблюдал за своими друзьями более внимательно несколько следующих дней, В поведении Рона и Гермионы не было ничего странного, кроме того, что они стали более вежливы друг к другу. Гарри предполагал, что надо лишь подождать, что бы увидеть, что случится под влиянием сливочного пива в тускло освещенной комнате в ночь вечеринки. Тем временем у него были гораздо более серьезные заботы.
Кетти Белл все еще была в больнице им. Святого Мунго без шанса возвращения в ближайшее время, что означало, что в подающей надежды команде гриффиндора, которую Гарри так старательно тренировал с сентября, было одним охотником меньше. Он не подбирал замену надеясь что Кетти вернется, но их открывающий сезон матч со слизерином приближался, и наконец он вынужден был признать, что она не вернется вовремя, что бы играть. Гарри подумал, что он не сможет выдержать еще одного отбора со всего факультета. Однажды он прижал Дина Томаса к стенке после трансфигурации. Большенство учеников уже ушли, только несколько щебечущих птиц, творений Гермионы, летали под потолком; никому больше ни удалось наколдовать из воздуха чего-то кроме перьев.
- Ты все еще хочешь играть охотником?
- Чт...? Да, конечно! - взволнованно сказал Дин. За плечом Дина Гарри видел Симуса Финнингага заталкивающего книги в сумку, и выглядя кисло. Одна из причин по которым Гарри не хотел брать Дина в команду - это то что он знал, что Симусу это не понравиться.С другой стороны он не послушал Симуса, когда пошел на отбор.
- Ну что ж тогда ты в команде, - сказал Гарри. - Тренировка сегодня в семь часов.
- Хорошо, - сказал Дин. - Не могу дождаться когда расскажу обо всем Джинни!
Он выбежал из комнаты, оставив Гарри и Симуса наедине, неудобный момент не стал лучше даже тогда, когда одна из канареек села на голову Симусу, а потом почирикала над ними. Симус был не единственным недовольным выбором замены на место Кетти. Было много разговоров в гостиной по поводу того, что Гарри взял двух своих одноклассников в команду. В своей школьной жизни Гарри выносил вещи и похуже, но, тем не менее, давление увеличивалось, чтобы обеспечить победу в наступающем матче против Слизерина. Гарри знал, что целый факультет забудет, что они его критиковали, и будет говорить, что они всегда знали, что команда Гриффиндора - лучшая. Если они проиграют... ну, Гарри думал, что он переносил моменты и похуже.
У Гарри не было причинсожалеть о своем выборе, как только он увидел, как Дин летал этим вечером; он хорошо сыгрался с Джинни и Демелзой. Отбивалы охотники и ловец становились лучше с каждым разом. Единственной проблемой был Рон.
Гарри все время знал, что Рон был неуверен в себе и страдал от нехватки одиночества, и к сожалению будущий матч заново пробуждал все его комплексы.После того как он пропустил дюжину голов, в основном забитых Джинни, его стиль игры становился жестче и жестче, пока наконец он не ударил приближающуюся Демелзу Робинс(Demelza Robins) по лицу.
- Это был несчастный случай, мне жаль Демелза, мне действительно очень жаль.! - Кричал ей Рон пока она зигзагами приближалась к земле, роняя по пути свою кровь. - Я просто...
- Запаниковал, - сердито сказала Джинни приземляясь рядом с Демелзой и осматривая ее опухшую губу. - Ты придурок, Рон, посмотри, сто ты с ней сделал!
- Я могу помочь, - сказал Гарри, приземляясь позади двух девочек, указывая своей палочкой на лицо Демелзы и сказал - Episkey. - И Джинни не называй Рона придурком, ты пока не капитан команды...
- Ну, мне показалось, что ты был слишком занят, что бы назвать его придурком, и я подумала, что кто-то должен это сделать...
Гарри с трудом подавил смех.
- Всем взлететь, начинаем...
И все же это была самая худшая из тренировок, когда либо бывших за этот год, думал Гарри не чувствуя что доброта была бы отличным подспорьем к матчу.
- Хорошая работа, - сказал он ободряюще. - Думаю, что мы сделаем Слизерин, - и охотники с отбивалами ушли довольными собой.
- Я играл как мешок драконьего дерьма, - грустно сказал Рон когда за Джинни закрылась дверь.
- Нет Рон, - сказал Гарри ободряюще. - Ты лучший из ловцов, которых я когда-либо знал. Твоя единственная проблема - это нервы
Он пытался ободрить его по пути обратно в замок, и к тому времени как они дошли до второго этажа, Рон выглядел уже более уверенным в себе. Когда Гарри открыл гобелен, что бы по привычке срезать путь в башню Гриффиндора, они увидели Дина и Джинни в узком переходе которые целовались и прижались друг к другу как будто были приклеяны.
Как будто что-то большое и чешуйчатое перевернулось в желудке у Гарри, сжимая его внутренности. Горячая кровь заполнила его мозг и вытеснил из него все мысли кроме одного желания - сделать из Дина желе.
- Ой!
Дин и Джинни отошли друг от друга и посмотрели вокруг. - Что? - спросила Джинни.
- Я не хочу находить мою сестру страстно целующейся на глазах у людей!
- Это был пустынный коридор, пока вы в него не ввалились! - крикнула Джинни.
Дин выглядел смущенно. Он подарил Гарри кривую улыбку, которую тот не вернул, потому что новорожденный монстр в нем кричал об обязательном исключении Дина из команды.
- Э-э... пошли Джинни, - сказал Дин. - Давай вернемся в гостиную...
- Ты иди! - сказала Джинни. - А я хочу сказать пару слов моему дорогому брату! - Дин ушел с таким видом, как будто не сожалел, что покидает их компанию.
- Так! - сказала Джинни отбрасывая свои рыжие волосы с лица и впиваясь взглядом в Рона, - Давай покончим с этим раз и навсегда. Это не твое дело Рон с кем я гуляю, и что я с ними делаю...
- Да, мое! - сердито сказал Рон. - Ты думаешь, что я хочу, что бы люди говорили, что моя сестра...
- Кто? - крикнула Джинни, поднимая палочку. - Кто именно?
- Он не имел в виду ничего такого, Джинни... - сказал Гарри автоматически, хотя монстр в нем вовсю кричал в подтверждение слов Рона.
- О нет, он имел в виду! - переключилась Джинни на Гарри. - Только потому, что он ни разу в жизни ни с кем не поцеловался, только потому, что лучший поцелуй, который он получал, был от нашей тети Муриэль(Auntie Muriel)...
- Заткнись! - проревел Рон, немеденно становясь ярко-красным.
- Нет я не заткнусь! - завопила Джинни. Каждый раз, когда я видела тебя с Phlegm (Я уже писал об этом в одном из постов), ты надеялся, что она поцелует тебя хотя бы в щеку, это патетично! Если бы ты хоть раз встретился с кем-нибудь и поцеловался с ней, то ты бы не так относился к этому!
Рон тоже достал свою палочку; Гарри стремительно встал между ними.
- Ты не знаешь, о чем говоришь! - ревел Рон, пытаясь прицелиться в Джинни мимо Гарри, который сейчас стоял напротив нее. - Только потому, что я не делаю этого публично.
Джинни громко рассмеялась ироническим смехом, пытаясь оттолкнуть Гарри с дороги.
Целовался со свиноголубем(Pigwidgeon), не так ли. Или у тебя фотография тети Муриэль под подушкой.
Ярко желтый луч прошел под рукой Гарри и пролетел буквально в пере сантиметров от Джинни; Гарри прижал Рона к стене.
- Одумайся
- Гарри целовался с Чжоу Чанг! - кричала Джинни, в чьем голосе слышались слезы. - И Гермиона целовалась с Виктором Крумом, и только ты относишься к этому как к чему-то отвратительному, Рон, и это потому, что ты имеешь в этом опыта, не больше, чем двенадцатилетний.
И с этими словами она очень быстро убежала. Гарри быстро отпустил Рона; его лицо выглядело как у убийцы. Они вдвоем стояли там тяжело дыша, пока миссис Норрис не появилась возле места где они стояли.
- Пошли, - сказал Гарри как только они услышали звук шаркающих шагов Филча.
Они побежали по коридору на седьмом этаже. - Ой, отойди! - крикнул Рон на маленькую девочку, которая испуганно подпрыгнула и уронила бутылку с жабьей икрой.
Гарри почти не заметил звук разбивающегося стекла; он не мог ориентироваться в пространстве, у него кружилась голова.; если тебя ударит молния наверное ты испытываешь то же самое. Это только потому, что она сестра Рона, убеждал себя Гарри. Тебе не понравилось, что она целуется с Дином, потому что она сестра Рона...
Но внезапно перед его глазами предстала картина, что он целовался с Джинни в пустынном коридоре... Монстр в его груди замурлыкал... Но потом он увидел как Рон открывает гобелен, наставляет на него палочку и кричит что-то вроде - Предатель. - .. - Ты мне больше не друг. - ..
- Как ты думаешь, Гермиона целовалась с Крумом? - резко спросил Рон как только они дошли до портрета с полной леди. Гарри вывел себя из коридора, в котором до вторжения Рона они с Джинни были на едине. - Что? - спросил он смущенно. - О... э... - Честным ответом было - да, - но он не хотел так отвечать. Похоже, что Рон собрал худшее с выражения лица Гарри.
- Dilligrout(понятия не имею, что это такое), - мрачно сказал он полной леди и они пролезли через портрет в гостинную.
Ни кто из них не упоминал ни Джинни, ни Гермионы; они немного поговорили и пошли спать в тишине, поглощенные своими мыслями.
Гарри долго не мог заснуть, он смотрел на балдахин своей кровати и пытался убедить себя, что все чувства, которые он испытывал к Джинни, были исключительно братскими. Они жили как брат с сестрой все лето, они вместе играли в квиддич, дразня Рона и посмеиваясь над Биллом и Флер. Гарри знал Джинни много лет. Это было естественно, что он хотел защитить ее... Хотел задушить Дина, что бы тот ее не целовал... Нет... Он должен контролировать некоторые братские чувства.
Рон громко всхрапнул.
Она сестра Рона твердо сказал себе Гарри. Сестра Рона. Нельзя о ней думать. Он не рискнул бы его дружбой с Роном ни за что. Он придал подушке более удобную форму и стал ждать пока не придет сон, пытаясь оградить свой мозг от мыслей про Джинни.
Гарри проснулся немного ошеломленным и смущенным снами, в которых Рон гонялся за ним с квиддичной битой. Но к полудню он счастливо сменил Рона из сна на реального, который был не только холодно и неприветливо относился к Джинни и к Дину, но и относился к Гермионе с ледяным глумящимся безразличием. Мало того Рон внезапно становился столь же раздражительным и готовым на всех накинуться как переживший взрыв скрут(Blast-Ended Screwt). Гарри весь день пытался поддерживать мир между Роном и Гермионой, но безуспешно; наконец Гермиона ушла спать сильно обидившись на Рона, а тот пошел в половину мальчиков, напугав по пути нескольких первогодок одним только своим видом.
К сожалению Гарри, гнев рона не утих за несколько следующих дней. А что еще хуже - это отразилось на его навыках вратаря - сделало его стиль еще более агрессивным, так что на финальной тренеровке перед воскресным матчем он пропустил все мячи, которые в него пытались забить охотники, но ревел на всех так, что довел Демелзу Робинс до слез.
- Ты, заткнись, и сотавь ее в покое! - крикнул Пикис(Peakes), рост которого составлял лишь 23 роста Рона, и поэтому доставший биту.
- ХВАТИТ! - закричал Гарри, увидев Джинни летящую в направлении Рона, и вспоминая ее репутацию, как совершенно колдующей заклинание дьявольской биты(caster of the Bat-Bogey Hex наверное так переводится.), надеясь успеть предотвратить все вовремя пока ситуация не ушла из-под контроля. - Пикис иди и сложи бладжеры, Демелза, возьми себя в руки, ты отлично играла сегодня, Рон... - Он подождал, пока вся команда отойдет на достаточное расстояние, чтобы их не могли услышать, - ты мой лучший одноклассник и друг, но если ты продолжишь так относиться к команде, я буду вынужден исключить тебя.
Ему даже на секунду показалось, сто Рон его ударит, но потом случилось нечто гораздо хуже: Рон казалось осел на метле, и вся его ярость улетучилась, и он сказал - Я ухожу. Я просто патетичен.
- Ты не патетичен и ты не уходишь! - отчаянно сказал Гарри, хватая Рона за воротник его робы. - Ты можешь словить все, что угодно, когда ты в форме, но проблема у тебя не физическая, а умственная!
- Говоришь, я идиот? Да, может так оно и есть!
Некоторое время они смотрели друг на друга, затем Рон грустно покачал головой. Я знаю, что у тебя нет времени найти нового вратаря, поэтому я сыграю завтра, но если мы проиграем, а так оно и будет, я уйду из команды.
Никакие из слов Гарри не повлияли на решение его друга. Он пробовал ободрить Рона весь обед, но тот этого не замечал, будучи сварливым и неприветливым с Гермионой чтобы заметить старания Гарри. Вечером в гостиной Гарри упорствовал на том, что вся команда будет раздавлена, если уйдет Рон, но члены команды ему не помогали, сидя в углу и бросая на Рона уничтожающие взгляды. Наконец Гарри попробовал разозлиться, в надежде спровоцировать Рона и тем заставить его хорошо сыграть завтра. Но это помогло не больше чем подбадривания, в итоге Рон ушел спать грустным и подавленным как никогда ранее.
Гарри долго не мог заснуть в темноте. Он не хотел проиграть в наступающем матче не только потому, что это был его первый матч в должности капитана, но и потому, что он был настроен побить Драко Малфоя в квиддиче, даже если он не мог доказать подозрения о нем. В общем если Рон будет играть на матче так же как и на последних тренировках, то их шансы на победу были практически равны нулю...
Если бы он только смог сделать что-то что заставило бы Рона собраться... играть на пике своих сил... что-то что убедило бы его, что у него сегодня действительно хороший день...
И ответ пришел к Гарри в одном неожиданном великолепном штрихе вдохновения.
Следующим утром завтрак проходил в обычном легковозбудимом настроении; Слизеринцы громко шипели и шикали с каждым появившимся членом гриффиндорской команды. Гарри вошел в зал и увидел ясное светло-голубое небо: это было хорошим предзнаманованием.
Стол гриффиндора, сплошная масса алого и золотого приветствовала Гарри и Рона, Гарри усмехнулся и помахал всем, а Рон лишь слабо встряхнул головой.
- Не стоит унывать, Рон, - трещала Лаванда. - Я знаю, ты сыграешь блестяще!
Рон ее проигнорировал.
- Чай? - спросил его Гарри. - Кофе? Тыквенный сок?
- Мне все равно, - хмуро ответил Рон беря тост.
Спустя пару минут Гермиона, которая устала от такого к себе отношения со стороны Рона, и которое не собиралось уходить, остановилась по пути к столу.
- Как вы оба себя чувствуете? - попробовала спросить она уставившись на затылок Рона.
- Нормально, - ответил Гарри, сконцентрировавшийся на передаче стакана Рону. - Бери, Рон. Выпей.
Как только Рон поднес стакан к губам, Гермиона резко сказала:
- Не пей этого, Рон!
Гарри с Роном уставились на нее.
- Почему? - спросил Рон.
Сейчас Гермиона смотрела на Гарри так, как будто первый раз его увидела.
- Ты только что подлил что-то в стакан.
- Прошу прощения? - сказал Гарри
- Ты меня слышал. Я это видела. Я видела, как ты подлил что-то в стакан Рону. Флакон сейчас у тебя в руке!
- Я не понимая, о чем ты говоришь, - сказал Гарри, пытаясь незаметно запихнуть маленький флакон в карман.
- Рон, я тебя предупреждаю, не пей это, - снова тревожно сказала Гермиона, но Рон взял стакан, выпил его залпом и сказал, - Прекрати мной распоряжаться, Гермиона
Она выглядела так, как будто была готова заплакать. Понизив голос, она сказала так, что бы только Гарри мог слышать, - Ты должен быть проклят за это. Я такого от тебя никогда не ожидала, Гарри!
- Посмотрите, кто говорит, - прошипел он, - помешал (Confunded) кому-нибудь в последнее время?"(Вообще глупая фраза получилась...)
Она быстро убежала подальше от стола и от них. Гарри смотрел ей вслед без малейшего сожаления. Она никогда не понимала, насколько серьезен был квиддич. Затем он посмотрел на Рона, который вытирал губы.
- Почти вовремя, - беспечно сказал Гарри
Холодная трава намочила и кроссовки, когда они шли к стадиону.
- Весьма удачно, что сегодня хорошая погода, да? - Спросил Гарри у Рона.
- Ага, - ответил Рон, который был бледен и выглядел болезненно.
Джинни и Демелза уже переоделись в квиддичную форму и ждали остальных в общей комнате.
- Условия похоже идеальны, - сказала Джинни, игнорируя Рона, - И знаешь, что? Слизеринский охотник Ваисей (Vaisey) - он получил бладжером по голове на вчерашней тренировке и сейчас не может играть, а что еще лучше Малфой похоже тоже заболел!
- Что? - переспросил Гарри, уставившись на нее. - Он заболел? Что с ним не так?
- Не знаю, но это просто превосходно для нас, - радостно сказала Джинни. - Вместо него поставили Харпера (Harper) а он мой ровесник и полный идиот.
Гарри неопределенно улыбнулся, но к тому моменту, как он начал натягивать на себя алую мантию, его мысли были далеко от квиддича. Однажды Малфой сказал, что не может играть из-за травмы, и матч перенесли на время, удобное Слизерину. Почему сейчас он спокойно принял замену? Ему сейчас действительно плохо, или он опять фальсифицирует?
- Странно, не так ли? - сказал он Рону. - Малфой не играет?
- Я называю это счастливым случаем, - сказал Рон более весело. - И Ваисей тоже не играет. Он их лучший охотник, я думал, что... Эй! - внезапно сказал он, на половину надел свои вратарские перчатки, и уставился на Гарри.
- Что?
- Я...Ты... - у Рона упал голос, он выглядел одновременно напуганным и возбужденным. - Мой напиток... Мой тыквенный сок... Ты не...?
Гарри поднял брови, но ничего не сказал, кроме как, - Мы начинаем через пять минут, тебе надо одеть ботинки.
Они вышли навстречу шумному крику и шипению. Половина стадиона была сплошным красно-золотым пятном; остальная часть была морем зелени и серебра. Многие Хаффлпаффцы и Рэйвенкловцы тоже заняли их сторону: сквозь хлопанье Гарри ясно услышал рев известной шляпы-льва Луны Лавгуд.
Гарри стал возле мадам Хуч, которая была готова выпустить мячи.

Предыдущая страница 16 Следующая страница


17 Джоан Кэтлин Ролинг

- Капитаны, пожмите руки, - и Гарри ощутил на своей руке стальную хватку нового капитана Слизеринской команды, Уркухарта (Urquhart). - Оседлайте ваши метлы. По свистку... три... два... один...
Резко прозвучал свисток, и команды взлетели с холодной земли.
Гарри прочесывал все поле по периметру ища снитч, и краем глаза приглядывая за Харпером, который летал зигзагами гораздо ниже его. Затем голос, совсем не такой, какой всегда был у комментатора, произнес.
- И так, мы наверняка удивлены составом, который утвердил Поттер в этом году. Многие думали, видя игры Рональда Уизли в прошлом году, что его исключат из команды, но близкая дружба с капитаном ему помогла...
Слизеринцы сопроводили эти слова насмешками и аплодисментами, Гарри повернул свою метлу, что бы посмотреть на комментаторскую вышку. Худой блондин со вздернутым носом стоял на вышке и держал в руках волшебный микрофон, который когда-то был у Ли Джордана; Гарри узнал Захарию Смита, Хуффльпуффского игрока, которого он сильно не любил.
- О, вот возможно и первый гол, это Уркухарт передает подачу и...
Желудок Гарри перевернулся.
- ...Уизли отбивает, ну, должно же ему хоть когда-нибудь повезти, я предполагаю...
- Именно Смит, ему везет, - пробормотал Гарри и нырнул в кучу охотников, разыскивая снитч.
Через полчаса игры счет был 60-0 в пользу Гриффиндора и Рон отбил несколько действительно прекрасных ударов, некоторые, самыми кончиками своих перчаток и Джинни забила 4 из 6 голов. Это заставило Захариаса замолчать со своими притязаниями к Уизли на счет того, что Гарри взял из только из-за дружбы, и поэтому он перешел Пиксу и Куту (Coote).
- Кут сложен не так как обычный отбивала, - надменно сказал Захариас, - у них должно быть побольше мышц...
- Отбей в него бладжер! - крикнул ему Гарри, но Кут вместо этого запустил бладжером в Харпера, и Гарри с радостью услышал звук, с которым бладжер попадает в человека.
Казалось, что Гриффиндор вообще не ошибался. Снова и снова они забивали голы, и снова и снова Рон отбивал мячи с небывалой легкостью. Сейчас он уже явно улыбался. Толпа приветствовала каждый отбитый им мяч припевом песни - Уизли наш король, - и тот махал им с высоты.
- Думает, что он что-то особенное сегодня? - спросил гнусавый голос над ухом у Гарри, отчего тот чуть не свалился с метлы. - Твой кровопредатель пол... - Он говорил это когда мадам Хуч была повернута к ним спиной, и Гриффиндор закричал в негодовании, но к тому моменту, когда Мадам Хуч повернулась, Харпер уже улетел. А Гарри с болью в плече начал прреследовать его...
- И я думаю, что Харпер из слизерина видит снитч! - закричал Захария Смит в микрофон. - Да он определенно видит что-то, чего Поттер не видит!
Смит действительно идиот, или он не заметил их столкновения? Но через мгновение его желудок упал с неба - Смит был прав и Гарри ошибался: Смит не просто так улетел; он заметил то, что не заметил Гарри: снитч летел над ними в ярко-голубом небе.
Гарри разогнался до такой степени, что уже не мог слышать ни комментарий Смита ни рева толпы, но Харпер все еще был впереди него, и Гриффиндор был только на 100 очков впереди. Если Харпер поймает его, то Гриффиндор проиграет... а сейчас он был в футе от снитча с протянутой рукой.
- Эй, Харпер! - в отчаянии завопил Гарри, - Сколько заплатил тебе Малфой за то что бы ты вышел вместо него?
Он не знал, что заставило его сказать это, но Харпер два раза махнул рукой и снитч проскользнул сквозь его пальцы. Гарри совершил фантастический бросок за маленьким мячиком и поймал его.
- ДА! - Завопил Гарри. Облетел стадион по периметру и приземлился на землю держа снитч в высоко поднятой руке. как только толпа осознала, что случилось, поднялся огромный шум, почти заглушивший звук свистка, сигнализирующего о конце игры.
- Джинни, куда ты? - Крикнул Гарри, зажатый толпой, пытающейся его обнять. Но Джинни проскочила сквозь толпу к комментаторской рубке. Так как толпа бесновала и вопила Гарри лишь с трудом смог увидеть слабо отнекивающегося Захарию Смита, и разозленную профессора МакГонаголл, которой Джинни беспечно говорила, - простите, профессор, я просто не успела затормозить.
Со смехом Гарри прорвался через толпу болельщиков и обнял Джинни, которую, впрочем, быстро отпустил. Избегая ее пристального взгляда, он похлопал Рона по спине, так как помирившиеся после ссоры друзья. Болельщики понесли команду на руках к раздевалкам.
В них царила ликующая атмосфера. - Симус сказал, что в гостиной будет вечеринка! - вопил Дин. - Джинни, Демелза пошлите!
Рон и Гарри были последними в общей комнате. Они уже собирались уходить, когда зашла Гермиона. Она мяла гриффиндорский шарф в своих руках и выглядела растроенно, но решительно.
- Гарри, я хочу поговорить с тобой. - Она глубоко вздохнула. - Ты не должен был этого делать. Ты же слышал. Слизнерог говорил, что это противозаконно.
- Что ты собираешься сделать? Посвяти нас. - потребовал Рон
- О чем ты говоришь? - спросил Гарри, оборачиваясь, чтобы поднять мантию, и чтобы никто не увидел его усмешки.
- Ты прекрасно знаешь, о чем я говорю! - пронзительно крикнула Гермиона. - Ты подлил в сок Рона во время завтрака Феликс Фелисис! Зелье удачи!
- Нет, я этого не делал, - заверил их Гарри снова поворачивась к ним.
- Нет, ты это сделал, Гарри! Именно поэтому слизеринские игроки все время промахивались, а Рон отбил все мячи!
- Нет, я не подливал его! - сказал Гарри, широко ухмыляясь. Он засунул руку в карман рубашки и достал бутылочку, наполненную золотой жидкостью, которую видела Гермиона во время завтрака. Она была полна и закупорена воском сверху. - Я хотел, что бы Рон думал, что я сделал это. И я делал это у тебя на глазах специально.
Он посмотрел на Рона. - Ты отбил все потому, что ты чувствовал, что сможешь. Ты все сделал сам.
Гарри снова положил флакон в карман.
В моем стакане правда ничего не было? - изумленно сказал Рон. - Но погода была хорошей... и Ваисей не играл... Мне честно не подлили зелья удачи?
Гарри покачал головой. Рон сначала уставился на него, а потом, подражая голосу Гермионы, передразнил: - Ты добавил Феликс Фелисис в сок Рона, поэтому он отбил все мячи! Видишь! Я могу отбивать мячи без помощи, Гермиона!
- Я никогда не говорила, что ты не можешь. Кстати, Рон, ты тоже думал, что тебе его подлили!
Но Рон уже прошел мимо ее с метлой на плече.
- Э-э, - сказал Гарри во внезапной тишине; он не ожидал, что его план даст такой побочный эффект. - Ну... ну так что, пойдем на вечеринку?
- Ты иди! - сказала Гермиона, сдерживая слезы. Я сыта Роном по горло, я не знаю, что должна была сделать...
И она тоже вылетела из раздевалки.
Гарри медленно шел к замку через толпу, которая выкрикивала ему приветствия, но у него было ощущение, что что-то не так; он был уверен, что если Рон выиграет матч, то он с Гермионой мгновенно помирятся. Он не видел возможности объяснить Гермионе, что обида Рона на нее была вызвана поцелуем с Виктором Крумом, который был так давно.
Гарри не видел Гермионы на вечеринке по случаю победы в гостиной которая была заполнена до отказа к моменту, когда он пришел, и вскоре он был окружен многими людьми, поздравляющими его с победой. Он безуспешно пытался отцепиться от братьев Криви, которые хотели детального разбора матча, и огромной группы девчонок, которые окружили его, и смеялись над самыми несмешными комментариями и строили ему глазки, чтобы пойти и найти Рона. В конце концов, когда он отцепил от себя Ромилду Вэйн (Romilda Vane) которая достала его своим желанием пойти с Гарри на Рождественскую вечеринку к Слагхорну. Когда он попытался увернуться от стола с напитками он врезался прямо в Джинни, Арнольда - морскую свинку, едущего на ее плече, и Живоглота, счастливо мяукающего у ее ног.
- Ищешь Рона? - спросила она. - Он там, грязный лицемер(надеюсь понятно что лицемер Рон).
Гарри посмотрел в тот угол в который указывала Джинни и увидел Рона, сидящего так близко от Лаванды, что было невозможно понять где чьи руки.
- Похоже, что он пожирает ее лицо, не так ли? - беспристрастно сказала Джинни. - Но я полагаю, что он собирается как-то улучшить свою технику. Хорошо сыграл Гарри
Она похлопала его по руке; Гарри почувствовал возрастающую сенсацию в его животе, но потом она отошла, чтобы взять себе еще сливочного пива. Живоглот побежал за ней, но его глаза были сконцентрированы на Арнольде
Гарри отвернулся от Рона, который не выглядел готовым освободиться в скором времени, как только проход за портретом закрылся. Сидя с мрачными мыслями, ему показалось, что он видел копну густых каштановых волос ушедших с поля зрения.
Он рванул вперед, снова оббежав Ромилду Вэйн, и открыл портрет с полной леди. Коридор снаружи казался пустынным.
- Гермиона?
Он нашел ее в первом же открытом классе. Она сидела за учительской партой одна, за исключением маленького кольца чирикающих желтых птичек, двигающихся над ее головой, которых она явно только что наколдовала. Гарри не мог не мосхититься ее волшебной работой.
- О, привет, Гарри, - сказала она ломким голосом. - Я только что практиковалась.
- Да... они... э-э... действительно прекрасны... - сказал Гарри.
Гарри не имел понятия, что сказать ей. Ему было интересно, был ли шанс, что она не заметила Рона, что она покинула вечеринку только потому, что там было слишком громко, когда она сказала противоестественно высоким голосом, - Рон, кажется, наслаждается праздником.
- Э-э, правда? - спросил Гарри.
- Не претворяйся, что ты не видел его, - сказала Гермиона. - Ведь он не прятался, не так ли?...
Дверь позади них с грохотом открылась. К ужасу Гарри в комнату вошел смеющийся Рон, держась за руку с Лавандой.
- Ой, - сказал он увидев Гарри и Гермиону.
- Упс, - сказала Лаванда, и начала отступать к двери хихикая. Дверь за ней захлопнулась.
В комнате стала ужасная, мрачная и звенящая тишина. Гермиона пристально смотрела на Рона, который отказывался смотреть на нее, но сказал с помесью бравады и неловкости, - Привет, Гарри! Мне было интересно, куда ты пошел!
Гермиона сползла с парты. Небольшой выводок золотых птиц продолжал описывать круги над ее головой, так что был похож на странную, пернатую солнечную систему.
- Ты не должен заставлять Лаванду ожидать тебя снаружи, - тихо сказала она. - Ей будет интересно, куда ты пропал.
Она пошла к двери медленно, но прямо. Гарри посмотрел на Рона, чье выражение лица показывало, что тот был уверен, что хуже уже ничего не случится.
- Oppugno! - послышался вопль со стороны дверного проема.
Гарри обернулся, и увидел Гермиону, указывающую палочкой на Рона, с диким выражением лица. Выводок птиц ускорялся как очередь жирных золотых пуль и направлялся к Рону, который закричал и закрыл лицо руками, но птицы атаковали, клюя и раздирая все места на коже до которых могли дотянуться.
- Gerremoffme! - завопил Рон с последним взглядом мстительной ярости, Гермиона распахнула дверь и исчезла через нее. Гарри показалась, что он услышал всхлип, прежде чем дверь захлопнулась.

Глава 15
Нерушимая Клятва

За окнами кружил снег. Рождество приближалось быстро. Хагрид уже поставил дненадцать елок в Большом зале; гирлянды падуба и мишура переплетали перила лестниц; негаснущие свечи пылали изнутри шлемов, а в коридорах висела омела. Большие группы девочек взяли за правило вставать под нее всякий раз, когда Гарри проходил мимо, что вызывало затор в коридорах К счастью, однако, частое ночное блуждание дало Гарри необычайно хорошее знание секретных ходов замка, благодаря чему он без труда передвигался между классами, минуя омелу.
Рон, который, возможно, признавал необходимость этих обходов из-за ревности, а не веселья, просто над всем этим смеялся. Хотя Гарри предпочитал эти новые шуточки Рона тому угнетенному состоянию, в котором он находился последние несколько недель.
Кроме того, Гарри должен был терпеть частое присутствие Лаванды Браун, которая, казалось, расценивала любой момент, когда она не целовала Рона, как потраченный впустую момент. Помимо этого, Гарри по прежнему оставался лучшим другом тех, которые, как казалось, вряд ли будут говорить друг с другом снова.
Рон, руки и плечи которого все еще сохранили царапины после нападения птицы Гермионы, говорил о ней обиженным тоном.
- Ей грех жаловаться, - сказал он Гарри. - Она целовалась с Крамом. Пусть она узнала, что кто - то хочет и меня поцеловать. Это - свободная страна. Я не сделал ничего плохого.
Гарри не ответил,изображая, что поглощен книгой, которую они должны были прочитать перед Чарами следующим утром ("Квинтэссенция"). Так как он оставался другом и Рону, и Гермионе, то большинство времени он проводил, сохраняя молчание.
- Я никогда и ничего не обещал гермионе, - бормотал Рон. - Хорошо, я собирался идти на Рождественский вечер к горну вместе с ней, но она никогда не говорила... как друзья... Я - независимый человек...
Гарри перевернул страницу Квинтэссенции,понимая, что Рон за ним наблюдает. Голос Рона затих в бормотаниях, едва слышимых из-за громного треска огня, хотя Гарри показалось, что он поймал слова - Не может жаловаться - снова.
Расписание Гермионы был настолько полным, что Гарри мог поговорить с ней должным образом только по вечерам, когда Рон был, в любом случае, так сильно увлечен Лавандой, что он не замечал, что делал Гарри. Гермиона отказалась сидеть в комнате отдыха, так как там был Рон. Таким образом Гарри присоединялся к ней в библиотеке, что означала, что их беседа проходила шепотами.
- Он может целоваться с кем хочет - сказала Гермиона, в то время как библиотекарь, Госпожа Пинс, проходила позади них. - Трудно волноватьс яменьше, чем я сейчас.
Она сказала "я" настолько жестко, что проколола отверстие в пергаменте. Гарри не сказал ничего. Ему стало казаться, что его голос может скоро исчезнуть от того, что он им перестал пользоваться. Он согнулся над Передовым Созданием зелий и продолжил делать примечания относительно Постоянных Эликсиров, иногда делая паузу, чтобы расшифровать полезные дополнения к тексту о Либатиус B.
- Кстати, - сказала Гермиона, - Тебе слудует быть осторожным.
- В сделаю это в последнюю очередь, - сказал Гарри немного хриплым голосом после долгого молчания, - я не отдам эту книгу. Я узнал больше от Принца-полукровки больше, чем Снэйп или Горн преподавали мне в-
- Я не говорю о клупом глупом - так называемом принце, - сказала Гермиона, бросая на книгу злой взгляд. - Я говорила об этом раньше. Я заходила в ванную девочек непосредственно перед тем, как пришла сюда и и там была приблизительно дюжина девочек, включая это Ромилду Вэйн, решающих, как напоить тебя любовным зельем. Они все еще надеются, что они застявят тебя взять их на вечеринку к Горну, кажется, купили зелье у Фреда и Джорджа. Не хочу говорить, что они работают, но -
- Почему ты тогда их не конфисковала? - спросил Гарри, которому показалось, что мания Гермионы к соблюдению правил не проявилась в этой ситуации.
- У них не было микстур с собой, - сказала Гермиона презрительно, - Они только обсуждали тактику. Поскольку я сомневаюсь относительно того, что Принц-полукровка, - она одарила книгу еще одним презрительным взглядом - мог выдумать противоядие для дюжины различных микстур сразу, то я только могу предложить тебе поскорее найти кого-то с нем ты пойдешь, это остановит других, думаящих, что они все еще имеют шансы. Это уже завтрашняя ночь, они начинают отчаяваться.
- Нет никого, кого я хочу пригласить, - пробормотал Гарри, который все еще не старался думать о Джинни больше, чем он мог помочь, несмотря на тот факт, что она продолжала неожиданно возникать в его мечтах способами, которые сделали его искренне счастливым от того, что Рон не мог выполнить Legilimency.
- Хорошо, только думай, что ты пьешь, потому что было похоже, что Ромилда Вэйн говорит серьезно... - сказала Гермиона мрачно.
Она пододвинула длинный рулон пергамента, на котором писала рассказ и продолжила писать. Гарри смотрел на нее, витая мыслями очень далеко.
- Постой, - сказал он медленно. - Я думал, Филч, запретил все вещи, купленные у близнецов?
- И когда кто-нибудь обращал внимание на то, что запретил Филч? - спросила Гермиона, все еще концентрируясь на своем эссе.
- Но я думал, что все совы обыскивались. Так, каким образом они в состоянии пронести в школу любовное зелье?
- Фред и Джордж посылают им его замаскированным под духи и микстуру кашля, - сказала Гермиона. - Это - часть их обслуживания.
- А ты много об этом знаешь
Гермиона одарила Гарри взглядом, который недавно испытало на себе его Передовое создание зелий.
- Я видела это на бутылках, которые они показали Джинни и мне летом, - сказала она холодно, - я не собираюсь подмештвать зелья в напитки другим людям... или притворяться перед остальными, что так же плохо...
- Да, ну, в общем, не бери в голову это, - сказал Гарри быстро. - Но Филч обманут, не так ли? Эти девочки получают вещи в школу, замаскированные как что - то еще! Итак, почему не мог Малфой принести в школу ожерелье-?
- О, Гарри... только не надо опять...
- Постой, почему нет?
- Слушай, - вздохнула Гермиона, - Датчики Тайны обнаруживают проклятья, заклятия укрывательства, не так ли? Они используются, чтобы найти волшебство и предметы темной магии. Они обнаружил бы мощное проклятие, как в том ожерелье в течении секунды. Но что-то помещенное просто в другую бутылку... в любом случает, любовное зелье не опасно...
- Легко тебе говорить - пробормотал Гарри, подумав о Ромилде.
Таким образом обманут Филча, что это не микстура от кашля довольно просто. в конце концов, он не такой уж хороший волшебник, чтобы отличить одно от другого.
Эрмайон остановилась; Гарри тоже что-то услышал. Кто-то переместился среди темных книжных полок. Они ждали, и мгновение спустя из-за угла появилась Госпожа Пинс, похожая на стервятника из-за ее затонувших щек, кожи как пергамент и длинного крючковатого носа, освещенного лампой, которую она несла.
- Библиотека теперь закрыта, - сказала она, - следите за тем, возвратили ли вы то, что позаимствовали - что ты сделал с этой книгой?
- Это не библиотечное, это мое! - сказал Гарри торопливо, схватив его копию Передового создания зелий с стола, когда Госпожа Пинс попыталась схватить ее своей подобной когтю рукой.
- Испорченный! - она шипела. - Оскверненный, оскверненный!
- Это -только книга, на которой это было написано! - сказал Гарри, вырывая учебник.
Гермиона, которая торопливо упаковала вещи, схватила Гарри за руку и потащила его прочь.
- Она запретит тебе посещать библиотеку, если ты не будешь осторожен. Почему ты должен был приносить эту глупую книгу?
- Это не моя ошибка, она лает безумная, Гермиона. Или ты думаешь, что она услышала, как ты говоришь о Филче? Я всегда думал, что могло бы быть кое-что между ними...
- О, ха ха...
Наслаждаясь, что она говорят как раньше, они пробивались по пустынным освещенным лампой коридорам назад в комнату отдыха, споря, действительно ли и Филч и Госпожа Пинс любят друг друга.
- Baubles - (Безделушки) - сказали Гарри Полной Даме, это ябыл новый, праздничный пароль.
- То же самое к Вам, - ответил портрет с плутоватой усмешкой, и она качнулас вперед, чтобы впустить их.
- Привет, Гарри! - сказала Ромилда Вэйн, когда он вошел через отверстие портрета. - хочешь воды?
Гермиона бросила ему через плече взгляд - что-я-тебе-говорила.
- Нет, спасибо, - сказал Гарри быстро. - Я не хочу.
- Хорошо, возьмите их так или иначе, - сказала Ромилда, протянув ему коробку. - Шоколадные Котлы. Мой дедушка послал их мне, но я их не люблю.
- О -право - большое спасибо. - сказал Гарри, который не мог думать, что еще сказать. - эээ, я пойду...
- Говорили же тебе, - сказал Гермиона кратко, - Скорее приглашай кого-нибудь и они от тебя отстануть, и ты сможешь-
Но ее лицо вздуг стало белым, она только что увидела Рона и Лаванду в кресле.
- Хорошо, спокойной ночи, Гарри, - сказала Гермиона, хотя было только семь часов вечера, она ушла в спяльню к девочкам.
Гарри ложился спать, успокаивая себя, остался только еще один день уроков, ну и еще вечеринка Горна, после которой он и Рон вместе уедут. Теперь казалось невозможным, что Рон и Гермиона начнут общаться друг с другом как раньше прежде, чем начнется отпуск, но возможно, так или иначе, перерыв даст им время, чтобы успокоиться, подумать о своем поведении...
Его надежды не были высоки, и они стали еще меньше после Трансфигурации на следующий день. Они только что прошли очень трудную тему человеческого преобразования; работая перед зеркалами, они были должны изменить цвет собственных бровей. Гермиона смеялась над неудачной первой попыткой Рона, в течение которой он так или иначе сумел дать себе захватывающие усы; Рон принял ответные меры, высказав жестокое, но точное впечатление от Гермионы, вскакивающей с места каждый раз как профессор Макгоннагал задает вопрос. Лаванда и Парвати это нашли очень забавным и вновь практически довели Гермиону до слез. Она умчалась из классной комнаты сразу после звонка, оставив половину вещей; Гарри, решив, что он нужен сейчас больше ей, последовал за Гермионой.
Он наконец разыскал ее, поскольку она появилась от ванной девочек этажем ниже. Вместе с ней была Луна Лавгуд.
- О, привет, Гарри, - сказала Луна. - Ты знаешь, что одна из твоих бровей - ярко желтого цвета?
- Привет, Луна. Гермиона, ты оставила там свои веши...
Он протянул ее книги.
- О, да, - сказал, что Гермиона забитым голосом, взяла вещи и быстро отвернулась, чтобы скрыть красные глаза. - Спасибо, Гарри. Я должна идти...
И она поспешно ушла, не дав Гарри сказать никаких успокаивающих слов.
- Она немного расстроена, - сказала Луна. - Я думала сначала, что там Плакса Миртл, но, оказалось, что это была Гермиона. Она говорили что-то о Роне Уизли...
- Да, они поругались, - сказал Гарри.
- Он говорит забавные вещи иногда, не так ли? - сказала Луна, когда они вместе шли по коридору. - Он может быть немного недобрым. Я заметила это в прошлом году.
- Я думаю. сказал Гарри. Луна демонстрировало обычную ловкость разговора о неприятных истинах; он никогда не встречал никого как она. - У тебя был хороший семестр?
- О, все нормально - сказала Луна. - Немного одиноко без Джинни. Она хорошая, она остановила двух мальчиков в нашем классе Тринсфигурации, называющих меня "Душевнобольной" на днях-
- А ты не хочешь пойти со мной к Слагхорну?
Слова выскочили изо рта прежде, чем он сумел остановить их. Он остышал себя, будто это был совершенно посторонний разговор.
Луна повернулась к нему и выпученными глазами.
- На вечеринку Горна? С тобой?
- Да, - сказал Гарри, - Мы можем привезти гостей, таким образом я думал, что ты могла бы... Я подразумеваю... - Он хотел получше это объяснить. - Я подразумеваю, как друзья, ты знаешь... Но если если ты не хочешь к...
Он уже надеялся, что на не хочет.
- О, нет, я хотела бы пойти с тобой как друзья! - сказала Луна, сияя. - Никто не приглашал меня на вечеринку прежде, как друг! Это то, почему Вы окрашивали вашу бровь, для праздника? Я должна покрасить мою так же?
- Нет - сказал Гарри твердо, - Это была ошибка. Итак, тогда я жду тебя в вестибюле в восемь часов.
- АГА! - раздался сверху голос, и они оба подскочили; они увидели Пивза, который висел вверх тормашками на люстры и усмехался.
- Потти выбрал Луни - (дословно Ничтожный выбрал Душевнобольную), чтобы пойти на вечеринку! Потти люююююююююбит Луни!!
- Хорошо бы сохранить это в тайне, - сказал Гарри. Он был уверен, что скоро это станет известно всей школе.
- Ты мог выбрать кого угодно! - сказал Рон за обедом. - Любого! И ты выбрал сумасшедшую Лавгуд?
- Не называй ее так, Рон! - сказала Джинни. - Я действительно рада, что ты выбрал ее, Гарри, она так взволнована.
И она отправилась к началу стола, чтобы сидеть с Деканом. Гарри пробовал почувствовать радость, что Джинни была рада, что он выбрал Луну на вечеринку, но не смог этого сделать. Гарри заметил, что Рон смотрит украдкой на Гермиону.
- Ты мог бы извиниться - предложил Гарри прямо.
- И вновь подвергнуться атаке канареек? - пробормотал Рон.
- Для чего ты должен были подражать ей?
- Она смеялась над моими усами!
- Я тоже, это была самая глупая вещь, которую я когда-либо видел.
Но Рон, казалось, не услышал. Лаванда только что появилась с Парвати. Втиснувший между Гарри и Роном, Лаванда обняла Рона.
- Привет, Гарри, - сказал Парвати, которая, как и Гарри, выглядела немного смущенной поведением двух друзей.
- Привет, - сказал Гарри, - Как ты? Остаешься в Хогвартсе? Я слышал, что твои родители хотели, чтобы ты уехала.
- То происшествие с Кети действительно взволновало их, но поскольку не было ничего с тех пор... О, привет, Гермиона!
Гарри видел, что она чувствовала себя виновной в том, что смеялась над Гермионой на Тринсфигурации.
- Привет, Парвати! - сказала Гермиона, игнорируя Рона и Лаванду. - Ты идешь к Горну сегодня вечером?
- Нет, не пригласили - сказал Парвати уныло. - Я хотела бы пойти, так как, кажется, будет действительно весело... Ты идешь, не так ли?
- Да, я встречаю Кормака в восемь, и мы-
Раздался шум, будто ныряльщик, выбирается от блокированного слива, и Рон всплыл. Гермиона действовала, как если бы она не видела или не слышала ничто.
- -мы пойдем на вечеринку вместе.
- Кормак? - сказал Парвати. - Кормак Маклагджен, ты имеешь ввиду?
- Правильно, - сказала Эрмайон сладко. - Тот, кто почти - - она сделала акцент на слове - вратарь Гриффиндора.
- Вы с ним встречаетесь? - наивно спросила Парвати.
- О -да - разве ты не знала? - - непогермионски - хихикнула Гренджер.
- Нет! - сказала Парвати, выглядевшая взволнованной от такой сплетни. - Ничего себе, ты любишь игроков в Квиддич, не так ли? Сначала Крам, тогда Маклагджен...

Предыдущая страница 17 Следующая страница


Гарри Поттер и принц-полукровка 18

- Я люблю действительно хороших игроков в Квиддич, - исправила ее Гермиона, все еще улыбаясь. - Хорошо... Пойду, чтобы подготовиться к вечернинке...
Она ушла, а Лаванда и Парвати принялись обсуждать это событие и все, что они когда-либо слышали о Маклагджен, и все, что они когда-либо предполагали об Гермионе. Рон выглядел странно белым и не сказал ничего. Гарри остался, чтобы обдумать в тишине то, до чего могут дойти девочки, чтобы отомстить.
Когда он прибыл в вестибюль в восемь часов, он увидел необычайно большое количество девочек, скрывающихся там, которые, казалось, уставились на него обижено, как он приблизился к Луне. Она надела украшенное блестками серебряное платье, которое вызывало хихиканье у окружающих, но так или иначе она выглядела весьма хорошенькой. Гарри был рад, в любом случае, что она сняла сережки-редьки, ее ожерелье из пробок пива и очки для обнаружения привидений.
- Привет, - сказал он - пойдем??
- Ах, да, - сказала она счастливо. - Где - вечеринка?
- Кабинет Горна, - ответил Гарри, ведя ее по мраморной лестнице подальше от бормотаний и пристальных взглядов... - Слышала, должно быть прибытие вампира?
- Рафаса Скримджоера? - спросила Луна
- Что? - -Гарри смутился. - Ты имеешь ввиду Министра Волшебства?
- Да, он -вампир, - сказала Луна с легкостью. - Отец написал очень длинную статью об этом, когда Скримджоер сначала вступал во владение от Корнелиуса Фадджа, но он был вынужден не издать это. Очевидно, они не хотели, чтобы правда вышла!
Гарри, который думал, что маловероятно, что Рафас Скримджоер был вампиром, не ответил; они уже приближались к кабинету Горна, смех, музыка, и громкая беседа становилась громче шаг от шага.
Было ли это волшебство непонятно, но кабинет Горна был гораздо больше, чем обычно. Потолок и стены были драпированы изумрудом так, чтобы это выглядела так, как если бы они были внутренней частью обширной палатки. Комната была переполнена и залита красным светом от декоративной золотой лампы, висевшей в центре потолка, на котором реальные феи трепетали как блестящие пятнышки света. Туман дыма трубы нависал над несколькими пожилыми беседующими колдунами, и множество эльфов-домовиков договаривалось о пути через лес коленей, затененных тяжелыми серебряными жесткими дисками пищи, которую они переносили, так, чтобы они были похожи на небольшие бродячие столы.
- Гарри, мой мальчик! - воскликнул Горн как только Гарри и Луна протиснулись через дверь. - Входите, здесь очень много людей, которых я хотел бы, чтобы Вы встретили!
Горн надел бархатную шляпу, соответствующую его смокингу. Он схватил Гарри за руку так сильно, будто хотел с ним аппарировать, и потащил его в сторону. Гарри взял за руку Луну и потянул ее рядом с ними.
- Гарри, я хотел бы, чтобы ты встретил Элдреда Уорпла, моего студента, автора книги - Кровавые братья: моя жизнь среди вампиров - - и, конечно, его друга Сангуини.
Уорпл был маленьким, крепким человеком в очках. Он схватил руку Гарри и с энтузиазмом ее пожал; вампир Сангуини, который был высоким и истощеным, с темными тенями под глазами, просто кивал. Стая девочек стояла близко к нему, с любопытством и волнением.
- Гарри Поттер, я просто восхищен! - сказал Уорпл, глядя на Гарри. - Я говорил Профессору Горну на днях, ", Где биография Гарри Поттера, которого мы все ждали?"
- Эээ - -протянул Гарри - на самом деле?
- Столь же скромный, как Хорас описал! - сказал Уорпл. - Но серьезно - - его манера изменилась, став внезапно деловой - я буду восхищен написать вашу биограйию - люди жаждут знать больше тебе, дорогой мальчик! Если Вы были готовы предоставить мне несколько интервью по четыре или пять часов, мы могли бы закончить книгу в течение месяцев. И это с очень небольшим усилием с твоей стороны, я уверяю тебя - спроси Сангуини, если это не - Сангуини, стой здесь! - строго воскликну Уорпл, поскольку вампир продвинулся к соседней группе девочек с довольно голодным взглядом. - Здесь есть мясной пирог, - сказал Уорпл, беря один один эльфа и кладя его Сангуини, вернувшись затем вновь к Гарри. - Мой дорогой мальчик, то, которое Вы могли сделать, Вы понятия не имеете-
- Я определенно не заинтересован, - сказал Гарри твердо, - и я только что видел моего друга, жаль. - Он потянул Луну в толпу. Он действительно только что видел, как кто-то сдлинными каштановыми волосами исчез между теми, кто были похожи на двух членов Сверхъестественных Сестер.
- Гермиона! Гермиона!
- Гарри! Слава Богу, вы здесь!! Привет, Луна!
- Что случилось с тобой? - спросил Гарри, поскольку Гермиона выглядела взъерошенной, скорее как если бы она только что боролась с кем-то в чаще Ловушки Дьявола.
- О, я только что убежала - я подразумеваю, я только что оставила Кормака, - сказала она. - Под омелой, - добавила она в объяснении, поскольку Гарри продолжал вопросительно смотреть на нее.
- Это тебе за то, что пошла с ним, - сказал он ей строго.
- Я думал, что он раздражит Рона больше всего, - сказала Гермиона. - Я думала некоторое время о Захарие Смите, но в целом-
- Вы рассматривала Смита? - удивился Гарри?
- Да, и я начинаю жаль, что я не выбрала его, Маклагджен заставляет Гроупа выглядеть джентльменом. Пойдем, мы будем в состоянии видеть, когда он войдет, он настолько высок... - Троица пошла на другую сторону комнаты, взяв кубки меда на пути, заметив слишком поздно, что Профессор Трелони стоит там одна.
- Зравствуйте!, - вежливо сказала Луна Профессору Трелони.
- Добрый вечер, мои дорогие - сказал Профессор Трелони, с трудом сосредотачиваясь на Луне. Гарри снова почувствовал запах готовящего хереса. - Я не видел тебя в моих классах в последнее время...
- У меня в Фиренз в этом году - - ответила Луна.
- О, конечно, - сказала Профессор Трелони с сердитым, пьяным хихиканьем. - Или Доббин, как я предпочитаю думать о нем. Не думаете ли вы, что теперь, когда я возвращаюсь, школьному Профессору Дамблдору, возможно, нужно изваться от лошади? Но нет... мы разделяем классы... Это - оскорбление, искренне, оскорбление. Знаете ли вы... - Профессор Трелони казался слишком подвыпившим, чтобы признать Гарри.
Под прикрытием ее разъяренной критики Фиренз, Гарри притянул ближе Гермиону и сказал, - Я спрошу прямо. Ты собираешься сказать Рону, что вмешались в при выборе вратяря??
Гермиона подняла ее брови. - Ты действительно думаешь, что я опустилась бы так низко?
Гарри смотрел на нее проницательно. - Гермиона, если ты можешь спросить Маклагджен-
- Есть различие, - сказала Гермиона с достоинством. - Я не собираюсь говорить Рону что-нибудь о том, что, возможно, или нет, случилось в при выборе вратаря.
- Хорошо, - сказал Гарри. - Поскольку он только развалится снова, и мы проиграем следующее состязание-
- Квиддич! - сердито произнесла Гермиона. - Это все заботы мальчиков? Кормак не задал мне один единственный вопрос обо мне, нет, меня только что рассмотрели как "Сто Великих Сейвов Сделанных Кормаком Маклагдженом" без остановок с тех пор - о нет, он идет!! - Она исчезла так быстро, будто бы аппарировала; только что была тут, а вдруг исчезла.
- Не видео Гермиону? - спросил Маклагджен минуту спустя.
- Нет, жаль, - сказал Гарри, и быстро отвернулся, чтобы поучаствовать в беседе Луны.
- Гарри Поттер! - воскликнула Профессор Трелони громким голосов, впервые его заметив.
- О, здравствуйте - - сказал Гарри без энтузиазма.
- Мой дорогой мальчик! - она сказала очень несущим шепотом. - Слухи! Истории! "Избранный"! Конечно, я знала уже давно... Предзнаменования никогда не были хорошими, Гарри... Но почему Вы не возвратились к Предсказанию? Для Вас, всех людей, предмет имеет предельное значение!
- Ах, Сибилл, все мы думаем, что наш предмет самый важный! - сказал громкий голос, и Горн появился рядом с Трелони с очень красным лицом, его бархатная шляпа съехала, стакан меда в одной руке и огромный пирог фарша в другой. - Но я никогда не знал ничего такого важного как Зелья! - сказал Горн, относительно Гарри с люблением, если налитое кровью, глазом. - Инстинктивный, Вы знаете его мать! Я учил немногих с такими способностями, я могу сказать, Сиббил, что Северус-"И к ужасу Гарри, Горн выбросил руку пытащил из толпы Снейпа. - Прекратите прятаться и присоединитесь к нам, Северус! - счастливо икал Горн. - Я только говорил об исключительном таланте Гарри к зельям! Некоторый кредит должен пойти и Вам, конечно, Вы преподавали ему в течение пяти лет!
Пойманный в ловушку рукой Горна вокруг плеч, Снэйп опустил крючковатый нос на Гарри и его сузил глаза. - Забавно, я никогда не замечал, что сумел преподавать Поттеру что-нибудь вообще.
- Хорошо, тогда, это - естественная способность! - закричал Горн. - Вы должны были видеть то, что сотворил на первом уроке! Набросок Жалкого существования - никогда не случалось, чтобы у студента была более прекрасная на первая попытка, я думаю даже Вы, Северус-
- Действительно? - сказал Снэйп спокойно, его глаза, все еще были направленны в Гарри, которого, определенно что-то беспокоило. Последнее, чего он хотел - это чтобы Снэйп начать исследовать источник его новооткрытого блеска в Зельях.
- Напомните мне, какие другие предметы ты выбрал, Гарри? - спросил Горн.
- Защита Против Темных искуств, Чары, Трансфигурация, Гербология...
- Короче говоря, все требуемые для аурора предметы - - сказал Снейп с насмешкой.
- Да, ну, в общем, это - то, что я хотел бы делать, - сказал Гарри вызывающе.
- И вы сделаете великое дело! - проговорил Горн.
- Я не думаю, что ты должкен быть аурором, Гарри, - неожиданно сказало Луна. Все посмотрели на нее. - Аурор - часть Заговора Ротфанг, я думала, что каждый знал это. Они планируют сбить Министерство Магии с использованием объединения Темной магии и воспаления десен.
Гарри чуть не подавился медом, так как начал смеяться. Действительно, стоило пригласить Луну только для этого. Но он увидел кое-что, поднявшее его настроение еще выше: Драко Малфoй быть схвачен Филчем.
- Профессор Горн - - прохрипел Филч, его челюсти задрожали - я обнаружил этого мальчика, скрывающегося верхних коридорах. Он утверждает, что был приглашен на ваш вечер и опоздал. Вы давали ему приглашение?
Малфой попытиался вырваться от Филча, выглядя разъяренным. - Хорошо, я не был приглашен! - сердито крикнул он. - Я пытался сломать дверь, довольны??
- Нет! - -ответил Филч с ликованием - Вы в попались! Разве декан не говорил вам, что нельзя бродить в ночное время?
- Ничего, Аргус, ничего, - сказал Горн. - Это - Рождество, и это не преступление - хотеть побывать на празднике. Давайте забудем о наказании. Вы можете остаться, Драко.
То, что Филч был разочарован вполне понятно; но почему, задался вопросом Гарри, Малфой выглядел несчастным? И почему Снэйп, смотрящий на Малфоя, выглядит сердитым и, если это возможно, испуганным? Филч отправился к выходу, а Малфой изобрадил радость и начал благодарить Горна за великодушие.
Снейп снова выглядел спокойным и безучастным.
- Ничего особенного - - сказал Горн, отвечая на благодарность Малфоя. - Я действительно знал вашего дедушку, после всего...
- Он всегда говорил о вас с большим уважением, сэр - - сказал Малфой быстро. - Говорил, что Вы были лучшим изготовителем зелий, которого он когда-либо знал...
Гарри уставился на Малфой. Было заметно, что Малфой действительно выглядит немного больным. Он видел теперь, что у него темные тени под глазами и отчетливо сероватый оттенком кожи.
- Я хотел бы поговорит с вами, Драко - - сказал Снэйп внезапно.
- Перестань, Северус - - воскликнул Горн, снова икая - сейчас Рождество, не будьте жестоки.
- Я -его декан! И как я решу, так и будет - - сказал Снэйп кратко. - Следуйте за мной, Драко
Они ушли: снала Снейп, потом Малфой, выглядевший обиженным. Гарри стоял там на мгновение, нерешительный, затем сказал, - я вернусь через мгновение, Луна.
- Хорошо, - сказала она бодро, и ему показалось как он услышал, что она беседует на предмет Заговора Ротфанг с Профессором Трелони, которая казалась искренне заинтересованной. Коридор был пустынным, и Гарри легко вытащил Плащ Невидимку из его кармана и накинул на себя... Гораздо труднее было найти Снейпа и Малфоя. Гарри побежал по коридору. Шум его щагов заглушая музыка и громкие разговоры из кабинета Горна позади. Возможно Снэйп повел Малфой к к темницам..., или возможно он они отправились в комнату отдыха Слизерина... Двигаясь по коридору, Гарри прислушивался к тому, что происходит за каждой дверью, пока не услышал знакомые голоса.
- ... не могут позволить себе ошибок, Драко, поэтому если вы посланы -
- Я не имел никакого отношение к этому, ясно?
- Я надеюсь, что это правда, потому что это было довольно глупый. Но подозревают, что вы приложили к этому руку.
- Кто подозревает меня? - сердито бросил Малфой. - В последний раз повторяю, я не делал этого, понятно? Я знаю то, что Вы делаете, я не глуп, и я могу остановить Вас!
Была пауза, и затем Снэйп сказал спокойно, - Ах... Тетя Беллатрикс преподавала вам окклюменцию, я вижу. Какие мысли Вы пытаетесь скрыть от вашего учителя, Драко?
- Я не пытаюсь ничего скрыть! - Гарри прижал его ухо еще ближе к замочной скважине... Что, случилось, заставляло Малфой говорить так со Снэйпом? Снэйпом, к которому он всегда относился с уважением, даже симпатией?
- Так почему вы не пришли ко мне в срок? Вы боялись моего вмешательства?
- Так расскажите о моем опоздании! Сообщите обо мне кДамблдору! - кричал Малфой.
Повисла еще одна пауза, после чего Снейп сказал: - Вы прекрасно знаете, что я не желаю делать этого.
- Тогда вы должны прекратить заставлять меня приходить к вам в кабинет!
- Послушайте меня, - сказал Снэйп, его голос стал лчень тихим, и Гарри пришлос прижать ухо еще сильнее. - Я пробую помочь. Я поклялся вашей матери, что буду вас защищать. Я дал нерушимую клятву, Драко-
- Похоже, что вам придется еще нарушить, потому что я не нуждаюсь в вашей защите! Это - моя работа, он дал это мне, и я делаю это, я-
- Каков ваш план?
- Это не ваше дело!
- Если вы скажете, что должны сделать, я могу помочь...
- У меня есть помощь, в которой я нуждаюсь, спасибо, я не одним!
- Вы былиодин сегодня вечером, и было глупо блуждать по коридорам без сопровождения.
- Со мной были бы Крэбб и Гойл, если бы вы не оставили их после уроков!
- Говорите тише! - воскликнул Снейп. - Если ваши друзья Крэбб и Гойл намереваются сдать ЗОТИ, то они должны работать немного тяжелее, чем они делают в прес-
- Какое это имеет значение? - закричал Малфой. - Защита Против Темных Искусств - все только шутка, не так ли, игра? Как любой из нас нуждается в защите-
- Это -игра, которая важна для успеха, Драко! - сказал Снэйп. - Как вы думаете, что я был бы все эти годы, если бы я не знал, как действовать? Теперь слушайте меня! Вы неосторожны, блуждая по ночью, и если вы верите в таких помощников помощников как Крэбб и Гойл-
- Они не единственные, есть другие люди на моей стороне, лучшие люди!
- Тогда, почему бы вам не довериться мне, и я могу-
- Я знаю, чего вы добиваетесь! Вы хотите украсть мою славу!
Вновь повисла пауза. Потом Снэйп сказал холодно, - Вы говорите как ребенок. Я понимаю, то, что вашего отца схватили и отправили в заключение-
У Гарри была всего одна секунда; он услышал шаги Малфоя с другой стороны двери и бросился прочь. Малфой пошел вниз по коридору, мимо открытой двери кабинета Горна и скрылся из поля зрения.
Едва дыша, Гарри присел, поскольку Снэйп медленно вышел из класса. С независимым выражением лица он вернулся на праздник. Гарри остался на полу, скрытый плащом. Его мысли разбегались.

Глава 16
Очень холодное рождество

- И Снейп предложил ему помочь? Он и правда предложил ему помочь?
- Если ты это спросишь еще раз, - сказал Гарри, - я воткну эту брюссельскую капусту...
- Да я только уточняю! -возразил Рон. Они в одиночестве стояли на кухне Норы и чистили гору брюссельской капусты для миссис Уизли. За окном позади них падал снег.
- Да, Снейп обещал ему помочь! -сказал Гарри. - Он сказал, что он пообещал малфоевской матери защищать его, что он дал Нерушимое Обещание, или что-то типа...
- Нерушимую Клятву? -Рон оцепенел. - Неет... он не мог... ты уверен?
- Да, уверен, -ответил Гарри. -А что, это так важно?
- Ну, Нерушимую Клятву нарушить нельзя...
- Да я и сам так думаю, прикинь? Нет, что будет, если ты все же это сделаешь?
- Умрешь, -просто ответил Рон. -Фред и Джордж попытались меня на нее развести, когда мне было пять. Я почти это сделал. Держался с Фредом за руки, и все дела, когда нас обнаружил отец. Он с катушек съехал. - добавил он с ностальгическим блеском в глазах. - Я только тогда видел, чтобы папа злился так же, как мама. Фред пребывает в уверенности, что его левая ягодица с тех пор уже не та, что прежде...
- Ну, а если обойти стороной ягодицу Фреда...
- Пардон-пардон? -раздался голос Фреда, и в кухню вошли близнецы.
- Ааа... Джордж, взгляни. Они используют ножи и все такое! Фу, такими быть...
- Мне через пару месяцев будет семнадцать, -угрюмо заявил Рон, -и тогда у меня будет полное право использовать для таких целей магию.
- Но пока, -сказал Джордж, садясь и забрасывая ноги на кухонный стол,- мы можем насладиться твоими грамотными - зашибись-заклятиями...
- Вы меня провоцируете, -злобно ответил Рон, засунув в рот порезанный большой палец, - Ну ничего, вот будет мне семнадцать...
- Я уверен, ты всех нас поразишь доселе неизведанными заклятиями, -зевнул Фред.
- И кстати, о птичках и неизведанных заклятиях, Рональд, -встрял Джордж, - что это за информацию мы получили от Джинни: про тебя и - прости, коли недопоняли - юную леди по имени Лаванда Браун?
Рон слегка порозовел и вновь сосредоточился на капусте: - Своими делами занимайтесь, а?
- Какой остроумный ответ! -прокомментировал Фред, -Не знаю даже, что и думать. Но все, что мы хотели бы знать, это... как именно это произошло?
- Что ты имеешь в виду?
- С ней что, был несчастный случай?
- Чего?
- Ну, как она получила столь серьезные повреждения головного мозга... э,э, полегче!
Миссис Уизли вошла в кухню как раз в тот момент, когда Рон запустил в Фреда ножом, который тот превратил в бумажный самолетик ленивым взмахом палочки.
- Рон! -в бешенстве крикнула она, - Чтобы я больше никогда не видела, что ты швыряешься ножами!!!!
- Не буду, -ответил Рон, -...хотя, посмотрим, -добавил он, переведя дыхание и возвращаясь к капустной горе.
- Фред, Джордж, простите, дорогие мои, но вечером придет Ремус, поэтому Биллу придется потесниться с вами.
- Без проблем, -отозвался Джордж.
- Так, Чарли не приедет, значит, Гарри с Роном остаются на чердаке, Флер будет делить комнату с Джинни ("Счастливого Рождества, Джинни - -пробормотал Фред)- значит, всем будет удобно. Ну, по крайне мере, у всех будет кровать! - закончила миссис Уизли с внезапным раздражением.
- Перси, разумеется, не осчастливит нас своей уродливой харей? -поинтересовался Фред.
Миссис Уизли отвернулась, прежде чем ответить:
- Нет, полагаю, он будет занят в Министерстве...
- О, он величайший в мире идиот, -резюмировал Фред, когда миссис Уизли вышла из кухни, - Один из двух. Ладно, Джордж, пошли...
- Вы куда собрались? -спросил Рон. - Вы нам с Гарри случайно не поможете с этой капустой? Вы ведь просто можете воспользоваться палочкой и потом идти восвояси!
- Нет, не думаю, что мы можем, -серьезно ответил Фред, - Это здорово воспитывает характер - чистка брюссельской капусты без использования магии - ты сразу понимаешь, каково приходится маглам и сквибам...
...-А если ты хочешь, чтобы люди тебе помогли, Рон,-добавил Джордж, кидая в него бумажный самолетик, - не стоит швыряться в них ножами. Это намек такой. А идем мы в деревню, где в магазине канцтоваров работает хорошенькая девушка, которая считает, что мои карточное фокусы- это что-то изумительное... сродни настоящей магии...
- Уроды, -мрачно сказал Рон, глядя, как Фред и Джордж пресекают заснеженный двор. -Десять секунд им было трудно потратить, и мы бы тоже могли уйти...
- Я не могу, -сказал Гарри, - Я обещал Дамблдору, что не буду отлучаться, пока я тут.
- А, точно, -протянул Рон. Он очистил еще несколько капустин, затем спросил: - Ты собираешься рассказать Дамблдору о разговоре Снейпа с Малфоем, который ты услышал?
- Да, -ответил Гарри. - Я расскажу это каждому, ктоимеет к этому отношение, и Дамблдор в этом списке- первый. Еще я собираюсь поговорить с твоим папой.
- Жаль только, что ты не услышал, что именно собирается сделать Малфой.
- Да я ведь и не мог. Он отказался сказать Снейпу...
Пару секунд стояла тишина, потом Рон сказал:
- Кстати, ты знаешь, что они все скажут? Папа, Дамблдор-все они? Они скажут, что Снейп на самом деле Малфою не помогает, он просто пытается выяснить, что Малфой замышляет.
- Они его не слышали, -мрачно сказал Гарри. -Не бывает таких хороших актеров, даже Снейпу это не под силу.
- Ага... да я просто говорю, -сказал Рон.
Гарри повернулся к нему, нахмурившись.
- Ты ведь думаешь, что я прав, так ведь?
- Да, думаю! -поспешно отозвался Рон. -Серьезно, думаю! Но ведь они доверяют Снейпу, не правда ли?
Гарри ничего не ответил. Ему только что пришло на ум, что его очередное доказательство будет опротестовано. Он мог слышать голос Гермионы: - Скорее всего, Гарри, он просто притворялся, предлагая Малфою помощь... - чтобы заставить его рассказать о своих замыслах...
На самом деле, это было чистой воды воображение, ведь у него не было возможности рассказать Гермионе об услышанном. Она исчезла с вечеринки Слагхорна прежде чем он туда вернулся, (или так ему, по крайней мере, сказал взбешенный МакЛаген,) и к тому времени, как он вернулся в гостиную, она уже спала. Так как они с Роном на следующий день отправлялись в Нору, у него едва хватило времени на то, чтобы пожелать ей счастливого Рождества и сказать, что по окончанию каникул он расскажет ей кое-что важное. Хотя он был не уверен, что она его в тот момент слышала: Рон и Лаванда за его спиной как раз бессловесно прощались.
Но, тем не менее, одну вещь не станет отрицать даже Гермиона: Малфой явно что-то замышляет, и Снейп об этом знает, так что Гарри имел полное право произносить: - Говорю я - так и есть!. - Что он уже пару раз и сообщал Рону.
У Гарри еще не было возможности поговорить с мистером Уизли, который долгие часы, вплоть до вечера сочельника, проводил за работой в Министерстве. Уизли и их гости сидели в гостиной, которую Джинни украсила так щедро, что теперь она напоминала место взрыва бумажного склада. И только Фреду, Джорджу, Гарри и Рону было известно то, что рождественский ангел на макушке елки - это на самом деле садовый гном, укусивший Фреда за лодыжку, когда тот собирал картошку к Рождественскому ужину. Обездвиженный заклятием, выкрашенный золотой краской, засунутый в миниатюрную пачку с крылышками, приклеенными к спине, он свирепо пялился на них. Самый уродливый ангел, что Гарри когда-либо видел - с большой головой, похожей на картофелину и с весьма волосатыми ногами.
Все слушали рождественский концерт любимой певицы миссис Уизли, Селестины Уорбик, чьи трели лились из большого деревянного радиоприемника. Флер, которая, похоже, находила Селестину жутко скучной, так громко разговаривала в углу, что хмурящаяся миссис Уизли то и дело взмахивала палочкой, регулируя звук, и голос Селестины становился все громче и громче. Под джазовую песню - Котел, полный горячей и сильной любви - Фред, Дордж и Джинни принялись играть во Взрывающиеся карты. Рон исподтишка кидал на Флер и Билла взгляды, словно бы с немым упреком. Между тем, Ремус Люпин, еще более изнуренный, чем обычно, сидел у камина, застывшим взглядом смотря в его глубину и словно бы не слыша голоса Селестины.
- Размешай мой котел
И я смогу вскипятить
В нем большую любовь
И тебя напоить
- Мы танцевали под эту песню, когда нам было восемнадцать! -сказала миссис Уизли, промокая глаза уголком своего вязанья, - Помнишь, Артур?
- Ммм? -нечленораздельно отозвался мистер Уизли, голова которого уже сонно клонилась над картошкой, которую он очищал, - Ах, да... изумительная мелодия...
Он с усилием сел чуть прямее и оглянулся на сидящего рядом Гарри.
- Прости за это, -сказал он, кивая головой в сторону приемника, откуда лился голос Селестины, исполняющий припев. - Скоро закончится.
- Все нормально, -отозвался Гарри, улыбаясь. - Были заняты в Министерстве?
- Очень, -ответил мистер Уизли. -Я ничего не утверждаю, но, говоря об этих последних трех арестах за эти несколько месяцев... я сомневаюсь, что один из арестованных и правда Пожиратель - ты только это не повторяй, Гарри, - быстро добавил он, внезапно взбодрившись ото сна.
- Они ведь больше не удерживают Стэна Шанпайка, ведь правда? -спросил Гарри.
- Боюсь, что удерживают, -ответил мистер Уизли. - Я знаю, Дамблдор пытался непосредственно со Скримджером поговорить о Стэне... То есть, все, кто его допрашивал, в один голос заявляют, что он такой же Пожиратель, как эта картошка... но верхние инстанции хотят создать видимость прогресса, и - три ареста - звучит лучше, чем - три ареста с последующим освобождением. - .. но это- опять же - по большому секрету...
- Я ничего не скажу, -заверил Гарри. Он помедлил секунду, обдумывая, как бы лучше начать то, что он хотел сказать, в то время как Селестина Уорбик начла петь: - Ты околдовал мое сердце.
- Мистер Уизли, вы помните то, что я вам рассказал на станции перед отъездом в школу?
- Я проверил, Гарри. Я пошел и проверил дом Малфоев. Там ничего не было...
- Да, я знаю, я читал об этом в - Пророке. - .. но это другое...

Предыдущая страница 18 Следующая страница


19 Джоан Кэтлин Ролинг

И он пересказал мистеру Уизли весь разговор между Малфоем и Снейпом. Говоря, Гарри заметил, что Люпин слегка повернулся в их сторону, впитывая каждое слово. Когда рассказ был окончен, повисла тишина, которую нарушало только тихое проникновенное пение Селестины:
- Мое бедное сердце - где оно? Оно променяло меня на заклятие...
- А тебе, Гарри, не приходило в голову, -начал мистер Уизли, -что Снейп просто притворяется...
- ...что предлагает помощь для того чтобы выяснить, что замышляет Малфой? -быстро закончил Гарри. - Да, я так и думал, что вы это скажете. Но откуда нам знать?
- Это не наше дело -откуда, -неожиданно сказал Люпин. Он повернулся спиной к огню, смотря на Гарри через мистера Уизли. - Это дело Дамблдора. Дамблдор верит Северусу, и этого нам должно быть достаточно.
- Но... -начал Гарри... -если сказать... сказать Дамблдору, что он ошибается насчет Снейпа...
- Это неоднократно говорили. Все зависит от того веришь ли ты суждениям Дамблдора. Я верю, следовательно, я верю и Северусу.
- Но Дамблдор может ошибаться. Он сам так говорит, -возразил Гарри, - А вы... - он взглянул Люпину прямо в глаза,- вам разве нравится Снейп, если честно?
- Я никогда ни не любил, ни недолюбливал Северуса, -ответил Люпин, - Нет, Гарри, это правда, - добавил он, заметив скептический взгляд Гарри. -Возможно, мы никогда не станем закадычными друзьями - после всего, что происходило между Джеймсом, Сириусом и Северусом, ведь было там очень много неприятного. Но я не забываю тот год, когда я преподавал в Хогвратсе - когда Северус каждый месяц готовил для меня Волчелычное зелье, готовил превосходно, и мне не приходилось страдать во время полнолуния так, как всегда.
- Но ведь он - случайно - проболтался о том, что вы оборотень, и вам пришлось уйти! -вспомнил Гари со злобой.
Люпин пожал плечами.
- Это бы стало известно -рано или поздно. Мы оба знали, что он хотел получить мое место, но ведь он мог нанести мне куда более серьезный ущерб, отравив зелье. Благодаря ему я был здоров. Я должен быть благодарным.
- Быть может, он не решался иметь дел с зельем на глазах у Дамблдора! -возразил Гарри.
- Ты полон решимости продолжать ненавидеть его, Гарри, -сказал Люпин со слабой улыбкой. - И я понимаю - ты унаследовал предвзятое мнение, ведь твой отец- Джеймс, а крестный - Сириус. Разумеется, расскажи Дамблдору то, что ты рассказал Артуру и мне, но не ожидай перемены его мнения, не ожидай, что он удивится, услышав это. Быть может, Северус допрашивал Драко по указанию Дамблдора.
- ...и пусть ты разорвал мое сердце на части, спасибо, что все же вернул мне его!
Селестина окончила песню на длительной ноте, и из приемника послышались громкие аплодисменты, к которым с энтузиазмом присоединилась миссис Уизли.
- Фуу... закончилось? -громко спросила Флер. - Благодаг"ение Богу, это было ужас-сно...
- Ну, чего, может, на посошок? -громко вопросил мистер Уизли, рывком поднимаясь на ноги. - Яичного коктейля кто- нибудь желает?
- Почему вы так поздно приехали? -спросил Гарри Люпина, когда мистер Уизли заторопился за коктейлем, а остальные завели беседу.
- О, мне пришлось уйти в подполье, -ответил Люпин. -Почти в буквальном смысле. Вот почему я не писал тебе писем, Гарри - это было бы своего рода саморазоблачением...
- Что вы имеете в виду?
- Я жил среди моих собратьев, своей родни, -ответил Люпин, - Оборотней,- добавил он, видя, что Гарри не понимает, - Почти все они нас стороне Волдеморта. Дамблдору был нужен шпион, и тут я был... как раз кстати.
В его голосе звучала горечь, и, возможно, осознав это, он улыбнулся теплее и продолжил: - Я не жалуюсь - это было необходимо, и кто мог сделать это лучше меня? Тем не менее, было сложно завоевать их доверие. По мне, видишь ли, слишком хорошо видно, что я пытался жить среди волшебников, в то время как они отвергли нормальное общество и живут теперь на грани - воруют, а иногда и убивают, чтобы раздобыть еду.
- Как получилось, что им нравится Волдеморт?
- Они подумали, что при его власти их жизнь станет лучше, -ответил Люпин. -И с Грейбэком в этом случае спорить бесполезно.
- Кто такой Грейбэк?
- Ты о нем не слышал? -Люпин судорожно сжал лежащие на коленях руки, - Фенрир Грейбэк, пожалуй, самый жестокий из ныне живущих оборотней. Его главная цель в жизни - искусать столько людей, сколько возможно. Он хочет создать оборотней, которых будет достаточно для того чтобы побороть волшебников. Волдеморт пообещал ему ответную услугу, если он будет ему служить. Грейбэк специализируется на детях... Говорит, что кусает их в детстве... и восстанавливает их против собственных родителей, против жизни нормальных волшебников. Волдеморт угрожает натравить их на людских дочерей и сыновей, а такие угрозы обычно возымеют силу.
Люпин помолчал, потом сказал:
- Это Грейбэк укусил меня.
- Что? -воскликнул пораженный Гарри, -Когда... вы имеете в виду, когда вы были ребенком?
- Да. Мой отец оскорбил его. Я долго не знал, что именно за оборотень укусил меня. Я даже жалел его, думал, что он просто потерял над собой контроль -я ведь знал, какого это... Но Грейбэк не такой. Во время полнолуния он приближает себя к жертвам, пока не убедится, что он достаточно близко, чтобы напасть. Он все планирует. Его-то Волдеморт и поставил во главе оборотней. Я не мог притворятся, что мое личное мировоззрение принесет куда больше пользы, чем стойкое мнение Грейбэка о том, что оборотни заслуживают крови, что мы должны мстить нормальным людям.
- Но вы -нормальный! - с жаром возразил Гарри, - Просто... у вас есть...есть... проблема!
Люпин коротко рассмеялся.
- Иногда ты мне так сильно напоминаешь Джеймса. В компании он называл это моей - маленькой пушистой проблемкой. - У многих людей создавалось впечатление, что у меня просто есть плохо воспитанный ручной кролик.
Он прервался, чтобы поблагодарить миссис Уизли, которая принесла ему яичный коктейль. Кажется, он стал слегка веселее. Гарри тем временем почувствовал энтузиазм - это последние упоминание о его отце напомнило ему кое-что, о чем он собирался спросить Люпина.
- Вы когда-нибудь слышали о Принце-полукровке?
- О каком полукровке?
- О Принце. -сказал Гарри, внимательно следя за его реакцией.
- В мире волшебников нет принцев, -ответил Люпин, не улыбаясь. -Ты решил себя взять такой титул? Мне кажется, что - Избранный - будет достаточно.
- Да нет же, я тут не причем! -негодующе возразил Гарри. - Принц-полукровка, это кто, кто учился в Хогвартсе раньше, у меня есть его старый учебник зельеварения. Она вся исписана заклятиями, в том числе теме, что он сам изобрел. Одно из них -Левикорпус...
- А, оно было в большой моде в мои времена в Хогвартсе, -вспомнил Люпин, - Были на пятом курсе такие моменты, когда ты пошевелиться не мог, будучи подвешенным в воздух за лодыжки.
- Мой отец его использовал, -сказал Гарри, - я видел в Омуте памяти, как он применил его к Снейпу.
Он пытался произнести это небрежно, словно какой-то простой, совершенно не важный комментарий, но он не был уверен в том, что у него это получилось. В улыбке Люпина было заметно понимание.
- Да, -сказал он, - но не только он. Я ведь сказал, что оно было очень популярным... Ты же знаешь, как эти заклятия появляются-исчезают...
- Но звучит так, словно оно было изобретено в годы ваши обучения в школе, -упорствовал Гарри.
- Не обязательно, -ответил Люпин, -Заклинания приходят и выходят из моды каждый день.
Он посмотрел на Гарри, а затем тихо сказал:
- Джеймс был чистокровным, Гарри, и я тебя уверяю, он никогда не просил, чтобы мы звали его - Принцем.
Отбросив притворство, Гарри спросил:
- А это не мог быть Сириус? Или вы?
- Разумеется, нет.
- О, -Гарри перевел взгляд на огонь, - Я просто подумал... ну, что он очень мне помогал с зельеварением, этот Принц.
- Сколько лет этой книге, Гарри?
- Не знаю, не проверял.
- Ну, если ты хочешь узнать, когда Принц учился в Хогвартсе, то это, возможно, даст тебе подсказку,. -сказал Люпин.
Немного позже Флер решила спародировать Селестину, поющую - Котел, полный горячей и сильной любви, - а все остальные подхватили за ней. Правда, быстрый взгляд на миссис Уизли подсказал им, что пора бы по кроватям. Гарри и Рон поднялись наверх, в спальню Рона на чердаке, где для Гарри была приготовлена постель.
Рон заснул почти сразу же, но Гарри залез себе в сундук и вытащил свой учебник по зельеварению прежде чем отправится спать. Он переворачивал страницы, пока наконец не нашел, то что искал - дату выпуска. Книге было почти пятьдесят лет. Ни его отец, ни его друзья не были в Хогвартсе пятьдесят лет назад. Чувствую разочарование, Гарри бросил книгу обратно в сундук, погасил свет и лег, думая об оборотнях, Снейпе, Стэне Шанпайке и Принце-полукровке, и, в конце концов, забылся тяжелым сном, полным ползущих теней и криков укушенных детей...
- Она, по ходу, шутит...
Гарри резко проснулся, чтобы найти висящий у кровати распухший рождественский чулок. Он надел очки и оглянулся: крошечное окошко было почти полностью залеплено снегом, напротив него сидел на кровати Рон, изучающий что-то, оказавшееся толстой золотой цепью.
- Ты о чем? -поинтересовался Гарри.
- Это от Лаванды, -ответил возмущенный Рон. - Она что, реально думает, что я надену...
Гарри пригляделся поближе и расхохотался - это была цепь из огромных золотых букв:
- Мой возлюбленный
- Мило, -ответил он. -Стильно. Тебе определенно нужно надеть это для Фреда и Джорджа.
- Если ты им скажешь, -сказал Рон, засовывая ожерелье с глаз подальше, под подушку, -Я... я... я...
- Да ладно, хорош заикаться, не скажу, -ухмыльнулся Гарри.
- Как она вообще могла подумать, что мне может понравиться что-то подобное? -поинтересовался Рон у воздуха, выглядя так, будто его огрели пыльным мешком.
- Ну-ка, подумай, -сказал Гарри, -Ты когда-нибудь заикался о том, что хотел бы появиться на людях со словами - Мой возлюбленный - вокруг шеи?
- Ну... мы так особо и не разговаривали никогда... -протянул Рон, - Мы, в основном...
- Лизались, -завершил Гарри.
- Ну... да, -согласился Рон. Он помедлили секунду, затем спросил: - Гермиона что, правда с МакЛаггеном встречается?
- Не знаю, -ответил Гарри. - Они вместе были на вечеринке у Слагхорна, но не думаю, что там у них все прошло нормально...
Рон явно повеселел, и залез поглубже в свой чулок.
Среди подарков Гарри были: свитер с большим золотым снитчем на груди, связанный миссис Уизли, большая коробка Ужастиков Умников Уизли, которые производили близнецы, и слегка пыльный, попахивающий пылью сверток м надписью - Моему господину, от Кричера.
Гарри уставился на сверток:
- Ты как думаешь, его не опасно открыть? -спросил он.
- Там не может быть ничего опасного, нашу почту все еще проверяют в министерстве. -ответил Рон, хотя на сверток он поглядывал с подозрением.
- Я и не подумал о подарке для Кричера. А что, люди обычно дарят подарки своим эльфам-домовикам? -спросил Гарри, осторожно вскрывая сверток.
- Гермиона дарит, -ответил Рон, - Ну давай посмотрим, что там, пока ты не начал чувствовать себя виноватым.
Секунду спустя Гарри издал пронзительный вопль и вылетел из постели - сверток был полон личинок.
- Мило! -прокомментировал Рон, трясясь от смеха, - Очень предусмотрительно.
- По мне так лучше уж это, чем ожерелье, -отреагировал Гарри, чем, наконец, привел Рон в чувство.
На всех сидящих за столом во время Рождественского ланча были новые свитера - на всех, кроме Флер ( на которую, похоже, миссис Уизли времени не потратила), а сама миссис Уизли щеголяла впечатляющим золотым ожерельем и совершенно новой, темно-синей колдовской шляпой, которая вся переливалась (из-за чего-то наподобие маленьких, похожих на звезды брильянтиков).
- Это мне Фред и Джордж подарили! Красиво, правда?
- Ну, мамуля, мы поняли, что все больше и больше начинаем ценить тебя, ведь теперь нам приходиться самим стирать свои носки, -сказал Джордж, взмахивая рукой, - Пастернак, Ремус?
- Гарри, а у тебя личинка в волосах! -радостно сообщила Джинни, потянувшись через стол, чтобы стряхнуть ее. Гарри почувствовал сильный шлепок по шее.
- Ой... отвг"атительно, -Флер непроизвольно вздрогнула.
- Ага, точно, -согласился Рон. -Подливку, Флер?
В своем старании услужить ей, он перевернул миску с подливкой. Билл взмахнул палочкой, подливка взмыла в воздух и вернулась в миску.
- Ты такой же пл"ехой, как эта Тонкс, -заявила Флер Рону, перестав целовать Билла в знак благодарности, - Она тоже постоянно переворачивает...
- Я приглашала дорогую Тонкс придти сегодня, -глядя на Флер, перебила ее миссис Уизли, нарезающая морковку с совершенно ненужным усердием. - Но она не придет. Ремус, ты с ней в последнее время разговаривал?
- Нет, я вообще мало с кем общался в последнее время, -отозвался Люпин, - Но ведь у Тонкс есть собственная семья, не так ли?
- Хммм... -протянула миссис Уизли. - Возможно и так. Но у меня, как ни странно, создалось впечатление, что она планирует встретить Рождество в одиночестве.
Она раздраженно взглянула на Люпина, словно бы это он был виноват в том, что ее невесткой будет Флер, а не Тонкс, но Гарри, оглядевшись на Флер, которая кормила Билла кусочками индейки со своей вилки, подумал, что миссис Уизли ведет неравную борьбу. Тем не менее, он вспомнил, что у него был вопрос про Тонкс, а кто лучше Люпина знает о Патронусах?
- Патронус Тонкс изменился, -сказал он ему, - По крайней мере, так сказал Снейп. Я не понял, как это вообще могло случиться. Почему Патронусы меняются?
Люпин сначала прожевал и проглотил индейку, и только потом медленно ответил:
- Иногда... сильное потрясение...эмоциональная перегрузка...
- Он большой, у него четыре лапы... -Гарри, внезапно осенила идея: - Эй... а это, случайно, не может быть...?
- Артур! -внезапно вскричала миссис Уизли. Она вскочила со стула, прижимая руку к сердцу и глядя в кухонное окно. - Артур... это Перси!!!
- Что?
Мистер Уизли огляделся. Все быстро прилипли к окну. Джинни привстала, чтобы луше видеть. Без сомнения, через заснеженный двор шел Перси Уизли, его очки в роговой оправе переливались на свету. Он был не один.
- Артур... он... он с Министром!
Без сомнения, человек, которого Гарри видел в - Ежедневном пророке - шел за Перси, слегка прихрамывая, его грива седых волос и черная мантия были покрыты снегом. Прежде чем кто-то успел сказать хоть слово, дверь открылась, и перед оцепеневшей компанией предстал Перси.
Секунду стояла тягостная тишина. Потом Перси полузадушено пробормотал:
- Счастливого Рождества, мама.
- Ох, Перси, -только и смогла ответить миссис Уизли, заключая его в объятия.
Руфус Скримджер замер в дверном проеме, опираясь на свою трость, и улыбался, обозревая эту трогательную сцену.
- Прошу, простите это вторжение, -произнес он, когда миссис Уизли взглянула на него, протирая блестящие глаза, - Перси и я работали вместе, знаете ли - и он не мог не прерваться и навестить всех вас.
Но Перси не демонстрировал никакого желания поприветствовать кого-либо из семьи. Он стоял, с непроницаемым лицом глядя куда-то поверх голов остальных. Мистер Уизли, Фред и Джордж смотрели на него с такими же каменными лицами.
- Пожалуйста, проходите, присаживайтесь, Министр, -засуетилась миссис Уизли, поправляя шляпу. -Попробуйте пундейку или нудинг... то есть наоборот...
- Нет, нет, дорогая Молли, -ответил Скримджер. Гарри догадался, что он спросил ее имя у Перси, прежде чем войти. Я не хочу навязываться, меня бы тут и не было, если бы Перси так сильно не хотел увидеть вас...
- Ох, Перси! -сквозь слезы повторила миссис Уизли, потянувшись поцеловать его.
- ...Мы заглянули буквально на пять минут, так что я прогуляюсь по двору, пока вы общаетесь с Перси. Нет, нет, уверяю вас, я не хочу вмешиваться! Ну, если только кто-нибудь покажет мне ваш очаровательный сад... А, вот этот молодой человек уже поел, почему бы нам с ним не прогуляться?
Атмосфера вокруг стола ощутимо изменилась. Все переводили взгляд со Скримджера на Гарри. Никому не показалось убедительным то, что Скримджер притворился, что не знает имени Гарри, и что он выбрал для прогулки по саду именно его, хотя Джинни, Флер и Джордж уже тоже опустошили тарелки.
- А...хорошо, -в тишине ответил Гарри.
Его было не одурачить: он прекрасно понимал, что пусть Перси и захотел встретиться с семьей, но настоящая причина визита Скримджера - это разговор с Гарри наедине.
- Все в порядке, -тихо сказал он Люпину, который уже почти поднялся со стула. -В порядке, -добавил он, когда мистер Уизли открыл рот, чтобы заговорить.
- Чудесно! -сказал Скримджер, пропуская Гарри вперед к двери. -Мы просто пройдемся по саду, а потом я и Перси уйдем. Удачи всем!
Гарри шел по дворику перед заросшим и заснеженным садом Уизли, Скримджер слегка прихрамывал рядом. Гарри знал, что он был главой Аврората, он выглядел жестким, несгибаемым - стреляным воробьем, - который сильно отличался от Фаджа с его шляпой-котелком.
- Очаровательно, -сказал Скримджер, останавливаясь о садовой изгороди и оглядывая покрытую снегом лужайку с нечеткими силуэтами растений, -Очаровательно.
Гарри молчал. Ему казалось, что Скимджер наблюдает за ним.
- Я давно мечтал встретиться с тобой, -сказал Скримджер после нескольких секунд, - Ты знал об этом?
- Нет, -честно ответил Гарри.
- О, да, очень давно. Но Дамблдор очень тебя оберегал, -сказал Скримджер. - Это естественно, разумеется, - естественно, после всего, через что ты прошел... Особенно, после того, что произошло в Министерстве...
Он подождал, не скажет ли Гарри что-нибудь, но Гарри не счел это нужным, и он продолжал: -Я надеялся на возможность побеседовать с тобой, с тех пор как возглавил офис... но Дамблдор - что понятно - этому препятствовал...
Гарри все еще молчал, ожидая.
- Витало столько слухов! -сказал Скримджер, -Ну, мы ведь оба, разумеется, понимаем, что эти истории искажены и преувеличены... все эти шепотки про пророчество... про то, что ты - избранный. - ..
Так, так, теперь они все ближе подходили к причине, которая, по мнению Гарри и привела Скримджера сюда.
- Полагаю, Дамблдор обсуждал с тобой все это?
Гарри помедлил, раздумывая, солгать ему или нет. Он взглянул на маленькие гномьи следы вокруг клумб, следы приятеля того пойманного Фредом гнома, что сейчас, одетый в пачку, украшал собой верхушку Рождественского дерева. Наконец, он остановился на правде... на частичной.
- Да, мы это обсуждали.
- Обсуждали, значит... -произнес Скримджер. Уголком глаза Гарри видел, что Скримджер на него косится, и притворился, что очень заинтересовался гномом, который только что высунул голову из-за замерзшего рододендрона. -А что сказал тебе Дамблдор, Гарри?
- Простите, но это только между нами, -ответил Гарри. Он старался говорить как можно более приятным голосом, и тон Скримджера, когда тот заговорил, тоже был светлым и дружелюбным. -О, кончено, это конфиденциальный вопрос, я не хочу, чтобы ты его раскрывал... нет, нет... но просто... важно ли то, что ты - избранный, - или нет?
Гарри подумал пару секунд, прежде чем ответить:
- Я не очень понимаю, на самом деле, что вы имеете в виду, Министр.
- Ну, быть может, это и не слишком важно, -со смешком ответил Скримджер. -Но для всего волшебного общества... Людям это важным кажется.
Гарри ничего не сказал. Он смутно понимал, куда заходит разговор, но вовсе не хотел помочь Скримджеру туда зайти. Гном под рододендроном теперь искал в его корнях червячков, и Гарри сосредоточил на нем взгляд.
- Люди верят в то, что ты - избранный, видишь ли, -сказал Скримджер. -Они думают, что ты почти что герой... что, разумеется, недалеко от действительности, Гарри. Сколько раз ты встречался лицом к лицу с Тем-Кого-Нельзя-Называть? Дело в том, -продолжал он, не дожидаясь ответной реплики, -что для многих ты- символ надежды, Гарри. Сама мысль о том, что существует кто-то, чья судьба уничтожить Того-Кого-Нельзя-Называть, воодушевляет людей. И когда ты это осознаешь, ты можешь подумать - твой долг подумать о том, чтобы, встав бок о бок с Министерством, оказывать всем поддержку.
Гном только что обнаружил червячка. Теперь он с трудом пытался вытащить его из замерзшей земли. Гарри молчал так долго, что Скримджер сказал, переводя взгляд с Гарри на гнома:- Забавные они ребята, правда? Но что скажешь ты, Гарри?
- Я не совсем понимаю, чего вы хотите, -медленно произнес Гарри, - Встать бок о бок с Министерством... Что это значит?
- О, ничего обременительного, уверяю тебя, -ответил Скримджер. - Если ты будешь время от времени появляться в Министерстве, это создаст нужное впечатление. И, разумеется, пока ты будешь там, у тебя появится шанс побеседовать с Гавэйном Робардсом, мои преемником на посту Главы Аврората. Долорес Амбридж рассказал мне, что ты лелеешь мечту стать аврором. Ну, это очень легко можно устроить...
Гарри почувствовал, как внутри закипает злоба: так что же, Долорес Амбридж все еще работает в министерстве?
- Когда ты присоединишься, это поднимет всеобщий дух, Гарри, -сказал Скримджер, в голосе которого слышалось облегчение от того, что Гарри так быстро сдался, -"Избранный, - знаешь ли... Все только для того, чтобы дать людям надежду, ощущение того, что происходят приятные вещи...
- Но если я буду время от времени появляться в Министерстве, -сказал Гарри, все еще стараясь сохранять в голосе дружелюбные нотки, -не создаст ли это впечатление того, что я одобряю все, что планирует Министерство?
- Ну, -Скримджер слегка нахмурился, -в общем, да, это, можно сказать, одна из причин того, почему мы...
- Нет, не думаю, что это сработает, -радостным тоном произнес Гарри, - Видите ли, я не одобряю некоторые вещи, которые совершает Министерство. К примеру, удерживает Стэна Шанпайка.
Скримджер не разговаривал с минуту, но его настрой явно ухудшился.
- Я не буду ожидать, что ты поймешь, - ответил он, и злость в голосе ему было сдерживать гораздо сложнее, чем Гарри. -Это опасные времена, и приходиться принимать определенные меры. Тебе шестнадцать лет...
- Дамблдору куда больше шестнадцати, а он тоже считает, что Стэн не должен быть в Азкабане, -ответил Гарри, - Вы делаете Стэна козлом отпущения, так же, как меня пытаетесь сделать талисманом, приносящим удачу.
Они долго и напряженно смотрели друг на друга. В конце концов, Скримджер сказал без всякого намека на теплоту в голосе:
- Понимаю. Ты предпочитаешь, как и твой герой Дамблдор, не связывать себя с Министерством?
- Я не хочу, чтобы меня использовали, -ответил Гарри.
- Некоторые скажут, что быть использованным Министерством -твой долг!
- Ага, а некоторые скажут, что ваш долг -проверять, на самом ли деле люди - Пожиратели смерти, прежде чем упекать их в тюрьму, - отбрил Гарри, чувствуя, как напряжение в нем растет. -Вы делаете то же, что и Барти Крауч. У нас был Фадж, который делал вид, что все в ажуре, когда у него под носом убивали людей, а теперь у нас вы, и вы засовываете людей за решетку, и пытаетесь сделать вид, что на вас работает - Избранный!
- Так ты не - Избранный"? -спросил Скримджер.
- Мне показалось, что вы сказали, что это не имеет значения...? -с горьким смешком спросил Гарри в ответ. - Не для вас, во всяком случае.
- Мне не стоило этого говорить, -быстро сказал Сримджер, - Это было бестактно...
- Нет, это было честно, -возразил Гарри, - Единственная честная вещь, что вы мне сказали. Вам все равно, буду ли я жить, или умру, но вас заботит, помогу ли я убедить всех, что выигрываете войну с Волдемортом. Я не забыл, Министр...
Он поднял правый кулак. Там, на тыльной стороне его холодной руки сияли белизной слова, которые Долорес Амбридж заставила его вырезать на собственной плоти:
- Я не должен лгать.
- Я что-то не припоминаю, чтобы вы спешили защищать меня когда я пытался рассказать всем, что Волдеморт вернулся. В прошлом году Министерство не пыталось со мной подружиться.
Они стояли, окруженные тишиной, такой же холодной как и земля у них под ногами. Гном, наконец-то вытащил червячка из земли и теперь счастливо его поедал, прислонившись к самым нижним веткам рододендронового куста.
- Что замышляет Дамблдор? -резко спросил Скримджер. -Куда он направляется, когда отлучается из Хогвартса?
- Без понятия, -ответил Гарри.
- И ты не сказал бы мне, даже если бы и знал, -сказал Скримджер, -не так ли?
- Нет, не сказал бы, -снова ответил Гарри.

Предыдущая страница 19 Следующая страница


Гарри Поттер и принц-полукровка 20

- Ладно, тогда мне придется посмотреть, что я смогу разузнать сам, не смотря ни на что.
- Попытайтесь, -безразлично отозвался Гарри, - Но вы, кажется, умнее Фаджа, так что я думаю, вы учились на его ошибках. Он пытался вмешиваться в дела Хогвартса. Вы должны заметить, что он больше не Министр, но Дамблдор - все еще директор. И на вашем месте, я бы оставил Дамблдора в покое.
Последовала долгая пауза.
- Ну, понятно, что он хорошенько над тобой поработал, -произнес Скримджер. Его глаза за стеклами очков в проволочной оправе гляди холодно и жестко. -Ты ведь человек Дамблдора до мозга костей, правда, Поттер?
- Ага, точно, -согласился Гарри. - Я рад, что мы это выяснили.
И, повернувшись спиной к Министру магии, он направился обратно к дому.

Глава 17
Исправленная Память

Поздно вечером, спустя некоторое время после Нового года, Гарри, Рон и Джинни выстроились перед камином на кухне, чтобы отправиться в Хогвартс. Министерство впервые использовало Дымолетную сеть, чтобы быстро и безопасно вернуть студентов в школу. Их провожала только миссис Уизли, так как мистер Уизли, Фред, Джордж, Билл и Флер были на работе. Миссис Уизли расплакалась в момент прощания. Признаться, это не сильно отличалось от того, как она постоянно плакала с тех пор, как Перси вышел, разъяренный, из дома на Рождество, в очках, заляпанных вареным пастернаком (за который Фреду, Джорджу и Джинни потом попало)
- Не плачь, мам -сказала Джинни, похлопывая ее по спине, пока миссис Уизли рыдала у нее на плече.
- Все в порядке
- Да, не беспокойся за нас-сказал Рон, разрешая ей оставить поцелуй на щеке- Или за Перси. Он такой идиот, его не жалко совсем
Миссис Уизли всхлипнула сильнее обычного, когда обняла Гарри
- Пообещай, что будешь следить за собой... Держись подальше от неприятностей
- Я всегда стараюсь, миссис Уизли -сказал Гарри,-Люблю тихую жизнь, вы же меня знаете...
Она сдавленно хихикнула и отошла
- Берегите себя...
Гарри вошел в изумрудный огонь и крикнул - Хогвартс
Он кинул последний беглый взгляд на кухню, на заплаканную миссис Уизли, перед тем как пламя поглотило его; быстро крутясь, он мог увидеть смазанные комнаты других волшебников, которые исчезали так быстро, что он не мог разглядеть их, потом он стал замедляться, наконец остановившись в камине кабинета профессора МакГонагалл. Она на миг оторвалась от работы, посмотрела на него, пока он перебирался через каминную решетку.
- Добрый вечер, Поттер. Постарайся не сыпать так много золы на ковер
- Хорошо, профессор.
Гарри протирал очки и вытряхивал золу из волос, когда появился, крутясь, Рон. Когда прибыла Джинни, все трое, вышли из кабинета МакГонагалл и пошли в Гриффиндорскую башню. Гарри мельком смотрел в окна коридора; солнце уже опускалось за горизонт, освещая земли, покрытые снегом до самого Запретного леса. Вдали он мог видеть Хагрида, кормящего Клювокрыла напротив хижины.
- Пузырьки -сказал Рон уверенно, когда они достигли Полной Дамы, которая выглядела гораздо бледнее, чем обычно и поморщилась от его громкого голоса
- Нет, сказала он
- Как это, - нет"?
- Новый пароль, и, пожалуйста, не кричите!
- Но нас не было, как бы мы узнали что...?
- Гарри, Джинни!
Гермиона спешила к ним, розовощекая, в мантии, шляпе и перчатках
- Я вернулась пару часов назад, только что навестила Хагрида и Клюво...то есть Витеркрыла, сказала она, запыхавшись, -Хорошо провели Рождество?
- Ага, сразу ответил Рон, -полное событий, Руфус Скрим...
- У меня для тебя кое-что есть, Гарри, перебила Гермиона, сделав вид, что не слышала Рона -Ах да, пароль, подождите. Воздержанность
- Точно, сказала Полная Дама слабым голосом и подвинулась, чтобы освободить проход.
- Что это с ней? -спросил Гарри
- Пресытилась Рождеством, полагаю, -пробормотала Гермиона,-Они с подругой Виолеттой выпили все вино с картины пьяных монахов около кабинета Заклинаний. Как бы то ни было...
Она покопалась секунду в кармане, потом вытащила свиток с посланием от Дамблдора.
- Великолепно, сказал Гарри, разворачивая его, чтобы узнать, что урок с директором назначен на следующую ночь.
- Мне есть что ему сказать, да и тебе тоже. Давай сядем...
Но в тот же момент они услышали громкий визг - Вон-Вон!"и Лаванда Браун пронеслась из ниоткуда и повисла на руках у Рона. Несколько случайных свидетелей захихикали; Гермиона, звонко рассмеявшись, сказала: - Тут кабель!... Идем, Джинни!"[Какой кабель?Про что она?]
- Нет, спасибо, Я обещала встретить Дина,-ответила та, хотя Гарри не заметил особого энтузиазма в ее голосе. Оставляя Рона и Лаванду,изображавших что-то вроде вертикальной борьбы, Гарри с Гермионой пошли к свободному столу.
- Так как прошло твое рождество?
- О, нормально... -она пожала плечами, -Ничего особенного, а как было у - Вон-Вона"?
- Скажу чуть попозже, -ответил Гарри, -Слушай, Гермиона, а не могла бы ты...
- Нет, не могла бы. -отрезала та, -Так что даже и не проси
- Я думал, может, ты знаешь, после Рождества...
- Это полная Дама выпила чан 500-летнего вина, Гарри, а не я. Так что такого важного ты хотел мне сказать?
Она выглядела слишком разъяренной чтобы с ней спорить в тот момент, так что Гарри пересказал ей весь разговор, который он услышал от Малфоя и Снейпа. Когда он кончил, Гермиона помолчала немного, а потом сказала:
- А ты не думаешь...
- ...Он предлагал Малфою помощь, чтобы узнать, что тот замышляет?
- Ну да,-сказала Гермиона
- Папа Рона и Люпин так думают, -сказал Гарри неохотно. -Но это точно доказывает что Малфой замышляет что-то, ты не можешь это отрицать.
- А я и не собиралась,-она ответила, протянув.
- И он подчиняется приказам Волдеморта, как я и говорил!
- Хмм...а кто то из них назвал его имя?
Гарри нахмурился, пытаясь вспомнить. -Я не уверен...Снейп сказал - Твой господин, - кто это еще может быть?
- Я не знаю,-сказала Гермиона, закусываю губу,- Может его отец?
Она окинула взглядом комнату, полностью погрузившись в свои мысли, даже не замечая Лаванду, щекочущую Рона
- Как Люпин?
- Не очень хорошо, -ответил Гарри и рассказал ей все про миссию Люпина среди оборотней и про трудности, с которыми он столкнулся. -А ты слышала про этого Фенрира Грейбэка?
Да, слышала! -поразилась Гермиона,- И ты тоже, Гарри!
- Когда, на Истории Магии? Ты же знаешь, я почти никогда не слушаю...
Нет, нет, не на Истории Магии - Малфой угрожал Борждину ним! - сказала Гермиона. - Тогда в Лютном переулке, помнишь? Он сказал Борджину, что Грейбэк - старый друг семьи и что он будет проверять, как у Борджина продвигается дело
Гарри посмотрел на нее.-Я забыл! Но это доказывает, что Малфой- Пожиратель Смерти! Как еще он мог контактировать с ним и приказывать что делать?
- Это очень подозрительно,-вздохнула Гермиона, -Разве только...
- Ох, только не это! -Раздраженно ответил Гарри -Ты не можешь getroundthisone
- ...Возможно это была просто пустая угроза
- Ты невозможная, честно... -Сказал Гарри, тряся головой.-Ну, посмотрим кто из нас прав...Ты пожалеешь о своих словах, Гермиона, прямо как Министерство. Ах да, Я разговаривал с Руфусом Скримжором...
Конец вечера прошел дружно, в обсуждении Министерства Магии, и Гермиона, как и Рон, думала что после всего что оно взвалило на Гарри в прошлом году, оно истрепало себе много нервов чтобы попросить его о помощи
Новый семестр начался следующим утром с приятного сюрприза для шестикурсников: большое объявление было прикреплено ночью на доске в общей гостиной. УРОКИ АППАРИРОВАНИЯ
Если тебе 17 лет, или будет 17 до следующего 31 августа, ты можешь пройти 12-недельный курс Уроков Аппарирования с инструктором по аппарированию Министерства магии. Пожалуста, подпишитесь внизу если желаете принять участие.Цена:12 галлеонов.
Гарри и Рон присоединились к толпе, которая толкалась около объявления, пытаясь написать свое имя. Только подошла очередь Рона чтобы записаться после Гермионы, когда Лаванда подкралась к нему сзади, закрыла глаза руками и прокричала: - Угадай кто, Вон-Вон? Гарри повернулся, чтобы увидеть как Гермиона сердито уходит, он пошел за ней, не имея желания оставаться с Роном и Лавандой, но к его удивлению, Рон догнал их у портретного проема, его уши были ярко-красные, а выражение лица- раздраженное.Не сказав ни слова, Гермиона пронеслась с Невиллом.
- Итак, Аппарирование, -сказал Рон, показывая, что лучше Гарри не спрашивать о том, что только что случилось. -Наверно будет смешно?...
- Я так не думаю, -сказал Гарри. -Может лучше, когда ты делаешь это сам, мне не понравилось когда Дамблдор забирал меня для поездки.
- Я забыл что ты уже делал это... Мне бы лучше сдать с первого раза,-сказал Рон беспокойно. -Фред и Джордж сдали
- Но Чарли провалился?
- Да, но Чарли старше меня,-Рон держал руки, как будто он горилла,- Фред и Джордж долго его потом дразнили...Все равно ему это не к лицу...
- А когда мы сможем пройти нормальный тест?
- Как только нам исполнится 17.Эх, дождаться марта...
- Да, но мы же не сможем аппарировать в замке...
- Notthepoint, isn"tit?Все узнают, что я могу аппарировать, если я захочу.
он был не единственным кто был взволнован из-за аппарирования. Весь день только и разговоров было, что про приближение уроков. Все гадали как это -появляться и исчезать в любое время, как захочется.
- Как классно будет когда мы сможем просто...,-Симус щелкнул пальцами, чтобы показать исчезновение.-Моя кузина Фергус делает это, только чтоб досадить мне, ну подождите, как только я сам смогу...Не будет ей мирной жизни...
Замечтавшись об этой перспективе, он махнул своей палочкой немного с большим энтузиазмом, так что вместо того, чтобы сделать фонтан чистой воды, что было заданием сегодняшнего урока Чар, он освободил подобный брандспойте поток, который ударил рикошетом от потолка и ударил Профессора Флитвика прямо в лицо.
- Гарри уже аппарировал -сказал Рон слегка смущенному Симусу, после того как профессор Флитвик высушил себя своей палочкой и показал Симусу движения: - Я волшебник, а не бабуин, размахивающий палкой
- Дам...то есть...Кто-то брал его с собой. Это было Совместное аппарирование.
- Вау! -воскликнул Симус и он, Дин, и Невилл придвинули свои головы поближе, чтобы услышать, как это -аппарировать. До конца дня Гарри осаждали другие шестикурсники, чтобы он описал им ощущения от аппарирования. Все они скорее вежливо удивлялись, чем теряли энтузиазм, когда он описывал, как это неприятно, так что он отвечал на вопросы с восьми до десяти вечера, когда ему пришлось соврать что ему надо вернуть книгу в библиотеку, хотя на самом деле он улизнул к Дамблдору на урок.
Лампы в кабинете Дамблдора были зажжены, портреты бывших директоров тихо похрапывали в своих рамках, и Думоотвод уже опять стоял на столе. Руки Дамблдора лежали на его сторонах, правая, почерневшая и обгоревшая как и раньше. Она, казалось, совсем не заживала и Гарри в сотый раз задался вопросом, что причинило такой ущерб, но не спросил; Дамблдор сказал, что он в конце концов узнает и, как бы то ни было, имелась более важная тема для разговора. Но прежде чем Гарри смог заговорить про Снейпа и Малфоя, Дамблдор заговорил.
- Я слышал, ты встретил Министра Магии на Рождество?
- Да, -сказал Гарри, -Я не доставляю ему радости
- Нет, -вздохнул Дамблдор.-Я тоже его не очень радую. Мы должны постараться не причинять сильной боли, Гарри, но сражаться.
Гарри усмехнулся
- Он хотел чтобы я сказал Магическому обществу, что Министерство проделало хорошую работу
Дамблдор улыбнулся.
- На самом деле это была идея Фаджа, знаешь ли. Во время своих последних дней при исполнении служебных обязанностей, когда он отчаянно цеплялся за пост, он искал встречи с тобой, надеясь, что ты поддержишь его.
- После всего, что Фадж сделал за последний год? -сердито сказал Гарри,-после Умбридж?
- Я сказал Корнелиусу, что у него нет шансов, но идея его не покидала до конца.Пока Скримжора не назначили, мы встретились, и он потребовал, чтобы я устроил ему встречу с тобой...
- Так вот почему вы спорили! -выпалил Гарри. - Это было в - Ежедневном пророке
- Пророк должен хоть иногда сообщать правду,-сказал Дамблдор, - если только случайно. Да, это было то, почему мы спорили. Хорошо, кажется, что Руфус придумал, как загнать тебя в угол
- Он постоянно обвинял меня в том, что я человек Дамблдора
- Как грубо с его стороны
- Я сказал, что это так.
Дамблдор открыл рот чтобы заговорить и затем закрыл его. Позади Гарри, Фоукс, феникс, издал мягкий,музыкальный звук. К удивлению Гарри, он внезапно понял, что яркие голубые глаза Дамблдора выглядели водянистыми, сам он опустил глаза. Когда Дамблдор заговорил, тем не менее, его голос звучал твердо.
- Я очень тронут, Гарри.
- Скримжор хотел знать где вы бываете, когда вы не в Хогвартсе,-сказал Гарри, все еще смотря на свои колени.
- Да, он очень любопытен насчет этого,-сказал Дамблдор, теперь кажущийся веселым, и Гарри подумал что теперь безопасно посмотреть снова. - Он даже попытался следовать за мной. Забавный, действительно. Он устанавливал за мной в хвост Доулиша. И не ради добра. Мне уже приходилось проклинать Доулиша однажды; и снова я делал это с большим сожалением.
- Так они до сих пор не знают куда вы ходите? -спросил Гарри, надеясь получить больше информации на такую интригующую тему., но Дамблдор просто улыбнулся поверх своих очков-полумесяцев.
- Нет, да и тебе тоже пока не стоит об этом знать. Теперь предлагаю начать урок, если больше ничего нет-...
- На самом деле, есть еще кое-что,-сказал Гарри,- Это про Малфоя и Снейпа.
- Профессора Снейпа, Гарри.
- Да, сэр. Я подслушал их во время вечеринки профессора Слагхорна...Ну, на самом деле я следил за ними...
Дамблдор слушал историю Гарри с безразличным лицом. Когда Гарри закончил, он не говорил в течение некоторого времени, затем сказал, - Спасибо что сообщил мне это, Гарри, но я думаю, что ты все оцениваешь со своей точки зрения. Я не думаю, что это очень важно.
- Не очень важно?! -повторил Гарри, не веря,-Профессор, вы вообще понимаете...
- Да, Гарри,у меня достаточный интеллектуальный уровень, и я понял все, что ты сказал мне,-немного остро сказал Дамблдор,-Я думаю ты можешь даже учитывать возможность, что я понял больше тебя.Опять же, я рад что ты доверяешь мне, но позволь мне тебя разуверить, что ты сказал мне что-то, что меня побеспокоило.
Гарри сидел в кипящей тишине, впиваясь взглядом в Дамблдора.Что происходит? Значит ли это, что Дамблдор действительно приказал Снейпу узнать, что делает Малфой, в этом случае он уже слышал все, что только что рассказывал Гарри от Снейпа? Или он на самом деле волновался. Но не подал виду?
- Значит, сэр,-сказал Гарри, как он надеялся, вежливым, спокойным голосом,- Вы определенно все еще доверяете...
- У меня хватило терпения уже ответить на этот вопрос,-сказал Дамблдор, но больше он терпеливым не казался,- Мой ответ не изменился.
- Полагаю, нет,-сказал поддельный голос -Финеас Ниггелис очевидно только притворялся, что спит. Дамблдор проигнорировал его.
- А теперь,Гарри, я должен настоять, чтобы мы начали урок. У меня есть более важные вещи для обсуждения с тобой сегодня вечером.
Гарри сидел, чувствуя негодование. Что было бы, если бы он отказался начать урок и продолжал спорить насчет Малфоя? Как будто прочитав мысли Гарри, Дамблдор покачал головой.
- Ах Гарри, как это часто случается, даже между лучшими друзьями! Каждый из нас верит, что то, что он должен сказать гораздо важнее всего остального!
- Я думаю, вы не должны считать это незначительным, сэр. -натянуто сказал Гарри.
- Да, ты прав, потому что это не незначительно.-оживленно сообщил Дамблдор.-У меня есть еще два воспоминания, чтобы показать вам этим вечером, оба получены с огромными трудностями, и второе, я полагаю, самое важное из всех, что у меня есть.
Гарри ничего не ответил на это, он все еще чувствовал ярость - он не получил нужной реакции на такую важную информацию.
- Итак, сказал Дамблдор звонким голосом, -мы здесь чтобы продолжить рассказ о Томе Риддле, которого мы оставили на прошлом уроке на пороге его лет в Хогвартсе. Ты вспомнишь, как возбужден он был, когда узнал что он- волшебник, он отказался от моего сопровождения по Косому переулку. А со временем, когда он приехал в школу, я предупредил его о воровстве.
- Значит, начался учебный год и началось обучение Тома Риддла, тихого мальчика в его поношенных робах, которого сортировали так же, как и остальных первокурсников. Он был распределен в Слизерин практически сразу, как шляпа коснулась его головы,-продолжал Дамблдор, показывая почерневшей рукой на полку над головой Гарри, где неподвижно стояла шляпа.-Как скоро Риддл узнал, что известный основатель Дома мог разговаривать со змеями, я не знаю- возможно, тем же вечером. Знание только увеличило его самомнение и уверенность в собственной важности.
- Как бы то ни было, он пугал или удивлял Слизеринцев в общей комнате, показывая, что он Змееуст, но никто об этом больше не знал. Он не показывал никакого высокомерия или агрессии наружу. Необыкновенно талантливый и очень хорошо выглядящий сирота, он вызывал у всех симпатию с момента прибытия. Он казался вежливым, тихим, голодным до знаний..Почти все удивляло его.
- А вы не говорили ему, сэр, на что он был похож, когда вы встретили его в приюте? -спросил Гарри.
- Нет, не говорил. Хотя он не показал никакого намека на раскаяние, было возможно, что он жалел о том, как вел себя прежде, и решил начать новую жизнь... Я решил дать ему шанс.
Дамблдор сделал паузу и вопросительно посмотрел на Гарри, когда тот открыл рот, чтобы заговорить. Тут опять проявилась тенденция Дамблдора доверять людям, хотя было ясно, что они не заслуживали этого! Но потом Гарри вспомнил кое-что...
- Но вы на самом деле не доверяли ему? Он говорил мне...Риддл, который был в дневнике, сказал: - Я никогда не нравился Дамблдору так, как остальным учителям.
- Скажем, я не мог гарантировать, что ему можно доверять,-сказал Дамблдор,- Как я уже сказал, я решил присматривать за ним, так я и делал, не скажу, что я много получал от моих наблюдений, я его слишком охранял, он почувствовал, я уверен, он боялся что я узнаю о его истинной сущности и рассказал мне немного слишком много. Потом он был очень осторожен, чтобы снова не рассказать лишнего, но ничего не вернуть- он уже рассказал мне многое, он волновался и из-за того, что госпожа Коул сообщила мне. Тем не менее, он понимал, что нет смысла пытаться меня обаять, как он сделал с многими моими коллегами.
- Он становился старше и собрал группу посвященных друзей, как я их называю; хотя, как я уже сказал, Риддл без сомнения не чувствовал никакой привязанности ни к кому из них. Эта группа имела своего рода темное очарование в замке. Это было своего рода попурри-собрание слабаков, ищущих защиты, амбициозных, желающих разделить славу, и головорезов, ищущих лидера, который мог бы показать им более изощренные формы насилия. В других словах, они были предшественники Пожирателей смерти, и на самом деле некоторые из них стали первыми пожирателями Смерти после окончания Хогвартса.
- Твердо управляемые Риддлом, они никогда не были замечены в открытом насилии, хотя их 7 лет в Хогвартсе были отмечены большим числом неприятных инцидентов, к которым они чаще всего не имели отношения, наиболее важным из них, конечно, было открытие Тайной Комнаты, что стало причиной смерти девочки. Как ты знаешь, Хагрида ошибочно обвинили в этом преступлении.
- Я не смог найти много воспоминаний о Риддле в Хогвартсе,-сказал Дамблдор, ложа поврежденную руку на Думоотвод,-Мало кто, кто знал его, готовы говорить о нем, они напуганы.Что я знаю, я выяснил после того, как он покинул Хогвартс,много кропотливых усилий было приложено, после опроса всех тек, кто согласился говорить, после опроса магглов,, после рассмотрения старых рекордов, я смог составить его портрет.
- Те, кого я мог уговорить говорить, сказали что Риддл был одержим своим происхождением.Это понятно, конечно, он вырос в приюте, и действительно хотел знать, как он туда попал. Кажется, что он напрасно искал следы Тома Риддла старшего в Трофейной комнате, в списках перфектов в старых школьных отчетах, даже в книгах Истории Магии. В конце концов он понял, что его отец никогда не был в Хогвартсе. Полагаю, именно тогда он отказался навсегда от имени и стал называться Лорд Волан-де-морт, и начал искать следы заранее презираемой матери-женщины, которая, ты будешь помнить, как он думал, не могла быть ведьмой, если уступила позорной человеческой слабости-смерти.
- Все что он знал, это отчество - Нарволо, - которое он знал от тех, кто управлял приютом. Это было имя отца его матери. В конце концов, после кропотливого исследования, через старые книги Магических семейств, он обнаружил то, что наследник Слизерина выжил. Летом, когда ему было 16, он оставил приют, в который ежегодно возвращался, и начал находить своих родственников Гаунтов. А сейчас, Гарри, если ты встанешь...
Дамблдор поднялся, и Гарри увидел, что он снова видит маленькую кристаллическую бутылочку, полную циркулирующей, жемчужной памяти
- Мне очень повезло с этим, -он сказал, выливая сверкающую жидкость в Думоотвод., -Ты поймешь, когда мы убедимся в этом на собственном опыте. Давай?
Гарри подошел к каменному котлу и покорно наклонился, пока его лицо не погрузилось в память, он чувствовал знакомое ощущение провала в небытие и затем приземлился на грязный каменный пол почти в полной темноте.
Ему понадобилось несколько секунд, чтобы узнать место, куда Дамблдор отправил его. Дом Гаунта был настолько неописуемо грязный, что Гарри удивился. Потолок был покрыт паутиной, пол покрыт грязью, плесневелая и гниющая еда лежала на столе среди битых горшков. Единственный свет шел от одной оплывшей свечи, стоящей на ногах у человека с волосами и бородой, так что Гарри не мог видеть ни глаз ни рта.Он сидел в кресле у окна и на секунду Гарри задался вопросом, а не был ли он мертвым. Но вдруг кто-то постучал в дверь и человек вмиг поднял палочку в правой и короткий нож в левой руках.
Дверь заскрипела, открываясь, На пороге, держа старомодную лампу, стоял мальчик, которого Гарри сразу узнал: высокий, бледный, темноволосый, и красивый- Волдеморт- подросток.
Его глаза медленно осмотрели лачугу и остановились на человеке в кресле. В течении нескольких секунд они смотрели друг на друга, потом человек вскочил, пораженный, пустые бутылки у него в ногах загремели и покатились по полу.
- ВЫ! -ревел он,-ВЫ!
И он как пьяный помчался на Риддла, с палочкой и ножом, поднятыми вверх.
- Остановись.
Риддл говорил на Серпентарго. Человек забрался под стол, скидывая разбитые горшки на пол. Он уставился на Риддла. В полной тишине они смотрели друг на друга. Человек нарушил ее:
- Это вы сказали?
- Да, я сказал это,-сказал Риддл. Он пошел вперед в комнату, позволяя незакрытой двери качаться позади него. Гарри не мог не чувствовать обиженное восхищение полным отсутствием страха у Волдеморта. Его лицо выражало отвращение и, возможно, разочарование.
- Где Нарволо? -Он спросил
- Умер. -сказал другой, -Умер много лет назад, разве нет?
Риддл нахмурился.
- А кто тогда ты?
- Я Морфин, разве нет?
- Сын Нарволо?
- Ну да, сын, тогда...
Морфин убрал волосы от грязного лица, чтобы лучше видеть Риддла, и Гарри увидел кольцо с черным камнем Нарволо на правой руке.
- Я думал что вы тот Маггл -шептал Морфин, -Вы выглядите таким же могущественным как он
- Какой Маггл?-резко ответил Риддл.
- Тот Маггл, которым увлекалась моя сестра, который жил в большом доме на дороге,-сказал Морфин, и неожиданно упал на пол между ними, -вы выглядите прямо как он. Риддл. Но он ведь старше, ага? Он старше вас, теперь я понимаю...
Морфин выглядел слегка ошеломленным и колебался немного, все еще сжимая край стола для поддержки. -Я видел, он возвращается... -Глупо добавил он.
Волдеморт пристально глядел на Морфина, как бы оценивая его возможности. Он придвинулся немного ближе и спросил - Риддл вернулся?
- Ах, он оставил ее, и женился на грязи!,-воскликнул Морфин, снова оказавшийся на полу,- Ограбил нас и убежал, а где медальон, эээ...где Медальон Слизерина?
Волдеморт не ответил. Морфин снова разозлился, он размахивал своим ножом и кричал: - Опозорила нас, маленькая неряха! И кто вы такой, приходите сюда, задаете всякие вопросы обо всем, убир... Все...
Он посмотрел в сторону, медленно отодвигаясь, и Волдеморт подался вперед. Когда он это сделал, наступила необычная темнота, потухла его лампа и свеча Морфина, все погасло...
Пальцы Дамблдора сильно обхватили руку Гарри -они опять оказались в его кабинете в настоящем. Мягкий золотой свет в офисе Дамблдора, казалось, ослеплял глаза Гарри после этой непроницаемой темноты.
- Это все? -сразу же сказал Гарри,-Почему стало так темно, что случилось?

Предыдущая страница 20 Следующая страница


21 Джоан Кэтлин Ролинг

- Морфин не мог больше ничего вспомнить с того момента, -сказал Дамблдор, усаживая Гари на его место,-Когда он проснулся следующим утром, он лежал на полу, один. Кольцо Нарволо тоже пропало.
- Тем временем, в городке Литтл Ханглтон, по главной улице, крича, что в большом доме в мастерской лежат три тела: Тома Риддла старшего, его отца и матери, бежала девушка.
- Магглские власти были озадачены: до этого дня они не знали, что Авада Кедавра не оставляет никаких следов повреждения...Исключение из этого правила сидит передо мной.,-добавил Дамблдор, поклонившись шраму Гарри,- министерство, с другой стороны, сразу же узнало, что это волшебное убийство. Они также знали, что осужденный магглоненавистник жил недалеко от их дома, Магглоненавистник, который уже был заключен в тюрьму за убийство маггла.
- Итак, Министерство подумало на Морфина... Они не имели нужды спрашивать его, использовать Веритасерум или Легименцию. Он прибыл на место преступления и сообщил подробности, которые мог знать только убийца. Он говорил, что он гордился, что убивает магглов, он ждал этого шанса все эти годы. Он показал палочку, и сразу подтвердилось, что она была использована, чтобы убить Риддлов. И он разрешил отвести его в Азкабан, не сопротивлялся.
Все, что тревожило его -это то, что исчезло кольцо. - Он убьет меня за то, что оно пропало,- говорил он много раз, -Он убьет меня за пропажу этого кольца."Очевидно, это были его единственные слова на протяжении многих лет. Он прожил остаток жизни в Азкабане, оплакивая потерю семейной реликвии Нарволо и был захоронен под его стенами, как и многие другие, умершие там.
- Так Волдеморт украл палочку Морфина и использовал ее?-спросил Гарри, выпрямившись?
- Вот именно, сказал Дамблдор,-у нас нет воспоминаний, чтобы показать это, но, я думаю, мы можем быть уверены, что так оно и было. Волдеморт применил - Ступефай - на своего дядю, взял его палочку и прошел к - большому дому через дорогу - Там он убил маггла, который отказался от его матери-ведьмы, и,для ровного счета, своих бабушку и дедушку, Таким образом он стер с лица земли род недостойных Риддлов, мстя отцу, отказавшемуся от него. Тогда он возвратился в лачугу Гаунта, выполнил сложное заклинание, которое создало ему ложные воспоминания, положил палочку Морфина рядом с ним, присвоил себе древнее кольцо и ушел.
- А Морфин так никогда и не понял, что он этого не делал?
- Никогда,-сказал Дамблдор,- Как я уже сказал, он дал очень хвастливое признание.
- Но у него же была и настоящая память все это время!
- Да, но нужно много квалифицированного Легиментиса чтобы он ее вспомнил,-сказал Дамблдор,- А зачем кому-то лезть в его память, когда он сам признался в содеянном? Но я мог впустить Морфина в последние дни его жизни, к этому времени я уже исследовал прошлое Волдеморта. Это воспоминание я нашел с большими сложностями. Когда я увидел, что оно содержит- я стал хлопотать, чтобы Морфина выпустили из Азкабана. но до того, как Министерство что-нибудь решило, он умер.
- Но как Министерство не поняло, что Волдеморт сделал это с Морфином? -Гарри произнес сердито,-Он же был несовершеннолетним в то время, не так ли? Я думал они могут обнаружить несовершеннолетнее волшебство!
- Ты прав, они могут отследить магию, но не исполнителя, вспомни: ты получил предупреждение от Министерства за Парящие Чары, хотя на самом деле это был...
- Добби!-прорычал Гарри, эта несправедливость все еще терзала его,- Так если совершить волшебство в доме совершеннолетней ведьмы или колдуна, Министерство не будет знать?
- На самом деле они не будут знать, кто совершил волшебство,-сказал Дамблдор, улыбаюсь негодованию на лице Гарри, -Они полагаются на родителей, на то что они следят за детьми в пределах своего дома.
- Но это же чепуха!-злился Гарри,- посмотрите, что случилось со мной, что случилось с Морфином!
- Я согласен,-сказал Дамблдор,-Кем бы ни был Морфин, он не заслуживал такой смерти, осужденный за преступления, которые он не совершал. Но уже поздно, я хочу показать тебе еще одно воспоминание перед тем, как ты уйдешь...
Дамблдор достал из внутреннего кармана еще один кристальный сосуд и Гарри затих, вспоминая, что Дамблдор говорил, что это- одно из самых важных воспоминаний, которые у него есть. Гарри заметил, что содержимое перетекало с трудностями, как будто замедленно, в Думоотвод, может, оно испортилось?
Это не продлится долго,- сказал Дамблдор, когда наконец опустошил сосуд,- Мы возвратимся прежде, чем ты поймешь...Еще раз туда...
И Гарри опять провалился в серебряную жидкость, на сей раз приземляясь около человека, которого он сразу узнал.
Это был более молодой Гораций Слагхорн. Гарри так привык к нему лысому, что он посчитал вид Слагхорна с толстыми, сияющими, соломенными волосами весьма смущающим, они выглядели так, будто его голова была покрыта соломой, хотя на ней уже блестела лысина размером в галеон.
Его усы, менее массивные, чем он привык, были рыжевато -блондинистые. Он был не такой толстый, каким Гарри его знал, хотя золотые пуговицы на его щедро украшенном жилете были напряжены. Его маленькие ноги лежали на вельветовом пуфике, он сидел в удобном кресле, в одной руке он держал бокал вина, другой он рылся в коробке замороженных ананасов.
Гарри осмотрелся, когда рядом с ним появился Дамблдор и увидел, что они стоят в кабинете Слагхорна. Полдюжины мальчиков сидело вокруг Слагхорна, на сиденьях тяжелее и ниже чем его, и все подростки. Гарри сразу узнал Волдеморта. Он был одним из самых красивых и выглядел наиболее расслабленным из всех мальчиков. Его правая рука лежала на подлокотнике, Гарри увидел, что он носит золотое с черным кольцо Нарволо -он уже убил отца.
- Сер, а правда что Профессор Весельчак увольняется?
- Том, том, даже если бы я и знал, я не мог бы тебе сказать, -сказал Слагхорн, качая в порицание покрытым сахаром пальцем, но слегка моргая, что нарушило эффект. -Я должен спросить, хотелось бы знать, где вы получаете вашу информацию, мальчик, что знаете больше половины учителей? Риддл улыбнулся, остальные мальчики засмеялись и бросали на него восхищенные взгляды.
- А как же ваша удивительная способность знать вещи, которые не следует, и ваша лесть людям, имеющим положение...спасибо за ананас, кстати, вы совершенно правы, это мое любимое...
Некоторые мальчики захихикали,и вдруг произошло что-то странное. Все комната внезапно наполнилась густым белым туманом, так что Гарри не мог ничего видеть, кроме лица Дамблдора, стоящего рядом. Затем голос Слагхорна прозвучал неестественно громко в тумане,-Вы далеко пойдете, мой мальчик, запомните мои слова.
Туман очистился так же внезапно, как и появился., никто даже не обратил внимание, что что-то только что произошло. Изумленный, Гарри посмотрел вокруг. Маленькие золотые часы, стоящие на столе Слагхорна показывали 11.
- Ну хорошо, а не пора ли расходиться? -спросил Слагхорн,-Вам лучше уже идти, мальчики, или у нас всех будут проблемы. Лестранж, я бы хотел получить ваше эссе до завтра, а то получите наказание... Вы тоже, Эйвери.
Слагхорн встал из кресла и поставил свой пустой стакан на стол, в то время как мальчики уходили. Волдеморт, тем не менее, оставался сидеть.Гарри мог сказать, что он бездельничал специально, желая остаться наедине со Слагхорном.
- Не смотри так, Том.-сказал Слагхорн, оборачиваясь и смотря на него, -вы же не хотите, чтобы вас застали не в постели, а вы ведь перфект...
- Сэр, я хотел спросить у вас кое-что.
- Спрашивай, мой мальчик, спрашивай
- Сэр, я хотел бы спросить, что вы знаете про Хоркруксы?
И это снова случилось: густой туман снова заволок комнату, так что Гарри не мог видеть Слагхорна или Волдеморта, а только Дамблдора, ясно улыбающегося около него. Потом голос Слагхорна снова прогремел, как это было раньше.
- Я ничего не знаю про Хоркруксы, и не сказал бы, если бы знал! Теперь сейчас же убирайся отсюда и никогда не упоминай их впредь!
- Ну вот и все, время уходить -сказал Дамблдор Гарри.
Ноги Гарри провалились, он снова стоял напротив стола Дамблдора.
- Это и все?-безучастно сказал Гарри
Дамблдор сказал, что это самое важное его воспоминание, но он не увидел в нем ничего важного. Конечно, туман, который никто не замечал, был странным, но больше ничего странного не происходило, кроме того что Волдеморт задал вопрос и не получил на него ответ.
- Ты должен был заметить, -сказал Дамблдор, садясь с другой стороны стола, -в эту память вмешались.
- Вмешались? -повторил Гарри, тоже садясь.
- Точно.Профессор Слагхорн изменил собственные воспоминания
- Но зачем он это сделал?
- Поскольку, я думаю, он стыдится того, что помнит,-сказал Дамблдор,- он пытался переделать память чтобы выставить себя в лучшем свете, стирая те части, которые мне, по его мнению, не надо видеть. Это, как ты видишь, сделано очень грубо, и это к лучшему, потому что это показывает, что настоящая память все еще там, под изменениями.
Итак, впервые, Гарри, я даю тебе домашнее задание.Твоей работой будет убедить профессора Слагхорна обнародовать настоящую память, что будет, несомненно, самой важной информацией из всей, что у нас есть.
Гарри уставился на него.
- Но, конечно, сэр,-он сказал, насколько это было возможно, уважительным голосом,- вам не нужен я- вы можете использовать Легименцию...или Веритасерум...
- Профессор Слагхорн очень способный волшебник, который всего ожидает, -сказал Дамблдор,-Он гораздо более способен к Окклюменции, чем бедный Морфий Гаунт, и я удивлюсь, если он не выпил противоядие против Веритасерума с тех пор, как я вынудил его поделиться этим воспоминанием.
- Нет, я думаю, что было бы глупостью пытаться выпытать правду у Профессора Слагхорна силой, и могло бы делать намного больше вреда чем пользы; я не хочу, чтобы он оставил Хогвартс. Однако, он имеет слабости, как и все мы, и я полагаю, что Вы - единственный, кто способен достучаться до него. Очень важно, чтобы память была настоящей, Гарри... Насколько она важна, мы узнаем только когда получим реальное воспоминание... Итак, удачи... И спокойной ночи.
Немного ошеломленный резким переходом, Гарри быстро поднялся на ноги. - Спокойной ночи, сэр
Как только он закрыл дверь кабинета, он отчетливо слышал, что Финеас Нигеллус сказал, - Я не понимаю, почему мальчик способен делать это лучше чем Вы, Дамблдор
- Я и не ожидал от вас, Финеас, - ответил Дамблдор, и Фоукс издал другой низкий, музыкальный крик.

Глава 18
Сюрприз на день рождения

На следующий день Гарри рассказал Рону и Гермионе о задании, которое ему поручил Дамблдор. Гермионе отдельно, так как она до сих пор не желала оставаться в присутствии Рона дольше, чем это было бы необходимо для того, чтобы одарить его презрительным взглядом...
Рон рассуждал, что для Гарри, похоже, не составит труда сладить со Слагхорном.
- Да ведь ты же его любимчик! - сказал он за завтраком, помахивая вилкой с куском яичницы на ней. - Он ведь тебе не откажет, так ведь? Только не его Принцу Зелий. Просто останься в полдень после урока и спроси его об этом.
Гермиона, однако, бросила на него хмурый взгляд.
- Он наверняка решил скрыть то, что произошло в действительности, если даже Дамблдор не смог выудить из него правду, - прошептала она, пока они стояли в пустынном, заснеженном дворике, на перемене. - Хоркруксы... Хоркруксы... Я даже и не слышала ничего о них...
- Правда?
Гарри был разочарован; он надеялся, что Гермиона даст ему хотя бы намек на то, что такое эти Хоркруксы.
- Они должны быть действительно очень могущественной черной магией. С чего же еще Волдеморту хотеть знать о них? Я думаю, что информацию о них будет очень сложно получить, и ты Гарри, должен быть крайне осторожным, чтобы подобраться к Слагхорну. Хорошенько обдумай стратегию...
- Рон считает, что мне всего лишь надо задержаться после урока Зельеварения сегодня...
- О, превосходно, если Вон-Вон так думает, то тебе действительно стоит последовать его совету, - сказала она, мгновенно вспыхивая от гнева. - Да и в конце то концов, разве суждения Вон-Вона когда-нибудь были ошибочны?
- Гермиона, не могла бы ты...
- Нет! - со злобой в голосе сказала она и в гневе убежала, оставляя Гарри, стоящего по щиколотку в снегу, в одиночестве.
В эти дни на уроках Зельеварения было особенно неловко, смотря на то, как Гарри, Рон и Гермиона делят между собой один стол. Сегодня Гермиона отодвинула от них свой котел и, таким образом, была ближе к Эрни, и игнорировала как Рона, так и Гарри.
- Что ты натворил? - пробормотал Рон Гарри, глядя на высокомерное выражение лица Гермионы.
Но до того как Гарри смог ответить, Слагхорн попросил тишины.
- Успокойтесь, успокойтесь, пожалуйста! Быстрее, много работы предстоит сделать этим полднем! Кто может мне рассказать Третий Закон Голпалотта? Хм, мисс Грейнджер, естественно!
Гермиона крайне быстро продекламировала:
- Третий Закон Голпалотта гласит, что противоядие от смешанного яда будет эквивалентно большей сумме противоядий на каждый отдельный компонент яда.
- Точно! - просиял Слагхорн. - Десять очков Гриффиндору! Теперь, если воспринимать Третий Закон Голпалотта за правду...
Гарри собирался спросить у Слагхорна поподробнее об Третьем Законе Голпалотта, поскольку совершенно ничего не понял. Никто, кроме Гермионы, похоже, не понимал того, что Слагхорн начал говорить после этого.
- ... что означает, конечно, принимая во внимание то, что мы получили правильный состав яда с помощью заклинания Определения Скарпина, что нашей целью является не простой подбор противоядий на эти ингредиенты, а решение, какой добавить компонент, который алхимически преобразует эти разрозненные составляющие...
Рон сидел рядом с Гарри с полуоткрытым ртом, с отсутствующим видом выводя свои каракули в новенькой копии - Продвинутого Зельеварения. - Рон и думать перестал, что может обратиться к Гермионе за помощью, когда у него получается ухватить суть происходящего.
- ... итак, -сказал Слагхорн, - я хочу, чтобы каждый из вас подошел к моему столу и взял с него один из пузырьков. Вы должны создать противоядие на этот яд до конца урока. Удачи вам, и не забудьте надеть ваши защитные перчатки!
Гермиона покинула свою скамью и уже была на полпути к столу Слагхорна, до того как остаток класса понял, что время шевелиться. И к тому времени, как Гарри, Рон и Эрни вернулись к своему столу, она уже вылила содержимое своего пузырька в котел и разжигала огонь под ним.
- Очень жаль, Гарри, что Принц не сможет помочь тебе с этим, - оживленно сказала Гермиона, как только сделала приготовления. - На этот раз тебе нужно понять принципы, заключенные в этом. Без коротких путей и шельмовства!
Раздраженный, Гарри откупорил пузырек с ядом броского розового оттенка, который он взял на столе у Слагхорна, вылил его в котел и разжег под ним огонь. У него не было ни малейшего представления о том, что делать дальше. Он взглянул на Рона, стоявшего рядом и выглядевшего довольно бездумно, копируя все, что делал Гарри.
- Ты уверен, что у Принца нет никаких советов? - пробормотал Рон Гарри.
- Гарри открыл старую добрую копию - Продвинутого Зельеварения - и открыл главу - Противоядия. - Там находился Третий Закон Голпалотта, который Гермиона воспроизвела слово в слово, но ни единой заметки Принца, объясняющей все это, там не наблюдалось. Видимо, у Принца, подобно Гермионе, не было никаких проблем в понимании этого.
- Ничегошеньки... - угрюмо сказал Гарри.
В это время Гермиона с энтузиазмом махала волшебной палочкой над своим котлом. К сожалению, они ничего не могли подслушать у нее, так как она была так хороша в непроизносимом создании заклинаний, что ей не надо было произносить слова заклинания вслух. Эрни МакМиллан, однако, пробормотал - Специалис ревелио! - над своим котлом, что звучало довольно впечатляюще, и Гарри и Рон поторопились повторить это за ним.
Гарри хватило всего пяти минут, чтобы понять, что его слава лучшего создателя зелий в классе рушится на глазах. Слагхорн с надеждой посмотрел в его котел, когда проходил первый круг по подземелью, готовый удовлетворенно вскрикнуть, как он это обычно делал, но вместо этого он повернул поспешно голову в другую сторону, покашливая, так как запах протухших яиц заполнил его ноздри. Выражение лица Гермионы было более чем самодовольным; она была просто раздосадована тем, что кто-то обходил ее на всех уроках Зельеварения. Сейчас она переливала непонятным способом разделенные ингредиенты ее яда в десять разных стеклянных пузырьков. Больше для того, чтобы предотвратить глядеть на это раздражающее зрелище, Гарри склонился над книгой Принца-Полукровки и нехотя перелистнул несколько страниц.
И здесь кое-что, небрежно записанное в списке длинного списка антидотов: - Просто запихните безоар им в глотку.
Гарри глазел на эти слова несколько секунд. Разве однажды, давным-давно, он не слышал что-то про безоар? Разве не его имел в виду Снейп на их первом уроке Зельеварения? - Камень, извлеченный из желудка козла, который защищает от большинства ядов.
Это не было ответом на проблему Голпалотта, и если бы Снейп все еще был их учителем, Гарри не посмел бы сделать этого, но это было случаем для отчаянных мер. Он поспешил к шкафчикам с ингредиентами и покопался среди них, откидывая в стороны рога единорогов и сплетения сушеных трав, пока не нашел в самом конце маленькую картонную коробку, на которой было написано: - Безоары.
Он открыл коробку, как тут Слагхорн оповестил:
- Осталось две минуты!
Внутри коробки находилось полдюжины сморщенных коричневых предметов, больше напоминающих высушенные почки, нежели настоящие камни. Гарри схватил один, положил коробку обратно в шкафчик и поспешил обратно к своему котлу.
- Ваше время... вышло! - добродушно сказал Слагхорн. - Отличненько, давайте-ка посмотрим на ваши результаты! Ну-ка... что у вас есть для меня?
Не торопясь, Слагхорн двигался по помещению, проверяя различные противоядия. Никто не успел закончить задание, хотя Гермиона старалась запихнуть еще несколько ингредиентов в ее бутылку, до того как Слагхорн достигнет ее. Рон совершенно опустил руки и просто старался не вдыхать зловонный дым, исходивший из его котла. Гарри стоял, ожидая, Безуар был сжат в его немного потной руке.
Слагхорн подошел к их столу в последнюю очередь. Он понюхал зелье Эрни и с гримасой направился к Рона. Он не задержался надолго над его котлом, быстро отвернувшись и практически рыгая.
- И ты, Гарри, - сказал он. - Что ты можешь мне показать?
Гарри разжал руку, безоар лежал на его ладони.
- Да ты молодчина, парень! - пророкотал он, поднимая безоар и держа его так, чтобы весь класс мог видеть его. - О, ты похож на свою мать... кхм, я не могу найти недостаток в твоем решении... Безоар действительно является противоядием на все эти яды!
Гермиона, лицо которой было покрыто потом, а нос был вымазан в сажу, выглядела мертвенно-бледной... Ее противоядие, состоящее из 52 ингредиентов, включая прядь ее собственных волос, вяло булькало за спиной Слагхорна, который не сводил глаз с Гарри.
- Ты правда додумался применить безоар сам, Гарри? - процедила она сквозь стиснутые зубы.
- Это особенный дух, в котором нуждается настоящий создатель зелий! - счастливо сказал Слагхорн, до того как Гарри смог ответить. - Он был у его матери... Она имела такую же интуитивную хватку в Зельеварении и, без всяких сомнений, это передалось к Гарри от Лили... Да, Гарри, если у тебя есть безоар, он, конечно же, сработает... хотя они не действуют на все яды и довольно редки, но они до сих пор являются очень ценными при создании противоядий...
Единственным человеком в классе, выглядевшим злее Гермионы, был Малфой, который (Гарри был рад это видеть) пролил на себя самого что-то похожее на кошачью блевотину. До того, как кто-нибудь из класса смог высказать свое негодование насчет того, что Гарри стал лучшим в классе, ничего не делая, прозвенел звонок.
- Время собираться! - сказал Слагхорн. - И дополнительные десять очков Гриффиндору за смекалку!
Все еще посмеиваясь, он вразвалку подошел к своему столу в передней части подземелья.
Гарри непринужденно повернулся, чрезмерно долго упаковывая свой рюкзак. Ни Рон, ни Гермиона, уходя, не пожелали ему удачи; они выглядели довольно раздраженными. И, в конце концов, в подземелье остались только Слагхорн и Гарри.
- Поторапливайся, Гарри, ты ведь опоздаешь на следующий урок, - приветливо сказал Слагхорн, защелкивая застежки его портфеля из драконьей кожи.
- Сэр, - сказал Гарри, напоминая самому себе о Волдеморте. - Я хочу кое-что спросить у вас.
- Спрашивай, мой дорогой мальчик, спрашивай...
- Сэр, я бы хотел знать, не знаете ли вы чего-нибудь... о Хоркруксах?
Слагхорн замер. Его круглое лицо, казалось, утонуло само в себе. Он облизнул губы и хрипло произнес:
- Что ты сказал?
- Я спросил, не знаете ли вы что-либо о Хоркруксах, сэр. Вот...
- Тебе это сказал сделать Дамблдор, - прошептал Слагхорн.
Его голос совершенно изменился. Он больше не был радушным, но был ужасающим, шокирующим. Он неловко пошарил в его нагрудном кармашке и достал оттуда носовой платок, которым начал вытирать вспотевший лоб.
- Дамблдор показал тебе это... воспоминание, - произнес Слагхорн. - Так ведь?
- Да, - сказал Гарри, решив, что лучше не врать.
- Да, конечно, - тихо сказал Слагхорн, все еще прикладывая платок к своему белому лицу. - Конечно же... хорошо, если ты увидел это воспоминание, Гарри, то ты должен понять, что я не знаю ничего... Ничего...- он убедительно повторил он. - О хоркруксах.
Он подхватил свой портфель из драконьей кожи, запихивая свой платок назад в кармашек, и пошел к дверям подземелья.
- Сэр, - отчаянно сказал Гарри. - Я просто думал, что вы можете добавить что-нибудь поверх воспоминания.
- Неужели? - пробурчал Слагхорн. - Тогда ты был не прав! НЕ ПРАВ!
Он проронил последнее слово, и, до того как Гарри успел сказать что-нибудь еще, хлопнул дверью подземелья перед ним.
Ни Рон, ни Гермиона не посочувствовали ему, когда Гарри рассказал им об этой неудачной беседе. Гермиона до сих пор кипела негодованием из-за того, что Гарри сегодня ликовал на уроке, совершенно ничего не делая. Рон же был возмущен тем, что Гарри не дал ему на уроке безоар.
- Да это бы выглядело глупо, если бы мы оба поступили так! - парировал Гарри. - Да пойми ты, мне надо было смягчить Слагхорна, чтобы я мог спросить его о Волдеморте! ДА ПОЙМЕШЬ ТЫ ЭТО, В КОНЦЕ ТО КОНЦОВ!? - раздраженно добавил Гарри, а Рон вздрогнул при произношении этого имени.
Приходя в бешенство из-за его провала и отношения Рона и Гермионы к этому, Гарри вынашивал планы на несколько следующих дней насчет того, что делать со Слагхорном. Он решил, что на некоторое время позволит Слагхорну думать, как будто он и мыслить перестал о Хоркруксах; это было, наверняка, лучшим способом вверить ему ложное чувство безопасности перед очередной атакой.
Когда Гарри не задал Слагхорну этот вопрос в следующий раз, учитель Зельеварения вернулся к прежнему, любящему обращению с ним, и было похоже, что он выбросил из головы тот разговор. Гарри ждал приглашения на одну из его маленьких вечеринок, твердо решив воспользоваться этим случаем, даже если ему придется изменить расписание тренировок по квиддичу. Однако, к сожалению, такого приглашения не последовало. Гарри спрашивал об этом у Гермионы и Джинни: никто из них не получал приглашения и, насколько они были осведомлены, такое приглашение не получал вообще никто. Гарри не переставал думать, что Слагхорн на самом деле не настолько забывчив, насколько таковым кажется, и что он просто твердо решил не давать Гарри возможности спросить его о Хоркруксах.
Тем временем, библиотека Хогвартса подвела Гермиону в первый раз на ее памяти. Она была так шокирована, что даже забыла о том, что поругалась с Гарри из-за его проделки с безоаром.
- Я не нашла ни малейшего намека на то, что такое эти Хоркруксы! -пожаловалась она ему. - Ни единого! Я даже искала в запрещенной секции и смотрела в самых ужасных книгах, которые рассказывают тебе о том, как варить ужаснейшие зелья и... ничего! Все, что я смогла найти, так это заметку в - Самой Злой Магии. - .. Послушай-ка: - Хоркрукс - самое порочное магическое изобретение, мы не будем ни говорить, ни давать направлений... - Я имею в виду, почему тогда они упомянули их? - раздраженно сказала она, захлопывая старую книгу, чтоб она замолчала; та протянула призрачный вопль. - Да заткнись ты, - проронила Гермиона, засовывая книгу в свой рюкзак.
Снег вокруг школы таял, поскольку настал февраль, и сменился на холодную, серую грязь. Пурпурно-лиловые облака низко висели над замком, и постоянно шел холодный дождь, делающий лужайки скользкими и грязными. В результате этого первые уроки по аппарированию, которые были намечены на субботнее утро, проводились в Большом Зале, а не снаружи.
Когда Гарри и Гермиона прибыли в Зал (Рон пришел с Лавандой), они обнаружили, что столы исчезли. Дождь хлестал по высоким окнам, и заколдованный потолок над ним являл собой черный вихрь. Все собрались около профессоров МакГонагалл, Снейпа, Флитвика и Спрут - глав факультетов, и маленького чародея, которого Гарри сразу принял за инструктора по аппарированию из Министерства Магии. Он был бледноват, с прозрачными ресницами, клочком волос на голове и неестественно тощ, и, казалось, резкий порыв ветра мог утянуть его за собой. Гарри думал, что из-за постоянных исчезновений и появлений при аппарировании, он как-то уменьшился в размерах, и что его хрупкое телосложение идеально для того, кто хочет исчезнуть.
- Доброе утро, - произнес волшебник из Министерства, когда все ученики пришли и Главы факультетов призвали их к тишине. - Мое имя Вилки Твикросс и я буду вашим инструктором по аппарированию в течение нескольких следующих недель. Я надеюсь, что мы сможем подготовиться к вашим тестам по аппарированию вовремя...
- Малфой, уймись и обрати внимание! - рявкнула профессор МакГонагалл.
Все оглянулись. Малфой залился румянцем; он выглядел взбешенным и отходил от Крабба, с которым он похоже вел шепотом спор. Гарри мельком взглянул на Снейпа, который также выглядел раздраженным. Гарри сильно подозревал, что это было не столько из-за невоспитанности Малфоя, сколько из-за того, что МакГонагалл сделала замечание ученику его факультета.
- ... к этому времени многие из вас будут готовы сдать свой тест, -продолжил Твикросс, как будто его и не прерывали.
- Как многие из вас уже знают, обычно невозможно аппарировать внутри Хогвартса. Директор убрал это заклинание с Большого Зала на один час, поэтому мы можем с вами попрактиковаться. Могу вас предупредить, что вы не сможете аппарировать за стенами этого Зала и пробовать это делать по меньшей мере будет глупо.
- Я хочу, чтобы каждый из вас встал так, чтобы впереди вас оставалось по пять свободных метров.
Произошла большая свалка и толкотня, как только ученики начали расходиться, врезаясь друг в друга и приказывая другим освободить им место. Главы факультетов двигались среди учеников, ставя их на правильное место и предотвращая ссоры.
- Гарри, куда ты намылился?- потребовала ответа Гермиона.
Но Гарри не ответил; он быстро двигался через толпу, проходя место, где профессор Флитвик делал визгливые попытки правильно расставить нескольких равенкловцев, которые хотели быть поближе к началу Зала, мимо профессора Спраут, которая сгоняла хаффлпаффцев в одну линию. Он проскочил мимо Эрни Макмиллана, он смог занять позицию справа от толпы, прямо за Малфоем, который извлек пользу из этой толчеи, дабы продолжить спорить с Краббом, стоящим в пяти футах от него и выглядевшего разозленным.
- Да не знаю я, как долго!- кричал ему Малфой, совершенно не замечая, что Гарри стоял прямо за ним. - Это займет столько времени, сколько понадобится.
Крабб было открыл рот, но Малфой, похоже, быстро догадался, что тот хочет сказать.
- Пойми ты, это совершенно не твое дело, чем я занимаюсь, Крабб, и это тоже тебя касается, Гойл, просто делайте то, что я вам сказал и будьте начеку!
- Я бы рассказал моим друзьям, чем я занимаюсь, если бы хотел, чтобы они были начеку, - сказал Гарри достаточно громко, чтобы Малфой смог его услышать.
Малфой развернулся на месте, его рука дернулась к волшебной палочке, но как раз в этот момент Главы факультетов рявкнули:
- Тихо!!!
Снова в зале наступила тишина. Малфой медленно повернулся лицом к Главам факультетов.
- Спасибо вам, - сказал Твикросс. - Теперь...
Он взмахнул своей волшебной палочкой, и старомодные деревянные обручи мгновенно появились на полу перед каждым учеником.
- Есть три важные вещи, которые нужно помнить при аппарировании, - сказал Твикросс. - Место назначения, сознание, неторопливость.
- Уверенно установите свои мысли на желаемое место назначения, - продолжил Твикросс. - В данном случае это внутренняя часть вашего обруча. Хорошенько сконцентрируйтесь на месте назначения прямо сейчас.
- Все скрытно глядели по сторонам для того, чтобы проверить, что все остальные так же глазеют на свои обручи, после чего поспешно делали то, о чем их только что просили. Это казалось невозможным, так как мысли Гарри были забиты догадками о том, что же это такое делает Малфой, что это требует быть начеку.
- Шаг второй, - продолжал Твикросс, - сфокусируйте ваше сознание на представленном месте! Позвольте этому захватить каждую частичку вашего тела!
Гарри исподтишка оглядывался вокруг. Слева, недалеко от него, Эрни Макмиллан так пристально созерцал свой обруч, что его лицо налилось краской; было похоже, что он старается снести яйцо размером с кваффл. Гарри сдержал смешок и быстро вернул взгляд на свой собственный обруч.
- Третий шаг, - произнес Твикросс, - как только я дам команду... двигайтесь с места, ощущая ваш путь в пустоту, двигаясь с неторопливостью. По моей команде, один...
Гарри снова оглянулся; много учеников были встревожены тем, что их так быстро попросили аппарировать.
Гарри попробовал сконцентрировать свои мысли на своем обруче; он уже совершенно забыл эти три вещи.
- ... ТРИ!!!
Гарри пошатнулся на месте, теряя баланс и практически упав. И он был не одним таким. Весь Зал внезапно наполнился пошатывающимися людьми; Невилл распластался на спине; Эрни Макмиллан, с другой стороны, выписывал чудные пируэты, прыгая к его обручу и выглядя полным восхищения, пока не увидел, как Дин Томас заливается смехом, глядя на него.
- Не обращайте внимания, не обращайте, - два раза повторил Твикросс, который, похоже, не ожидал ничего лучшего. - Поправьте ваши обручи, пожалуйста, и займите вашу исходную позицию...
- Вторая попытка была не намного лучше, чем первая. Третья была так же плоха. Да и в четвертый раз ничего захватывающего не произошло. Были слышны пронзительные крики, и все испуганно обернулись, чтобы увидеть, как Сьюзан Боунс из Хаффлпаффа попала левой ногой в обруч, продолжая стоять на исходной позиции. Главы факультетов поспешили к ней, раздался грохот, и в воздух взвилось облачко фиолетового дыма. Это высвободило поток слез из глаз Сьюзан, снова объединенной с ее ногой, но выглядевшей испуганно.
- Раскалывание, или разделение отдельных частей тела, - бесстрастно сказал Вилки Твикросс. - Это происходит, когда разум недостаточно сконцентрирован. Вы должны продолжать концентрироваться на месте назначения, и двигаться, без спешки, с неторопливостью... вот.
Твикросс прошагал вперед, грациозно становясь на месте и исчезая в вихре его мантии, а потом заново появляясь в конце Великого Зала.
- Помните эти три вещи, - сказал он, - и пробуйте заново... один... два... три...
Но и через час самым ярким событием было разделение частей тела Сьюзан. Твикросс, похоже, не был обескуражен. Застегивая свой плащ, он спокойно сказал:
- До следующей субботы, и не забывайте: место назначения, сознание, неторопливость.
Вместе с этим он взмахнул своей волшебной палочкой, убирая обручи, и вышел из Зала, сопровождаемый профессором МакГонагалл. Болтовня началась, как только ученики начали двигаться к выходу.
- Ну и как твои успехи? - спросил Рон, быстро подбегая к Гарри. - Мне кажется, что я почувствовал что-то, когда пробовал аппарировать в последний раз... какое-то покалывание в ногах.

Предыдущая страница 21 Следующая страница


Гарри Поттер и принц-полукровка 22

- Я предполагаю, твои кроссовки слишком малы, Вон-вон, - произнес голос позади них, и Гермиона величаво прошла мимо них, жеманно улыбаясь.
- Я ничего особого не почувствовал, - сказал Гарри, не обращая внимания на это вмешательство. - Но не это интересует меня на данный момент...
- Не понимаю, к чему ты клонишь... разве ты не хочешь научиться аппарировать? - недоверчиво спросил Рон.
- Мне действительно все равно. Я предпочитаю летать, - сказал Гарри, поглядывая через плечо, чтобы узнать местонахождение Малфоя, и ускорил шаг, как только они вошли в холл. - Поторопись, я хочу кое-что сделать.
Рон в недоумении Рон следовал бегом за Гарри обратно в гриффиндорскую башню. Они были временно задержаны Пивзом, который застопорил дверь на 4-ом этаже и отказывался кого-либо впускать, пока они не сожгут их собственные штаны, но Гарри и Рон просто вернулись назад и воспользовались знакомым им тайным путем. Через пять минут они уже пролезали через дыру за портретом.
- Ты собираешься сказать мне, что мы делаем, а? - спросил Рон, тяжело дыша.
- Вот мы и здесь, - сказал Гарри и пересек гостиную, направившись к лестнице, ведущей к спальням мальчиков.
Как Гарри и надеялся, их спальня была пуста. Он быстро открыл свой сундук и начал копаться в нем, пока Рон нетерпеливо на него глядел.
- Гарри...
- Малфой использует Крабба и Гойла в качестве дозорных. Он ругался с Краббом только что. Я хочу знать... угу.
Он нашел то, что искал - сложенный квадратик практически чистого пергамента, который Гарри сейчас же разложил и наставил на него кончик своей волшебной палочки.
- Я торжественно клянусь, что я не замышляю ничего хорошего... ну... или Малфой...
И мгновенно Карта Мародеров появилась на поверхности пергамента. На ней был подробный план каждого этажа Хогвартса и полно маленьких, движущихся черных точек, которые показывали месторасположение жителей замка.
- Помоги найти мне Малфоя, - требовательно произнес Гарри.
Он положил карту на свою кровать, так, чтобы он с Роном могли наблюдать происходящее, выискивая точку Малфоя.
- Вот! - через минуту промолвил Рон. - Он в гостиной Слизерина, погляди-ка... с Паркинсон, Забини, Краббом и Гойлом...
Гарри разочарованно глянул на карту, но потом сразу воспрянул духом.
- Хорошо, с этого момента я не буду спускать с него глаз, - твердо решил он. - И когда я замечу его притаившимся где-нибудь с Краббом и Гойлом, стоящим начеку снаружи, я надену старый добрый плащ-невидимку и выясню что он...
Он прервался, так как Невилл вошел в спальню, принеся с собой сильный запах сгоревшей ткани, и начал копаться в своем чемодане, выискивая новые штаны. Несмотря на его решимость поймать Малфоя с поличным, Гарри не везло в течение нескольких следующих недель. Хотя он обращался к карте так часто, как мог, иногда на переменках делая визиты в ванную, дабы проверить местоположение Малфоя, но ни разу не смог увидеть Малфоя, делающим что-либо подозрительное. Правда, он заметил, что Крабб и Гойл ходят без Малфоя вдоль и поперек по замку куда уж чаще, чем обычно, иногда застывая на месте в пустынных коридорах. Но этим временем Малфоя не только не было нигде рядом с ними, но и вообще невозможно было отыскать на карте. Это являлось наиболее загадочной вещью. Гарри предполагал возможность того, что Малфой на самом деле просто покидал территорию школы, но не мог заметить, как он это делает, да и мог ли Малфой вообще сделать это при теперешнем уровне защиты замка. Он только мог предположить, что все время теряет Малфоя из вида среди сотен мелких черных точек, снующих на карте. К тому же Малфой, Крабб и Гойл, похоже, теперь шли разными путями, вопреки тому, что обычно были неразлучны. Эти вещи происходят, как только люди становятся старше, - Рон и Гермиона, припоминал с грустью Гарри, жили врознь.
Февраль сменился мартом, в погоде особых изменений не наблюдалось, разве что стало так же ветрено, как и влажно. К всеобщему возмущению, заметка о том, что очередной поход в Хогсмид отменяется, висела на досках объявлений общих комнат. Рон был в бешенстве.
- Это же было бы на мое день рожденье, - возмущался он. - Я с нетерпением ждал этого!
- Не очень большой сюрприз, не так ли? - отвечал Гарри. - После того-то, что произошло с Кэти.
Она до сих пор не вернулась из клиники святого Мунго. К тому же, в Ежедневном Пророке сообщалось о дальнейших исчезновениях людей, включая нескольких родственников учеников Хогвартса.
- А сейчас мы должны переться на это тупое аппарирование! - сварливо произнес Рон. - Да уж, большое удовольствие на свои день рожденья...
Прошло уже три занятия, а аппарирование казалось таким же сложным, как и всегда, разве что еще несколько учеников все-таки сумели разделить части своего тела. Чувство безысходности росло и росло, и, определенно, в воздухе витали совсем нездоровые чувства по отношению к Вилки Твикроссу и его трем вещам, что породило череду кличек для него. Самыми учтивыми были - Собачье дыхание - и - Навозная голова.
- С днем рожденья, Рон, - сказал Гарри, когда они проснулись первого марта, так как Симус и Дин шумно собирались идти на завтрак. - Держи подарок.
Он кинул упаковку рядом с кроватью Рона, где лежала маленькая кучка подарков, как предположил Гарри, доставленных домашними эльфами ночью.
- Угу... Спасибо..., -сонно сказал Рон, разворачивая бумагу упаковки, а Гарри открыл свой сундук и начал шарить там, в поисках Карты Мародеров, которую он прятал после каждого использования. Он выбросил около половины содержимого сундука, пока не нашел ее, спрятанную в скрученных носках, где он также хранил пузырек с зельем удачи - Феликс Фелисис.
- Хорошо, - прошептал он, поднося карту к кровати, очень тихо.- Я торжественно клянусь, что не собираюсь делать ничего хорошего, - так, что Невилл не мог ничего услышать.
- Они прикольные, Гарри! - сказал с энтузиазмом Рон, помахивая новой парой перчаток квиддичного вратаря, которые ему подарил Гарри.
- Не за что, - сказал Гарри отсутствующе, так как искал слизеринскую спальню, близкую к Малфою. - Ха, я не думаю, что он в кровати...
Рон ничего не ответил; он был слишком занят разворачиванием подарков, каждый раз издавая довольные возгласы.
- Определенно хороший улов в этом году! - декламировал он, держа тяжелые золотые часы с разрозненными символами на циферблате и маленькими движущимися звездочками вместо стрелок. - Посмотри-ка, что мне подарили мама с папой... Черт подери, я думаю, что достигну совершеннолетия в следующем году...
- Клево, - пробормотал Гарри, осматривая одним лишь взглядом часы до того, как еще более пристально вглядеться в карту. Где же был Малфой? Не похоже, чтобы он был за столом Слизерина в Великом Зале... его не было и рядом со Снейпом, который сидел в своем кабинете... его не было ни в одной из ванн, а также в больничном крыле.
- Хочешь? - выдохнул Рон, открывая коробку Шоколадных Лягушек.
- Неа, спасибо,- отказался Гарри, оборачиваясь. - Малфой исчез снова!
- Не может быть, - пробормотал Рон, запихивая вторую Лягушку в рот и поднимаясь из кровати, чтобы одеться. - Поторопись. Если ты не поторопишься, ты точно будешь аппарировать на пустой желудок...
Рон задумчиво глянул на коробку Шоколадных Лягушек, переборол себя и прикончил третью.
Гарри направил палочку на карту, бормоча:
- Проделка удалась.
Он, одеваясь, думал совершенно иначе. Ведь должно же быть объяснение периодическим исчезновениям Малфоя, но он даже и не догадывался, что бы это могло быть. Лучшим способом узнать это, было проследить за ним, но даже с плащом-невидимкой Гарри не мог реализовать эту затею; у него были занятия, тренировки по квиддичу, домашняя работа и аппарирование; он не мог преследовать Малфоя в течение всего дня, не будучи замеченным.
- Готов? - спросил он у Рона.
Он уже был на полпути к дверям спальни, когда понял, что Рон не собирается двигаться, а просто лежит на кровати, уставясь в омываемое дождем окно со странным выражением лица.
- Рон? Завтрак...
- Я не голоден.
Гарри уставился на него.
- Я думал ты только что сказал...
- Ах, да, я спущусь за тобой, - довел до его сведения Рон. - Но я не хочу есть.
Гарри подозрительно его оглядывал.
- Ты только что слопал полкоробки Шоколадных Лягушек, так ведь?
- Это не из-за этого, - добавил Рон. - Ты... ты не поймешь.
- Очень правдиво, - сказал Гарри, хотя и озадаченный, но уже собирающийся открывать дверь.
- Гарри, я не могу этого терпеть!
- Что ты не можешь терпеть? - уточнил Гарри, выглядевший совершенно обеспокоенным. Рон был достаточно бледен и выглядел так, будто он был болен.
- Я не могу перестать думать о ней! - просипел Рон.
Гарри уставился на него. Он не ожидал этого и не был уверен, что хотел это слышать. Конечно же, они были друзьями, но если Рон начнет называть Лаванду - Лав-лав, - Гарри мог бы это дело и пересмотреть.
- Почему ты не хочешь идти на завтрак? - поинтересовался Гарри, пытаясь не придавать значения происходящему.
- Она ведь даже не знает о моем существовании, - сказал Рон, отчаянно жестикулируя.
- Она определенно знает о твоем существовании, - возразил Гарри, сбитый с толку. - Она продолжает донимать тебя, не так ли?
Рон моргнул.
- Ты это кого имеешь в виду?
- А кого ты? - недоуменно промолвил Гарри, с растущим чувством того, что он потерял суть разговора.
- Ромилду Вэйн, - нежно произнес Рон, и все его лицо, казалось, засветилось от того, что он сказал, как будто освещенное лучом чистейшего солнечного света.
Они таращили глаза друг на друга почти целую минуту, после чего Гарри произнес:
- Это что, шутка? Ты ведь шутишь, так ведь?
- Я думаю... Гарри, я думаю, что люблю ее, - подавленно сказал Рон.
- Хорошо, - сказал Гарри, подходя к Рону, чтоб получше разглядеть его остекленевшие глаза и бледное выражение лица. Окей... скажи это снова с честным выражением лица.
- Я люблю ее, - бездыханно повторил Рон. - Ты видел ее волосы, черные, блестящие и шелковистые... и ее глаза? Ее большие черные глаза? И она...
- Это действительно забавно, и все такое, - раздраженно сказал Гарри. - Но шутка закончилась, да? Брось это...
Он собрался уйти; ему оставалось только два шага до двери, когда сильный удар попал ему прямо в ухо. Пошатываясь, он обернулся. Рон стоял прямо позади него, его лицо переполнилось злобой; вот-вот, и он бы ударил снова.
Гарри инстинктивно среагировал; палочка была у него в руке и заклинание пришло в голову без единой сознательной мысли:
- Левикорпус!
Рон взвизнул, как только был перевернут в воздухе; он беспомощно болтался, его мантия слезала с него.
- Почему ты меня УДАРИЛ? - проревел Гарри.
- Ты ее оскорбил, Гарри! Ты сказал, что это шутка! -кричал Рон, у которого лицо стало аж фиолетовым, так как кровь устремилась к голове.
- Да это сумасшествие какое-то! - вздохнул Гарри. Какого х...?
И затем Гарри увидел коробку, лежащую на кровати Рона, и суровая правда ударила ему в голову с силой бешеного тролля.
- Где ты взял этих шоколадных лягушек?
- Они были подарком на день рождения! - крикнул Рон, медленно поднимаясь в воздух, как только попробовал освободиться. - Я предлагал тебе одну, так ведь?
- Ты просто поднял их с пола, да?
- Они упали у меня с кровати! Отпусти меня!
- Они не упали с твоей кровати, дуралей ты, неужто ты не понимаешь? Они были моими, я случайно выбросил их из моего сундука, когда искал карту. Это шоколадные лягушки, которые Ромилда дала мне еще до Рождества. Они все начинены любовным зельем!
Но, похоже, только одно слово дошло до Рона.
- Ромилда? - повторил он. - Ты сказал, Ромилда? Гарри... ты ее знаешь? Ты можешь меня с ней познакомить?
Гарри поглядел на болтающегося Рона, лицо которого теперь выглядело полным надежд, и поборол сильное желание заржать. Одна его часть... которая пульсировала от боли рядом с правым ухом... хотела отпустить Рона и глядеть, как он будет безумствовать до истечения эффекта от зелья... но, с другой стороны, они были друзьями, Рон ведь не был сам собой, когда ударил его, и Гарри подумал, что потом может заслужить еще несколько ударов кулаком, если разрешит сейчас Рону объявить всем о своей бессмертной любви к Ромилде Вэйн.
- О да, я познакомлю тебя с ней, - сказал Гарри, быстро все обдумывая. - Я собираюсь тебя отпустить, Окей?
Он отпустил Рона, и тот упал на пол (ухо Гарри до сих пор сильно болело), но Рон просто вскочил на ноги опять, глупо усмехаясь.
- Она сейчас в кабинете у Слагхорна, - доверительным тоном сказал Гарри, выходя из спальни.
- С чего бы это ей быть там? - озабоченно спросил Рон, стараясь поспевать за Гарри.
- Ой, понимаешь, у нее дополнительные занятия по Зельеварению с ним, - придумывая на ходу, ответил Гарри.
- Может быть мне стоит попросить, чтобы у меня тоже были дополнительные занятия с ней? - предположил Рон.
- Превосходная идея,- сказал Гарри.
Около прохода в стене ждала Лаванда. Этого осложнения Гарри не предусмотрел.
- Ты опоздал, Вон-вон! - промолвила она, надув губы. - У меня для тебя есть...
- Да отстань ты! - раздраженно ответил Рон. - Гарри собирается познакомить меня с Ромилдой Вэйн.
И, не произнося больше ни слова, он пролез через проход. Гарри попробовал скорчить Лаванде извиняющееся выражение лица, но это не смогло помочь, поскольку она выглядела очень обиженно, перед тем как Полная Леди закрыла проход за ними.
Гарри был немного взволнован тем, что Слагхорн мог завтракать. Но он ответил на первый стук в дверь его кабинета, представ перед ними, одетый в зеленую вельветовую мантию и соответствующего цвета спальный колпак, и в целом выглядел сонно.
- Гарри, - пробормотал он. - Сейчас слишком рано для визита... я в субботу сплю подольше...
- Профессор, я на самом деле сожалею, что потревожил вас, - сказал Гарри так спокойно, насколько это вообще было возможно, пока Рон стоял на цыпочках, пытаясь заглянуть в комнату Слагхорна, - но, видите ли, мой друг Рон случайно выпил любовного зелья. Вы ведь можете сделать для него противодействующее зелье? Я отведу его к Мадам Помфри, но я не думаю, что у нее будет что-то против - Магических Трюков Уизли - и, вы знаете... неловкие вопросы...
- Что же помешало такому талантливому Зельеварцу, как ты, изготовить лекарство самому? - спросил Слагхорн.
- Хех... - ответил Гарри, отвлеченный тем фактом, что Рон теперь толкал его в бок, так как хотел проложить себе путь в кабинет. - Фух, сэр, я никогда ранее не делал антидот на любовное зелье, и, к тому времени, как я бы успел его правильно сделать, Рон бы мог натворить что-нибудь серьезное...
Рон, благо, выбрал этот момент для нытья:
- Я ее не вижу. Гарри... он ее прячет?
- Это было долго хранившееся зелье? - спросил Слагхорн, теперь оглядывающий Рона с профессиональным интересом. - Они могут усиливаться, ну ты знаешь, чем дольше их хранят.
- Это многое объясняет, - пропыхтел Гарри, теперь борясь с Роном, дабы тот не сбил Слагхорна с ног. - Сегодня его день рождения, профессор, - добавил он умоляюще...
- О, ладно, тогда заходите, - сказал Слагхорн, смягчаясь. - У меня есть все необходимое прямо здесь в портфеле, это ведь не сложное противозелье...
Рон вбежал в нагретый, захламленный кабинет Слагхорна, цепляясь за порожек и восстанавливая равновесие, хватая Гарри за шею. Он пробубнил:
- Она ведь этого не видела, правда ведь?
- Ее еще здесь нет, - сказал Гарри, смотря, как Слагхорн открывает свой набор Зельевара и добавляет по щепотке разных ингредиентов в маленькую хрустальную бутылочку.
- Это хорошо, - пылко промолвил Рон. - Как я выгляжу?
- Очень привлекательно, - спокойно сказал Слагхорн, поднося Рону стакан прозрачной жидкости. - Теперь выпей-ка это, это тоник для нервов, ведь ты должен выглядеть спокойно, когда она придет...
- Просто великолепно, - с рвением в голосе сказал Рон и проглотил антидот.
Гарри и Слагхорн смотрели на него. Через секунду Рон улыбнулся им. Затем, очень медленно, его ухмылка исчезла, сменяясь выражением неописуемого ужаса.
- Стал опять нормальным, а?-улыбаясь, сказал Гарри.
Слагхорн сдавленно усмехнулся.
- Да ладно тебе, мой мальчик, - сказал Слагхорн, как только Рон, выглядя совершенно ужасно, обрушился в ближайшее кресло.
- Ему надо взбодриться, - продолжал Слагхорн, теперь уже копаясь в столе, заполненном различными напитками. - У меня есть Сливочное пиво, есть вино, а так же есть последняя бутылка хорошенько настоянного Хмеля... уммм... Я хотел отдать ее Дамблдору на Рождество... О да... - пожал он плечами, - но ведь он не будет жалеть того, чего у него и не было! Почему бы нам не открыть эту бутылочку, и не отпраздновать день рождения мистера Уизли? Нет ничего лучше этого, чтобы отбросить муки неудавшейся любви...
- Он снова усмехнулся, а к нему присоединился и Гарри. Это был первый раз, в который он был наедине со Слагхорном с той самой неудачной попытки вытянуть из него настоящие воспоминания. Возможно, если Слагхорн будет в хорошем настроении... возможно, если он выпьет достаточно Хмеля...
- Держи тогда, - сказал Слагхорн, протягивая Гарри и Рону по стакану Хмеля, до того, как поднять свой собственный. - Хорошо, счастливого тебе дня рождения, Ральф...
- Рон... - прошептал Гарри.
Но Рон, который, похоже, не слушал тост, уже залил весь Хмель себе в рот и проглотил его.
Через одну секунду, не более чем через один удар сердца, Гарри понял, что произошло что-то ужасное, а Слагхорн, похоже, не замечал этого.
- ...и чтобы у тебя было намного больше...
- РОН!
Рон уронил свой стакан; он перегнулся на своем стуле и упал; его конечности непроизвольно дергались. Пена текла из его рта, и глаза вылезали из глазниц.
- Профессор! - крикнул Гарри. - Сделайте что-нибудь...
Но Слагхорн, казалось, был парализован от шока. Рон дергался и задыхался; его кожа синела на глазах.
- Что... но как... - сбивчиво произнес Слагхорн.
Гарри бросился к низкому столику и начал копаться в открытом Зельеварском наборе Слагхорна, откидывая баночки и мешочки, в то время как звук захлебывающегося дыхания Рона переполнял комнату... И потом он нашел это - маленький, похожий на высушенную почку, камень, который Слагхорн взял у него на Зельеварении. Он рванулся обратно к Рону, широко раскрывая его челюсти и засунул безоар прямо ему в рот.
Рон сильно дернулся, сделал спокойный вдох, его тело обмякло, и он успокоился.

Глава 19
Эльфийская слежка

- Хм... Наверняка это не самое лучшее день рождения Рона? - сказал Фред.
Был вечер; в больничном крыле было тихо, окна были зашторены, горели лампы... Рон лежал на кровати. Гарри, Гермиона, и Джинни сидели рядом с ним; они провели целый день, ожидая снаружи за двойными дверями и пытаясь заглянуть внутрь, как только кто-нибудь входил или выходил. Мадам Помфри позволила им войти только в восемь часов вечера. Фред и Джордж пришли, когда уже минуло десять.
- Мы не так себе представляли вручение ему нашего подарка, - сказал угрюмо Джордж, ставя большой упакованный подарок на больничную тумбочку Рона и присаживаясь рядом с Джинни.
- О да, когда мы только появились, он был в сознании, - сказал Фред.
- Мы находились в Хогсмиде, ожидая времени, чтобы удивить его... - сказал Джордж.
- Вы были в Хогсмиде? - спросила Джинни, взглянув на братьев.
- Мы подумывали над покупкой Зонко, - мрачно ответил Фред. - Основание филиала нашего магазина здесь, в Хогсмиде, могло бы принести большие доходы, но так как ученикам теперь запрещено выходить из замка на выходных, чтобы покупать наши приколы, то... В общем... не обращай внимания.
Он сел на стул рядом с Гарри и посмотрел на бледное лицо Рона.
- Как это точно произошло, а, Гарри?
Гарри рассказал им историю, которую, как ему казалось, он уже сто раз рассказывал Дамблдору, Мадам Помфри, МакГонагалл, Гермионе и Джинни.
- ... и затем я достал безоар из его горла, при этом его дыхание немного облегчилось. Слагхорн побежал за помощью, после чего МакГонагалл и мадам Помфри поднялись и забрали Рона в больничное крыло. Они считают, что с ним все будет в порядке. Мадам Помфри говорит, что он побудет здесь неделю или около того... продолжая принимать эссенцию руты болотной...
- Черт подери, хорошо, что ты подумал о безоаре, - тихо сказал Джордж.
- Хорошо, что в комнате он был только один, - сказал Гарри, которого бросило в холод при мысли о том, что могло произойти в том случае, если бы он не смог взять в руки маленький камень.
Гермиона издала практически неслышимый вздох. Она была исключительно тиха весь день.
Прибежав с бледным лицом к Гарри в больничное крыло, она потребовала отчет о произошедшем. А потом практически не принимала участия в оживленной беседе Гарри и Джинни о том, как Рон был отравлен, а только стояла рядом с ними, крепко сжав челюсти и выглядя испуганной. Это продолжалось до тех пор, пока их не пропустили к Рону.
- Мама и папа знают об этом? - спросил Фред у Джинни.
- Они его уже видели. Они прибыли час назад, сейчас находятся в кабинете Дамблдора, но скоро вернутся...
Наступила тишина, они все смотрели на Рона, который что-то бормотал во сне.
- Так яд был в напитке? - тихо спросил Фред.
- Да, - мгновенно ответил Гарри; он не мог думать ни о чем другом и был рад возможности продолжить разговор на эту тему. - Слагхорн вылил его вон...
- Мог ли он бросить что-нибудь в стакан Рона, чтобы вы не заметили этого?
- Вполне возможно, - сказал Гарри.- Но, зачем Слагхорну отравлять Рона?
- Без понятия, - сказал, хмурясь Фред. - Ты не думаешь, что он мог перепутать стаканы по ошибке? Я имею в виду, что это мог быть твой стакан...
- А зачем Слагхорну отравлять Гарри? - спросила Джинни.
- А черт его знает, - ответил Фред. - Но ведь здесь навалом людей, которые хотели бы отравить Гарри, правда ведь? - Избранный - и все такое...
- Ты что, думаешь, что Слагхорн - Пожиратель Смерти? - сказала Джинни.
- Все может быть, - уклончиво ответил Фред.
- Он мог быть под заклятием Империус, - сказал Джордж.
- Или он может быть вообще невиновным, - вставила Джинни.- Яд мог быть в бутылке, а в этом случае он предназначался для самого Слагхорна.
- На кой кому-то надо убивать Слагхорна?
- Дамблдор уверен, что Волдеморт очень хочет видеть Слагхорна в стане своих последователей, - сказал Гарри. - Слагхорн прятался более года, пока не прибыл в Хогвартс. И...
- Он подумал, что Дамблдор не забыл своего коллегу.
- Может быть, Волдеморт хочет убрать его со своего пути. Может быть, он думает, что Слагхорн может быть полезен Дамблдору...
- Но ты ведь говорил, что Слагхорн хотел отдать это вино Дамблдору на Рождество, - напомнила ему Джинни. - Таким образом, отравитель мог охотиться за жизнью Дамблдора.

Предыдущая страница 22 Следующая страница


23 Джоан Кэтлин Ролинг

- В таком случае отравитель не знал Слагхорна очень хорошо, - впервые за эти часы промолвила слово Гермиона. - Всем людям, которые знают Слагхорна так же хорошо, как я, известно, что он, наверняка, оставил бы такую вкуснятину для себя. Я...
- Гер-м-на, - неожиданно простонал Рон.
Они все замолчали, взволнованно глянув на Рона. Но после невнятного бормотания он снова спокойно захрапел.
Двери спальни распахнулись, заставив друзей подпрыгнуть на месте: вошел Хагрид, направляясь прямо к ним. Его волосы были растрепаны, а его накидка из медвежьей шкуры развевалась за спиной. В руке у Хагрида был арбалет, и он оставлял за собой дорожку огромных грязных следов на полу.
- Был... в лесу... весь день! - пропыхтел Хагрид. - Арагогу, эта, хуже, я читал ему... Меня не было с самого обеда, и я только сейчас узнал от профессора Спраут о Роне! Как он?
- Не так плохо, - ответил Гарри. - Они сказали, что все будет хорошо.
- Не более шести посетителей за раз! - запротестовала мадам Помфри, торопливо выбегая из своего кабинета.
- Хагрид - шестой, - довел до ее сведения Джордж.
- Ах... Да... - вздохнула мадам Помфри, которая, похоже, сочла Хагрида за нескольких людей благодаря его огромным размерам.
- Я не могу поверить в это, - хрипло сказал Хагрид, качая своей косматой головой и пристально глядя на Рона. - Просто не могу поверить... Смотреть на него, лежащего здесь... Кто хотел навредить ему, а?
- Мы как раз это обсуждали, - сказал Гарри. - У нас нет догадок на этот счет.
- Кто-то наверняка завидует успехам квиддичной команды Гриффиндора, - озабоченно сказал Хагрид. - Сначала Кэти, теперь Рон...
- Я не могу сказать, чтобы кто-то пытался пустить в расход квиддичную команду, - сказал Гарри встрепенувшись.
- Вуд мог уделать слизеринцев, если бы был здесь, - справедливо заметил Фред.
- Я не думаю, что это все из-за квиддича, но эти нападения явно связаны между собой, - спокойно сказала Гермиона.
- И как ты пришла к этому мнению? - спросил Фред.
- Хм, ну, во-первых, оба случая должны были быть фатальными, но благодаря чистейшему везению ничего такого не произошло. Во-вторых, похоже, что в обоих случаях и ожерелье, и яд не попали в руки тех людей, которые должны были быть убиты. Конечно, - добавила она, - это делает человека, стоящего за этим, еще более опасным. Потому что, похоже, он не заботится о том, сколько людей он прикончит в стремлении добраться до его настоящих целей.
Прежде чем кто-нибудь смог среагировать на это зловещее объявление, двери больничной крыла открылись, и мистер и миссис Уизли поспешили подойти к больному. Они пришли только для того, чтобы удостовериться, что Рон действительно полностью поправился с их последнего визита; сейчас миссис Уизли обняла Гарри и сказала ему на ухо очень тихо:
- Дамблдор сказал нам, что ты спас его безоаровым камнем, - всхлипнула она. - О, Гарри, что мы можем сказать? Ты спас Джинни... ты спас Артура... а теперь ты спас Рона.
- Да ладно вам... Я действительно не сделал ничего такого... - неловко пробормотал Гарри.
- Половина нашей семьи, похоже, обязана тебе жизнью, так что не возражай, - сказала миссис Уизли с уверенностью в голосе. - Что же, все, что я могу сказать, что тот день, в который Рон решил сесть в одном купе с тобой, был самым счастливым для семьи Уизли, Гарри.
Гарри не нашел, что ответить на это... А мадам Помфри напомнила им, что предполагается одновременное наличие лишь шестерых посетителей; Гарри и Гермиона решили уйти, Хагрид также решил оставить Рона с его семьей наедине.
- Это ужасно, - прорычал Хагрид из-под бороды, пока они шли по коридору к мраморной лестнице. - Все эти новые приемы безопасности, а детишки до сих пор попадают в беду... Дамблдор опасно слаб... Он не многого не говорит, но я могу сказать...
- Есть ли у него какие-либо идеи, Хагрид? - отчаянно спросила Гермиона.
- Я предполагаю, что у него сотни идей. И не мудрено, с такими-то мозгами, - сказал Хагрид. - Но, похоже, он не знает, кто послал это ожерелье и подмешал яд в это вино. Но ведь они будут пойманы, правда? Это беспокоит меня, - сказал Хагрид, понижая голос и глядя через плечо (Гарри благоразумно проверял потолок на предмет наличия Пивза), - как долго Хогвартс продержится открытым, если нападения на детей продолжатся. Смахивает на Тайную Комнату, не так ли? Будет паника, родители позабирают своих детей из школы. А потом и правительство выйдет на сцену...
Хагрид перестал говорить, так как призрак женщины с длинными волосами безмятежно проплыл рядом с ними. Когда призрак скрылся из виду, Хагрид продолжил хриплым шепотом:
- ... правительство, которое будет заставлять нас молчать - ради блага.
- Действительно? - сказала Гермиона взволнованно.
- Давай посмотрим на вещи с их точки зрения, - тяжело вздохнул Хагрид. - Я клоню к тому, что всегда существует риск, когда ты посылаешь своих детей в Хогвартс, не так ли? С сотнями магов-подростков, закрытых вместе, всегда ожидаешь неприятных случаев, но попытка убийства - это что-то другое. Не удивительно, что Дамблдор зол на Сн...
Хагрид резко прекратил говорить, привычное виноватое выражение отразилось на его лице.
- Что!? - быстро сказал Гарри. - Дамблдор зол на Снейпа?
- Я этого не говорил, - начал отнекиваться Хагрид, в то время, как паническое выражение его лица только усиливалось. - Посмотрите на время, уже почти полночь, мне надо...
- Хагрид, почему Дамблдор зол на Снейпа? - настойчиво и громко спросил Гарри.
- Тихо!!! - промолвил Хагрид, выглядя злым и нервным. - Не кричи об этом так просто, Гарри. Ты что, хочешь, чтобы я работу потерял? Хотя я не думаю, что тебя это колышет, но сейчас не время переставать заботиться о маг...
- Не пытайся заставить меня почувствовать себя виноватым, это не подействует! - убедительно прервал его Гарри. - Итак, что там натворил Снейп?
- Я запутался, Гарри, я не должен был этого слышать!!! Я... Фух... Я выходил из леса тем вечером и случайно увидел их говорящими... ладно, ссорящимися. Я не хотел привлекать к себе внимания, поэтому я просто спрятался и пытался не слушать, но это была... хм... горячая дискуссия, и ее трудно было не услышать.
- Ну и? - подталкивал его к дальнейшему словоизлиянию Гарри, поскольку Хагрид неспроста тревожно шаркал своей громадной ногой.
- Фух... Я просто услышал, как Снейп сказал Дамблдору, что тот вверил ему слишком многое и он... Снейп... не хочет делать это более...
- Делать что?
- Ну, я не знаю, Гарри... Это звучало так, будто Снейп чувствовал себе перетрудившимся, это все... Дамблдор сказал ему, что если уж он согласился это делать, так пусть теперь делает. Он был непоколебим в разговоре со Снейпом. И, в конце концов, он подытожил, что Снейп должен провести расследование на своем факультете, в Слизерине. Но в этом нет ничего необычного! - с поспешностью добавил Хагрид, так как Гарри и Гермиона обменялись многозначащим взглядом. - Все главы факультетов были призваны расследовать это дело с ожерельем...
- О да, но у Дамблдора нет остатков ожерелья?- сказал Гарри.
- Послушай, - Хагрид неловко покрутил арбалет в своих руках; раздался громкий треск, и он разломался надвое. - Я знаю о твоих чувствах к Снейпу, Гарри, и я не хочу, чтобы ты видел в этих словах больше, чем они являются на самом деле.
- Оглянитесь! - быстро сказала Гермиона.
- Они повернули свои головы как раз вовремя, чтобы увидеть, как тень Аргуса Филча вырисовалась напротив стены за ними, до того как человек сам по себе повернул за угол, весь сгорбившийся и с дрожащими челюстями.
- Ага! - пропыхтел он. - Так поздно и не в постели... Это подразумевает наказание!
- Нет, не подразумевает, Филч, - коротко прервал его Хагрид. Они ведь со мной, не правда ли?
- И какая с этого разница? - неистово промямлил Филч.
- Я чертов учитель, ты, подлый сквиб!- ответил Хагрид, мгновенно раздражаясь.
Раздался очень противный шипящий звук, так как Филч аж заходился от негодования; как будто из ниоткуда появилась миссис Норрис и начала крутиться вокруг тощих щиколоток Филча.
- Идите отсюда, - сказал Хагрид уголком рта.
Гарри не нужно было повторять дважды; он и Гермиона поспешно пошли; пока они бежали, повышающиеся голоса Филча и Хагрида отражались эхом от стен за ними. Они наткнулись на Пивза рядом со входом в башню Гриффиндора, но тот уже с быстротой молнии счастливо мчался к источнику криков, кудахтанья и брани.
Когда у вас есть вражда, и проблемы тоже есть:
Позовите Пивза, и проблем ваших будет не счесть!!!
Полная Леди мирно посапывала и была не очень рада, когда ее разбудили, но, сварливо ворча, все-таки отодвинулась, дабы пропустить их в мирную и пустую общую залу. Было непохоже, что ученики знали о Роне; Гарри теперь почувствовал облегчение: его допрашивали достаточно за этот день. Гермиона пожелала ему спокойной ночи и отправилась в девичью спальню. Гарри, однако, остался на месте, усаживаясь покомфортней напротив камина и смотря на тлеющие угольки.
Получалось, что Дамблдор поругался со Снейпом. Несмотря на то, что он говорил Гарри, несмотря на то, как он настойчиво говорил, что совершенно доверяет Снейпу, он таки был выведен Снейпом из себя... Он не думал, что Снейп достаточно хорошо станет расследовать происшествие среди слизеринцев... или, может быть, не станет допрашивать единственного слизеринца: Малфоя?
Было ли это из-за того, что Дамблдор не хотел, чтобы Гарри совершил какую-нибудь глупость, или он не видел ничего особенного в подозрениях Гарри? Было очень правдоподобно. Это, очень даже может быть, было из-за того, что Дамблдор никоим образом не хотел отвлекать Гарри от учебы... Возможно, что Дамблдор не хотел выдавать своих подозрений на счет персонала шестнадцатилетним ученикам.
- Вот ты где, Поттер!!!
Гарри подскочил на ноги от неожиданности, его палочка была наготове. Он был полностью убежден, что зал был пустым; он никак не ожидал увидеть неуклюжую фигуру, которая внезапно выросла за удаленным креслом. При ближайшем осмотре оказалось, что это был Кормак МакЛагген.
- Я ждал, пока ты вернешься, - сказал МакЛагген, не обращая внимания на поднятую волшебную палочку Гарри. - Должно быть я уснул. Я видел, как Уизли забирали в больничное крыло. Не похоже, что он поправится к следующему матчу.
Гарри только через несколько секунд понял, к чему клонит МакЛагген.
- О... да... квиддич, - сказал он, засовывая волшебную палочку обратно за ремень джинсов и устало проводя рукой по волосам. - Да... действительно... он может и не поправиться к этому времени.
- Тогда можно я буду играть вратарем, а? - спросил МакЛагген.
- Да, - ответил Гарри. - Да, думаю, что да...
Он не мог найти аргумент против этого; в конце концов, МакЛагген был вторым на испытаниях.
- Превосходно, - сказал удовлетворенно МакЛагген. - Итак, когда мы начинаем тренироваться?
- Что? А, да... завтрашним вечером.
- Отлично. Послушай, Поттер, мы должны хорошенько поговорить перед всем этим. У меня есть несколько идей насчет стратегии, которые ты можешь найти полезными.
- Хорошо, - без особого энтузиазма сказал Гарри. - Фух... Я выслушаю тебя завтра. Я очень устал... до скорого...
Новость о том, что Рон был отравлен, очень быстро распространилась на следующий день, но никого не удивило то, что и Кэти была атакована. Люди думали, что это, наверняка, простой несчастный случай, так как Рон был в кабинете учителя Зельеварения в это время, поэтому он немедленно принял противоядие, и не было серьезных последствий. Более того, гриффиндорцы были в основном заинтересованы в приближающемся квиддичном матче против Хаффлпаффа, многие из них хотели посмотреть на игру Захарии Смита, который играл ловцом за команду Хаффлпаффа, шумно наказанного за его комментарии в течение первого матча против Слизерина.
Гарри, однако, никогда ранее не был так слабо заинтересован в квиддиче; его голова была заполнена мыслями о Драко Малфое. Все еще сверяясь с Картой Мародеров, как только у него был на это возможность, он иногда делал круг около Малфоя, если тот оказывался рядом, но еще ни разу не застал его делающим что-либо необычное. И все еще происходили случаи, когда Малфой необъяснимо пропадал с карты.
Но теперь у Гарри не было достаточно времени, для того, чтобы рассматривать проблему с тренировками по квиддичу, и делать домашние задания. К тому же жутко доставало то, что теперь его всегда преследовали Кормак МакЛагген и Лаванда Браун.
Он не мог понять, кто из них наиболее надоедлив. МакЛагген придерживался постоянных намеков на то, что он будет лучшим постоянным вратарем, нежели Рон, и теперь, когда он будет играть постоянно, то и Гарри сам придет к этому же мнению; он также безумно любил порицать других игроков и снабжал Гарри детальными тренировочными схемами, что это уже более чем раз заставило
Гарри напомнить МакЛаггену, кто здесь капитан.
Между тем, Лаванда держалась у Гарри сбоку, постоянно обсуждая Рона, что сам Гарри находил более сносным, чем лекции МакЛаггена по квиддичу. Во-первых, Лаванда была очень надоедлива, поскольку никто не сказал ей, что Рон находится в больничном крыле... - Я ведь его девушка!. - .. Но, к сожалению, она простила Гарри эту оплошность и совершенно помешалась на разговорах с ним о состоянии Рона, что являлось самой неприятной вещью, от которой Гарри с удовольствием бы воздержался.
- Слушай, почему бы тебе самой это ему не сказать? - спрашивал ее Гарри, после особенно долгих допросов со стороны Лаванды, начиная с того, что сказал Рон о ее новой мантии, и заканчивая тем, считает ли Гарри, что Рон воспринимает его отношения с Лавандой как - серьезные.
- Хорошо, но он всегда спит, когда я прихожу, чтобы увидеть его! - раздражаясь, сказала Лаванда.
- Разве? - удивленно отвечал Гарри, так как находил Рона бодрствующим каждый раз, как приходил в больничное крыло и сильно заинтересованным как в новостях о Дамблдоре и тяжелой обязанности Снейпа, так и надоедливым МакЛаггеном.
- Гермиона Грейнджер все еще его навещает? - вдруг спросила Лаванда.
- Да, я так думаю. Но ведь они друзья, а? - неловко ответил Гарри.
- Друзья... Не смеши меня, - надменно сказала Лаванда. - Она не разговаривает с ним уже несколько недель, после того как он начал гулять со мной! Но я предполагаю, что она хочет подружиться с ним сейчас, когда он ей очень интересен...
- Ты считаешь, что отравиться ядом - это интересно? - спросил Гарри. - Ладно, мне пора, надо поговорить с МакЛаггеном насчет квиддича, - торопливо добавил Гарри, прошел через потайную дверь, выглядевшую как простая стена, и поспешил на Зелья по короткому пути, по которому ни Лаванда, ни МакЛагген не могли последовать за ним.
Утром, когда должен был состояться квиддичный матч против Хаффлпаффа, Гарри до того, как пойти на стадион, побежал в больничное крыло. Рон был очень взволнован; Мадам Помфри не позволила ему спуститься вниз и смотреть матч, поскольку считала, что это перевозбудит его.
- И как там вписался в команду МакЛагген? - нервничая, спросил Рон, очевидно забыв, что уже спрашивал об этом дважды.
- Я уже говорил тебе, - терпеливо ответил Гарри. - Он может быть игроком мирового класса, но я в любом случае не захочу держать его в команде. Он старается сказать каждому, что делать, будто думает, что смог бы играть на их месте лучше, чем любой из нас. Мне просто не терпится выкинуть его из команды. И, кстати, об игнорировании людей, - добавил Гарри, вставая на ноги и подхватывая его метлу. - Ты прекратишь притворяться спящим, когда Лаванда приходит навестить тебя? Она меня бесит.
- А, - сказал Рон, выглядя сконфуженно. - Ага. Замяли.
- Если ты больше не хочешь гулять с ней, просто скажи ей об этом, - сказал Гарри.
- Ага... фух... это ведь не так просто, так ведь? - сказал Рон и остановился. - Гермиона собирается заглянуть ко мне перед матчем? - развязно спросил он.
- Нет, она уже спустилась на стадион с Джинни.
- А, - сказал Рон, выглядя довольно хмуро. - Ну, тогда хорошо. Ни пуха тебе. Надеюсь твой МакЛаг... я подразумеваю, Смит...
- Я попробую, - сказал Гарри, ложа метлу на плечо. - Увидимся после матча.
Он поторопился вниз через пустынные коридоры; вся школа была снаружи, каждый уже сидел на стадионе или спускался к нему. Он глядел через окна, которые пробегал, стараясь определить скорость ветра, когда шум впереди него заставил его посмотреть вперед. Он увидел Малфоя, проходящего рядом с ним в сопровождении двух девушек, которые, в свою очередь, выглядели возмущенно и обиженно.
- Малфой остановился перед Гарри, испустил короткий, неуместный смешок, и продолжил идти.
- Куда это ты намылился? - требовательно спросил Гарри.
- Ага... Так я тебе и сказал, Поттер, - насмешливо ответил Малфой. - Ты бы лучше поторопился, они ведь ждут - Избранного Капитана. - .. - Мальчика-который-выжил. - .. как они называют тебя в эти дни.
Одна из девушек ненароком выдала смешок. Гарри уставился на нее. Она покраснела. Малфой обошел Гарри, и они исчезли за углом.
- Гарри оцепенело стоял на одном месте и смотрел им вслед. Это приводило его в бешенство; он почти успел добежать на матч, как встретил здесь Малфоя, крадущегося по замку, пока остальные ученики отсутствовали. Это был отличный случай для Гарри узнать, что замышляет Малфой. Тихие секунды утекали, и Гарри вспомнил, где он находится, оцепенело таращась на место, где только что исчез Малфой.
- Где тебя носило? - требовательным тоном спросила Джинни, как только Гарри заскочил в раздевалку. Вся команда собралась и была готова к игре; Кут и Пикс, отбивалы, нервно стучали своими дубинками по ногам.
- Я встретил Малфоя, - быстро поведал ей Гарри, пока надевал алую робу. - Я просто хотел узнать, что он делает с парочкой подружек в замке, пока все остальные находятся на стадионе...
- Да разве тебя это должно волновать сейчас?
- Ну, в любом случае я бы этого не узнал, так ведь? - сказал Гарри, хватая свою метлу и поправляя очки. - Ну, поехали!
И без других слов он направился прямо на игровую площадку, навстречу оглушающим приветственным крикам.
Ветра практически не было; облака были разбросаны по небу; каждый раз, как они проплывали мимо, в глаза били ослепляющие яркие вспышки солнечного света.
- Сложные условия! - ободряюще сказал МакЛагген команде. - Кут, Пикс, вы должны вылетать со стороны солнца, таким образом, противник не сможет вас видеть...
- Я капитан, МакЛагген, прекрати давать им инструкции, - со злобой сказал Гарри.- Просто дуй к воротам!!!
Как только МакЛагген отправился к воротам, Гарри обернулся к Куту и Пикс.
- Будьте уверены, что вылетаете со стороны солнца, - сказал он, передразнивая МакЛаггена.
Он пожал руку капитану Хаффлпаффа, и потом, по свистку мадам Хуч, оттолкнулся от земли и взлетел в небо, выше, чем остальные члены его команды. Он носился вокруг поля в поисках снитча. В случае, если он сможет сделать это в самом начале матча, у него будет шанс вернуться в замок, взять Карту Мародеров и узнать, что делает Малфой...
- И кваффл у Смита из команды Хаффлпаффа, - сказал мечтательный голос, отражаясь от земли. - Он делал весьма грубые комментарии на счет Гриффиндора в прошлый раз, и вот Джинни Уизли вылетает на него, я думаю, по крайней мере, это на то похоже. Итак, Смит был груб по отношению к Гриффиндору, я ожидаю, что он пожалеет об этом теперь, когда играет с ними... о, вы только гляньте, он потерял кваффл, Джинни отбила его у него... Она мне нравится, она очень милая...
- Гарри уставился на комментаторский подиум. Да кто же это в здравом уме удумал сделать комментатором Луну Лавгуд? Но даже с такой высоты невозможно было не узнать ее по этим длинным, грязновато-блондинистым волосам, и ожерелью из пробок от сливочного пива... Профессор МакГонагалл выглядела немного сконфуженно рядом с Луной, так как, наверняка, подумала не более одной секунды о ее назначении на роль комментатора.
- Но вот эти здоровяки из Хаффлпаффа отбивают кваффл у... блин... не могу вспомнить его имя, это что-то вроде Библ... а, нет, Баггинс...
- Это Кадваладер! - громко воскликнула профессор МакГонагалл.
Трибуны падали от смеха.
Гарри начал выглядывать снитч; но его нигде не было и в помине. Через секунду Кадваладер забил. МакЛагген критиковал Джинни по поводу того, что она позволила отобрать кваффл прямо из ее рук, в результате этого он не заметил, как большой красный мяч проносится со свистом мимо его правого уха.
- МакЛагген, да ты собираешься обратить внимание на то, что ты должен делать, и оставить в покое остальных? - проревел Гарри, выруливая прямо около лица его вратаря.
- Ты тоже не являешься примером для подражания!- крикнул МакЛагген вдогонку, покрасневший и взбешенный.
- А Гарри Поттер тем временем ругается со своим вратарем, - безмятежно протянула Луна, пока хаффлпаффцы и слизеринцы на трибунах пониже ободряли и глумились над командами. - Я думаю, это не поможет им найти снитч, но, может быть, это умная уловка...
Зло кляня МакЛаггена, Гарри кружил вокруг поля, исследуя облака на предмет наличия там крылатого золотого шарика.
Джинни и Демелза забили по мячу, предоставляя красно-золотым болельщикам простор для всяческих похвал. Потом Кадваладер снова забил мяч, но Луна этого будто не заметила. Она выглядела незаинтересованной в такой земной вещи, как гол, и продолжала привлекать внимание болельщиков к таким вещам, как облака интересной формы и к возможности того, что Захария Смит, который недавно не смог удержать кваффл дольше минуты, наверняка страдает от чего-нибудь, называемого - лузерской криворукостью.
- 70:40 в пользу Хаффлпаффа! - брякнула профессор МакГонагалл в мегафон Луны.
- Уже? - неопределенно сказала Луна. - О, вы только гляньте! Гриффиндорский вратарь отобрал биту у одного из отбивал.
Гарри кружился в воздухе. Естественно, МакЛагген, по известным только ему причинам, отобрал биту у Пикса и начал показывать Кадваладеру, как правильно бить по бладжеру.
- Да отдашь ты ему его биту и вернешься к воротам, в конце то концов, а? - на полном ходу несясь к МакЛаггену, который только что пытался ударить по бладжеру и промазал, прорычал Гарри.
Ослепляющая и ослабляющая боль... вспышка света... отдаленные вскрики... и ощущение, будто он падает вниз в длинный тоннель...
И следующим, что почувствовал Гарри, было то, что он лежал в теплой и комфортной кровати, глядя на лампу, что отбрасывала круги золотистого света на затемненный потолок. Он неловко поднял голову. Слева от него лежал знакомый, веснушчатый, рыжеволосый человек.
- Хорошо, что ты заглянул, - сказал, усмехаясь, Рон.
Гарри моргнул и огляделся. Конечно же: он находился в больничном крыле. Небо снаружи было сине-фиолетового цвета (индиго) с малиновой полоской. Матч должен был давным-давно закончиться... как и пропала надежда в уличении Малфоя. Голова Гарри была странно тяжела; он поднял руку и почувствовал, что его голова полностью была покрыта повязками.
- Что произошло?
- Трещина в черепе, - сказала Мадам Помфри и заставила его положить голову обратно на подушку. - Не о чем беспокоится, я ее мигом залечила, но решила подержать тебя тут всю ночь. Ты должен поспать несколько часов.
- Я не хочу оставаться здесь на всю ночь, - зло произнес Гарри, садясь на кровать и сбрасывая одеяло. - Я хочу найти МакЛаггена и прикончить его.
- Я боюсь, что с этим придется повременить до полного выздоровления, - сказала Мадам Помфри, заставляя его лечь обратно в кровать и поднимая волшебную палочку угрожающим образом. - Ты останешься здесь, пока я не выпишу тебя, Поттер, или я позову директора.
Она вернулась в свой кабинет, а Гарри опять утонул в подушке.
- Ты знаешь, с каким счетом мы продули?-спросил он у Рона, сжав зубы.
- Конечно знаю,- сказал с виноватой улыбкой Рон. - Финальный счет был 320- 60.
- Великолепно, - зло сказал Гарри. - Действительно великолепно! Вот уж я доберусь до МакЛаггена...
- Да ты с ним не справишься, он размером с тролля, - не без причины возразил Рон. - Собственно говоря, уже много чего - хорошего - сказано ему. В любом случае, остальные члены команды уделают его до того, как ты выйдешь отсюда. Я бы не сказал, что они счастливы...
В голосе Рона была заметна нотка с трудом сдерживаемого ликования; Гарри не мог сказать, что он был удивлен результатами МакЛаггена. Гарри лежал здесь, уставившись в полоску света на потолке. Его излеченный череп ровным счетом не болел, но чувство того, что голова его перевязана, не проходило.
- Я слушал комментарий матча отсюда, - сказал Рон, его голос прерывался смешками. - Я надеюсь, Луна теперь будет комментировать матчи с... - лузерской криворукостью.
Но Гарри все еще был слишком зол, чтобы увидеть что-либо комичное в этой ситуации, и, в конце концов, фырканье Рона притихло.
- Джинни приходила проведать тебя, пока ты был без сознания, - сказал он после долгой паузы, и воображение Гарри завелось, быстро моделируя сцену, в которой Джинни стоит над его безжизненным телом, признаваясь в своих чувствах, пока Рон дает ему свое благословление... - Она припоминала, что ты чуть не опоздал на матч. С какого это рожна? Ты ведь ушел от меня достаточно рано.
- А... - сказал Гарри, как только эта сцена ушла из его головы. - Ну да... хм, я увидел Малфоя, шляющегося по замку с парой девчонок, которые выглядели так, будто не хотели находиться с ним, и поэтому я остановился, чтобы узнать, почему он находился там, в то время, как остальные ученики были на стадионе. Помнишь, он не пришел и на прошлый матч? Последовал бы я тогда за ним, матч бы тоже был провален.
- Да не будь ты идиотом, - строго сказал Рон. - Ты мог бы пропустить матч, последовав за Малфоем. Ты же капитан!
- Я хотел узнать, что он замышляет, - сказал Гарри. - И не говори мне, что я воображала, особенно после того, что я подслушал в их разговоре со Снейпом...
- Да я и не говорил, что это твои выдумки, - сказал Рон, поднимаясь на локоть и хмуро глядя на Гарри. - Но это не есть правило, что один человек может строить какие-либо заговоры здесь! Ты, мой друг, немного помешался на Малфое. Я имею в виду, что подумать о том, чтобы пропустить матч, только ради того, чтобы последовать за ним...
- Я хотел поймать его за темными делишками! - с чувством безысходности парировал Гарри. - Я бы хотел узнать, и куда это он ходит, когда исчезает с карты?
- Дай подумать... В Хогсмид? - предположил, зевая, Рон.
- Я никогда не видел, чтобы он использовал какие-нибудь секретные проходы на карте. Я думаю, они тоже просматриваются, правда ведь?
- Хорошо тогда, дай еще подумать, - сказал Рон.
Повисла гнетущая тишина. Гарри начал смотреть на кружки света от лампы, думая...
Если бы только у него была власть Руфуса Скримджера, он бы мог следить за Малфоем, но, к несчастью, Гарри не имел в распоряжении кабинета, полного авроров под его командованием... Он, конечно, мог положиться на ДА., но в этом случае тоже возникали проблемы, так как он не мог оторвать его членов от занятий, а многие из них имели полное расписание...
Гарри услышал низкий, громогласный храп, доносившийся с постели Рона. Потом мадам Помфри вышла из кабинета, на ней была одета плотная накидка. Проще всего было притвориться спящим; Гарри повернулся на бок и слышал, как занавески сами закрываются по мановению ее волшебной палочки. Лампы потускнели, и она вернулась к себе в кабинет; он услышал, как двери защелкнулась за ней, и он знал, что она отправилась спать.
Лежа темноте, Гарри припоминал, что это уже третий раз, как он попал в больничное крыло из-за ранения на матче по квиддичу. В последний раз он упал со своей метлы благодаря присутствию дементоров на поле, и, кроме того, все кости были удалены из его руки безнадежным профессором Локхартом... Это была самая болезненная его рана... он вспомнил агонию, которую испытывал при выращивании костей руки за одну ночь. Тогда дискомфорт еще более усилился по прибытии неожиданного посетителя посреди ночи.
Гарри сел и выпрямился, его сердце бешено колотилось, повязка перекосилась. Он, наконец, пришел к решению, каким образом он сможет преследовать Малфоя... И как он мог забыть... Почему он не подумал об этом ранее?
Но задача была в том, как позвать его. Что нужно делать? Медленно, чтобы попробовать, Гарри сказал в темноту:
- Кричер?
Произошел очень громкий хлопок, и звуки потасовки и визга наполнили палату, нарушая царившее в ней спокойствие. Рон с визгом проснулся.
- Какого черта?
Гарри поспешно направил волшебную палочку в сторону кабинета мадам Помфри и произнес:
- Муфлиато!
Так, теперь Мадам Помфри не придет.
Затем он перебрался на край своей кровати, чтобы лучше видеть происходящее.
Два домашних эльфа катались по полу прямо посереди спальни, на одном был одет коричневый севший свитер и несколько шерстяных шапок, на другом, вроде набедренной повязки, был обернут лоскут ткани. Потом произошел еще один громкий хлопок, и Пивз появился над борющимися эльфами.
- Я видел это, Потти!- сказал он возмущенно, указывая на драку внизу, прежде чем начать громко кудахтать. - Поглядите на жалких существ, дерущихся внизу, кусай, кусай, пинай, пинай...
- Кричер не может оскорблять Гарри Поттера перед Добби. Не может! Иначе Добби заткнет ему рот! - кричал Добби сильно дрожащим голосом.
- ... Пинай, царапай! -кричал счастливо Пивз, швыряя в эльфов куски мела. - Щипай, толкай!
- Кричер скажет все, что хочет, о своем хозяине, о да, и что его хозяин - непристойный друг грязнокровок, что бедный Кричер может еще сказать?
Что еще мог сказать бедный Кричер о своем хозяине, они так и не услышали, так как Добби засунул свой шишкообразный кулак ему в рот и выбил половину зубов. Гарри и Рон поднялись с кроватей и разняли двух эльфов, так как они продолжали пинать и бить друг друга, подогреваемые Пивзом, который летал около лампы и визжал:

Предыдущая страница 23 Следующая страница


Гарри Поттер и принц-полукровка 24

- Ущипни его за шнобель и оттягай за уши...
Гарри нацелил свою волшебную палочку на Пивза и произнес:
- Лэнглок!
Пивз схватился за горло, сглотнул, затем вылетел из комнаты, делая неприличные жесты, так как не мог говорить, благодаря тому факту, что его язык только что приклеился к небу.
- Милашка, - понимающе сказал Рон, поднимая Добби в воздух, дабы он более не пинал своими конечностями Кричера. - Это был другой Принц ведьм, а?
- Ага, - сказал Гарри, заламывая тощую руку Кричера за спину. - Слушайте, я запрещаю вам драться друг с другом! Кричер, я запрещаю тебе драться с Добби. Добби, я знаю, что не вправе давать тебе приказы...
- Добби является свободным домашним эльфом, и он может подчиняться, кому захочет. Добби сделает все, что попросит Гарри Поттер! - сказал Добби. Слезы потекли по его маленькому морщинистому лицу на свитер.
- Хорошо, - сказал Гарри, и они с Роном отпустили эльфов, которые упали на пол и уже не продолжали драться.
- Хозяин звал меня? - прокаркал Кричер, изгибаясь в поклоне, даже несмотря на то, что во взгляде его было явно заметно, что он желает Гарри мучительной смерти.
- Да, я звал, - сказал Гарри, глянув в сторону двери кабинета Мадам Помфри, чтобы проверить, работает ли еще заклинание Муфлиато; не было похоже, что она услышала творящиеся беспорядки. - У меня для тебя есть задание.
- Кричер готов сделать все, что попросит хозяин, - сказал Кричер, склоняясь так низко, что его губы почти доставали шишковатых пальцев ног.- Потому, что у Кричера нет выбора, но Кричеру стыдно иметь такого хозяина...
- Добби сделает это, Гарри Поттер! - взвизгнул Добби, его глаза размера теннисных мячиков все еще были наполнены слезами. - Добби сочтет за честь помочь Гарри Поттеру!
- Если хорошо поразмыслить, то было бы хорошо, чтобы вы оба помогли мне, - сказал Гарри.- Хорошо... Я хочу, чтобы вы следили за Драко Малфоем.
Игнорируя выражение смешанного удивления и раздражения на лице Рона, Гарри продолжил:
- Я хочу знать, куда он ходит, с кем встречается и что делает. Я хочу, чтобы вы следовали по его пятам все время.
- Да, Гарри Поттер! - выдохнул Добби, в то время, как его глаза сияли от возбуждения. - И если Добби сделает это плохо, то Добби сбросится с самой высокой башни, Гарри Поттер!
- Вот только не надо делать ничего подобного, - быстро добавил Гарри.
- Хозяин хочет, чтобы я следил за младшим Малфоем? - прокаркал Кричер. - Хозяин хочет, чтобы я шпионил за чистокровным племянником моего старого хозяина?
- Верно, - сказал Гарри, предвидя опасность и решая предотвратить ее немедленно. - И я запрещаю говорить ему об этом, Кричер, или показываться у него на виду, или говорить с ним, или писать ему сообщения или... или вообще контактировать с ним любым способом. Ты меня понял?
Гарри видел, как Кричер старается найти погрешность в его инструкциях, которые он только что дал ему. Через пару секунд, к великому удовольствию Гарри, Кричер снова согнулся в поклоне и сказал, с горечью и негодованием:
- Хозяин продумал все, и Кричер должен повиноваться ему, даже несмотря на то, что Кричер лучше бы был слугой Малфоя...
- Вот и хорошо,- сказал Гарри. Я хочу регулярных отчетов, но только убедитесь, что я не окружен людьми, перед тем как появляться. Причем при Роне и Гермионе можете появляться. И никому не говорите, что вы делаете. Просто приклейтесь к Малфою как два бородавочных пластыря.

Глава 20
Просьба Волдеморта

Стараниями мадам Помфри Гарри и Рон, набравшиеся сил, покинули больничное крыло в понедельник утром, и сейчас они были готовы наслаждаться преимуществами своего недавнего состояния, лучшим из которых было то, что Гермиона и Рон снова были друзьями. Она даже сопровождала ребят на завтрак, сообщив, что Джинни поссорилась с Дином. В груди Гарри всколыхнулось дремавшее до этого чувство, и он глубоко вдохнул воздух надежды.
- И из-за чего они поссорились? - спросил он, пытаясь говорить как можно естественней, когда они завернули в коридор на седьмом этаже, который был абсолютно пуст, если не считать очень маленькую девочку, рассматривавшую гобелен с изображением троллей. При виде приближающихся шестикурсников она сильно испугалась и выронила тяжелые медные весы.
- Все в порядке! - ласково произнесла Гермиона, и подбежала к ней, чтобы помочь - Вот... - Она направила свою палочку на осколки разбившихся весов и произнесла - Reparo. - Девочка не поблагодарила Гермиону, а так и осталась стоять на месте, словно приросшая к полу, и остерегаясь взглядов со стороны проходящих мимо нее ребят. Рон кивнул в ее сторону:
- Клянусь, они стали еще меньше.
- Да забудь ты о ней, - сказал Гарри немного раздраженно - Гермиона, так из-за чего же Джинни и Дин поссорились?
- О, Дин смеялся над тем, как МакЛагген попал в тебя тем бладжером, - ответила Гермиона.
- Это не может быть смешным,- резонно заметил Рон.
- Это было совсем не смешно! - с жаром ответила Гермиона - Все это выглядело ужасно, и если бы Кут и Пикс не поймали Гарри, он мог бы сильно пострадать!
- Ага, ладно, не стоило Джинни и Дину ссорится из-за этого, - сказал Гарри, все еще пытаясь говорить как обычно - Кстати, они до сих пор вместе?
- Да, вместе; но почему тебя это так интересует? - спросила Гермиона, одарив Гарри проницательным взглядом.
- Я просто не хочу, чтобы моя команда снова развалилась! - поспешил он ответить, но Гермиона продолжила смотреть недоверчиво, и он почувствовал огромное облегчение, когда голос сзади воскликнул - Гарри!, - давая ему повод развернуться к Гермионе спиной.- А, привет, Луна.
- Я зашла в больничное крыло, чтобы найти тебя, - сказала Луна, копаясь в своей сумочке - Но там мне сказали, что ты уже ушел... - Она впихнула в руки Рона какую-то зеленую луковицу, большую пятнистую поганку и целую кучу чего-то подозрительно напоминающего средства для кошачьих туалетов и, в конце концов, извлекла довольно грязный свиток пергамента, который вручила Гарри -... Мне сказали отдать это тебе.
Это был маленький свиток, в котором Гарри сразу же узнал очередное приглашение на урок к Дамблдору. - Сегодня вечером. - сообщил он Рону и Гермионе, как только развернул его.
- Ты славно комментировала последний матч, Луна! - сказал Рон, пока она забирала у него зеленую луковицу, поганку и средство для кошачьих туалетов. Луна только неясно улыбнулась.
- Вы смеетесь надо мной, разве нет? - сказала она - Все говорят, что я сумасшедшая.
- Нет, что ты! Я серьезно! - убедительно ответил Рон - Я не припомню более захватывающего комментария! Кстати, а что это такое? - он держал луковицеобразный предмет на уровне глаз.
- О, это Gurdyroot,- сказала она, запихивая кошачий туалет и поганку обратно в сумку.- Ты можешь оставить его себе, если хочешь. У меня таких несколько. Они отлично отгоняют Gulping Plimpies. - И она удалилась, оставив сдавленно смеющегося Рона, который все еще сжимал Gurdyroot.
- Знаете, эта Луна нравится мне все больше.- сказал Рон, когда они подошли к Большому Залу.- Конечно, она немного сумасшедшая, но так даже интере... - неожиданно он остановился. Лаванда Браун стояла в футе от лестницы и выглядела угрожающе.- Привет, - нервно пробормотал Рон.
- Пойдем, - Гарри шепнул Гермионе, и они поспешили в Зал, чтобы занять места за столом, но не раньше, чем услышали слова Лаванды: - Почему ты не сказал мне, что тебя сегодня выписывают? И почему с тобой была эта?
Пол часа спустя, когда Рон появился на завтраке, он одновременно выглядел угрюмым и раздраженным, и хотя он сидел рядом с Лавандой, Гарри не видел, чтобы за все время они обменялись хоть парой слов. Гермиона вела себя так, будто бы оградилась от всего происходящего, но один или два раза Гарри видел, как на ее лице появлялась необъяснимая ухмылка. Весь день у нее, казалось, было особенно хорошее настроение, а вечером в гостиной Гриффиндора она даже согласилась просмотреть (другими словами дописать) Гаррин реферат по Травоведению (что она до этого момента решительно отказывалась делать, так как знала, что Гарри обязательно даст списать Рону).
- Большое спасибо, Гермиона, - сказал Гарри, дружески похлопав ее по спине. Посмотрев на часы, он увидел, что уже почти восемь.- Слушай, мне нужно спешить, а то я рискую опоздать к Дамблдору...
Она не ответила, только с выражением скуки на лице вычеркнула из его реферата еще несколько особенно неудачных предложений. Усмехнувшись, Гарри вышел из гостиной через проход в стене и направился к кабинету директора. Горгулья отъехала в сторону при упоминании ирисовых эклеров, и Гарри, взбежав по спиральной лестнице через две ступеньки, постучал в дверь одновременно с восьмым ударом часов.
- Входите, - позвал Дамблдор, но когда Гарри взялся за ручку, дверь открыли изнутри. Там стояла профессор Трелони:
- Ага! - вскричала она, драматично указывая на Гарри и удивленно глядя на него через свои увеличивающие очки.
- Так это и есть причина, по которой вы хотите бесцеремонно вышвырнуть меня из своего кабинета, Дамблдор!
- Моя дорогая Сибилла, - сказал Дамблдор немного сердитым голосом - я не собираюсь бесцеремонно вышвыривать Вас откуда бы то ни было, но Гарри назначено на это время, и я действительно не думаю, что нам с Вами есть что сказать друг другу, по крайней мере, сейчас.
- Очень хорошо, - сказала профессор Трелони глубоко уязвленным голосом - если вы не остановите эти необоснованные придирки, пусть так... Возможно я найду школу, где мои таланты будут лучше оценены...
Она оттолкнула вошедшего Гарри и исчезла вниз по спиральной лестнице; они слышали, как она споткнулась на полпути, и Гарри предположил, что она наступила на одну из своих развивающихся шалей.
- Пожалуйста, закрой дверь и садись, Гарри,- голос Дамблдора звучал довольно устало.
Гарри повиновался, занимая свое привычное место напротив стола Дамблдора, он отметил что, кроме обычно стоящего Думоотвода были приготовлены еще две крошечных хрустальных бутылочки, наполненных кружащимися воспоминаниями.
- Профессор Трелони все еще переживает из-за того, что Прорицания преподает Флоренц? - спросил Гарри.
- Да, - ответил Дамблдор - оказывается, Прорицания могут доставлять гораздо больше проблем, чем я мог представить (возможно, из-за того, что я сам никогда не изучал этот предмет). Я не могу просить Флоренца вернуться в лес, откуда его изгнали, и в тоже время я не могу просить Сибиллу Трелони покинуть Хогвартс. Между нами говоря, она даже не догадывается об опасности, подстерегающей ее вне замка. Она не знает - а я думаю, было бы неблагоразумно посвятить ее - что она произнесла пророчество о тебе и Волдеморте. Так что... - Дамблдор глубоко вздохнул. - Но не бери в голову мои проблемы с преподавательским составом. У нас есть намного более важные вопросы для обсуждения. Во-первых, как ты справился с заданием, о котором я тебе говорил в конце прошлого урока?
- Ай, - сказал Гарри, и сделал небольшую паузу. С уроками Аппарирования, и Квиддичем, и отравление Рона, и своим проломанным черепом и намерениями выяснить, на что же был способен Драко Малфой (возможно: о чем же таком было известно Драко Малфою) Гарри совсем забыл о воспоминании, которое Дамблдор просил его извлечь из профессора Слухгорн. - Ну, в общем, я спросил профессора Слухгорн об этом воспоминании в конце Зелий, сэр, но... ээ-э... он не отдал мне его.
Ненадолго повисла тишина.
- Понятно, - наконец сказал Дамблдор, глядя на Гарри поверх очков-полумесяцев. И Гарри испытал привычное ощущение, будто Дамблдор видит его насквозь. - И ты чувствуешь, что приложил большие усилия для достижения цели, не так ли? Что ты использовал всю свою немалую изобретательность? Что не упустил и малейшей возможности получить это воспоминание?
- Ну-у,- Гарри остановился, не зная, что сказать дальше. Его единственная попытка завладеть воспоминанием внезапно показалась смущающее слабой. - Ладно... в тот день, когда Рон по ошибке выпил любовное зелье, я отвел его к профессору Слухгорн. Я думал, может быть, если я застану профессора в хорошем настроении, то...
- И это сработало? - спросил Дамблдор
- Вообще-то нет, сэр. Но это потому, что Рон отравился.
- Что, естественно, заставило тебя забыть о каких-либо попытках получить воспоминание; Я и не мог ожидать от тебя ничего другого, когда твой лучший друг в опасности. По-моему сейчас мистер Уизли уже в полном порядке, но несмотря на это я надеюсь, что ты все же вернешься к моему заданию. Я думал, что достаточно ясно изложил тебе всю важность этого воспоминания. Действительно, я сделал все, чтобы донести до тебя, что это ключевое воспоминание и без него мы просто будем тратить время в пустую.
Горячее, колющее и липкое чувство стыда распространилось по всему телу Гарри. Дамблдор не повысил голос, он даже не казался сердитым; но Гарри предпочел бы, чтоб директор кричал и метал молнии - это холодное разочарование было хуже всего.
- Сэр, - сказал он немного сбивчиво - это не значит, что я не собирался заниматься этим... или еще что-нибудь... Я просто, я хотел сказать, что были другие... другие...
- другие мысли в твоей голове.- закончил за него предложение Дамблдор. - Я вижу.
В комнате снова повисла тишина, самая неприятная тишина, которую Гарри когда-либо доводилось испытывать вместе с Дамблдором; это продолжалось и продолжалось, и только изредка раздавался негромкий хрюкающий храп портрета Армандо Диппета, висевшего над головой Дамблдора. Гарри чувствовал себя очень странно, как будто он стал меньше, сжался, а Дамблдор напротив - увеличился. Когда это состояние стало невыносимым, Гарри нарушил молчание:
- Профессор Дамблдор, мне, правда, очень жаль. Мне следовало приложить больше усилий... Я должен был понять, что Вы не просили бы меня, если бы это не было действительно важно.
- Хорошо, что ты сказал это, Гарри,- спокойно произнес Дамблдор. - Так я могу надеяться, что теперь ты будешь уделять больше внимания этому вопросу? После сегодняшнего занятия у нас будет небольшая пауза, пока мы не получим это воспоминание.
- Я сделаю, что Вы просили, сэр, я заполучу его.- ответил он искренне.
- Тогда больше не будем об этом сейчас,- сказал Дамблдор более ласково.- Давай продолжим с нашей историей. Ты помнишь, где мы остановились?
- Да, сэр,- поспешно отозвался Гарри.- Волдеморт убил своего отца, бабушку и дедушку и сделал это так, что все выглядело, будто убийства совершил его дядя Морфин. Потом он вернулся в Хогвартс и спросил... спросил профессора Слухгорно Horcruxes.- Все еще виновато пробормотал Гарри.
- Очень хорошо. Теперь, я надеюсь, ты вспомнишь, в самом начале наших встреч я сказал, что мы затронем область, в которой не все так ясно, где можно только догадываться и предполагать.
- Да, сэр.
- До настоящего момента (я надеюсь, ты со мной согласишься) я показывал тебе достаточно достоверные источники фактов для моих рассуждений о том, что делал Волдеморт до своих семнадцати лет.
Гарри покивал.
- Но сейчас, Гарри, сейчас все станет темным и запутанным. Потому что, если было трудно найти какие-либо свидетельства о мальчике Риддле, то найти кого-либо готового вспоминать Волдеморта практически невозможно. В действительности, я сомневаюсь, что есть хоть одна живая душа, кроме него, которая смогла бы нам рассказать обо всех его похождениях с того момента, как он покинул Хогвартс. Однако, у меня есть два последних воспоминания, которыми я хочу с тобой поделиться.- Дамблдор указал на маленькие хрустальные бутылочки со сверкающей жидкостью стоящие рядом с думоотводом.- Я буду рад сравнить твое мнение со своими выводами.
Мысль о том, что Дамблдор так высоко ценит его мнение, заставила Гарри еще больше стыдится невыполненного задания, и он виновато поерзал на своем месте, в то время как директор рассматривал на свету первую склянку.
- Я надеюсь, ты не утомлен погружениями в чужие воспоминания; эти два особенно любопытны. Первое досталось мне от одного очень старого домашнего эльфа по имени Hokey. Но перед тем, как мы увидим свидетельства Hokey, я должен вкратце рассказать тебе как Лорд Волдеморт покинул Хогвартс.
Он достиг седьмого курса, как ты, наверное, и думал, с высшими баллами по всем экзаменам. Все его однокурсники обсуждали куда они пойдут работать по окончании Хогвартса. Почти все ожидали от Тома Риддла чего-то особенного, естественно - лучший ученик школы, обладатель награды За Особые Услуги Школе. Я знаю, что многие преподаватели, в том числе и профессор Слухгорнсчитали, что ему следует пойти на работу в Министерство Магии, и предлагали свою помощь, используя связи в Министерстве устроить его на работу. Но он отверг все предложения. Нам известно, что местом его работы стала лавка - Боргин и Баркс
- Боргин и Баркс"? - ошеломленно переспросил Гарри.
- Боргин и Баркс, - спокойно повторил Дамблдор.- Я думаю, ты поймешь, какие преимущества дало ему это место, когда мы попадем в память Hokey. Но это был не первый его выбор работы. Едва ли кто-нибудь сейчас об этом знает - к тому же я был одним из немногих, кому доверял прежний директор - но сразу после выпуска Волдеморт подошел к профессору Диппету и попросил разрешения остаться в Хогвартсе в качестве учителя.
- Он хотел остаться здесь? Но почему? - Гарри был еще более поражен.
- Полагаю, у него было несколько причин, хотя ни одну из них он не высказал профессору Диппету.- ответил Дамблдор.- Во-первых, и это очень важно, Волдеморт был очень привязан к школе. Хогвартс был тем местом, где он был счастлив; первым и единственным местом, которое он мог назвать домом.
Гарри почувствовал себя немного неуютно при этих словах, потому что он испытывал к Хогвартсу те же чувства.
- Во-вторых, замок наполнен древней магией. Несомненно, Волдеморт познал многие его тайны, намного больше чем большинство учеников. Но, возможно, он чувствовал, что остались еще нераскрытые секреты. Ему нужно было время, чтобы все выяснить.
И, в-третьих, в качестве учителя он обладал бы большой властью и влиянием на молодых волшебников и ведьм. Возможно, эту идею ему подал профессор Слухгорн-преподаватель, с которым у него были самые лучшие отношения, и который продемонстрировал, какую роль может сыграть влияние учителя. Я даже не могу представить, что Волдеморт собирался посвятить Хогвартсу всю свою жизнь; но я думаю, что он рассматривал школу как, как место, где он может начать создавать себе армию.
- Но ведь он не получил эту работу, сэр?
- Да, не получил. Профессор Диппет сказал ему, что в свои восемнадцать лет он слишком молод, но пригласил его повторить свою просьбу через несколько лет, если он все еще захочет преподавать.
- Сэр, а что вы тогда думали по этому поводу? - спросил нерешительно Гарри.
- Далеко не легкий вопрос. Я советовал Армандо не брать Тома на работу. Я не называл ему причины, которые называю тебе сейчас, потому что профессор Диппет очень любил Волдеморта и был убежден в его честности. Но я не хотел, чтобы Лорд Волдеморт вернулся с Школу, и тем более на должность наделяющую его властью.
- А на какую должность он хотел, сэр? Какой предмет он хотел вести? - так или иначе, но Гарри уже знал ответ.
- Защиту От Темных Искусств. В то время защиту вел старый профессор Galatea Merrythought, который пребывал в Хогвартсе на протяжении почти пятидесяти лет.
Итак, Волдеморт ушел во и все, кто восхищался им, очень сожалели, что такой молодой талантливый волшебник тратит себя на работу в магазине. Однако, Волдеморт не был простым помощником. Вежливый, умный и обходительный он вскоре получил очень специфическую должность, которая существует только в местах подобных - Боргин и Баркс, - которые, как ты знаешь, Гарри, специализируются на предметах наделенных большой мощью и необычными свойствами. Волдеморта посылали к разным волшебникам, чтобы убедить их продать часть своих сокровищ, и он, нужно отметить, кроме всего прочего был весьма одарен по этой части.
- Готов поспорить, что так и было,- не удержался Гарри.
- Хорошо, - сказал Дамблдор со слабой улыбкой.- А теперь пришло время послушать эльфа Hokey, который работал у очень старой и очень богатой ведьмы по имени Hepzibah Smith.- Дамблдор, направив свою палочку на склянку, извлек пробку и перелил содержимое в думоотвод, а затем произнес,- После тебя, Гарри.
Гарри встал, подошел к думоотводу и нагнулся над слегка колеблющейся серебряной жидкостью. Когда его лицо коснулось поверхности, его закрутило в немыслимом вихре, он полетел через темную пустоту и, наконец, приземлился в гостиной очень старой толстой дамы, на которой были надеты искусно выполненный рыжеволосый парик и искрящиеся розовые одежды, которые развивались вокруг нее, делая ее похожей на тающий ледяной пирог. Она смотрела в небольшое зеркальце, украшенное драгоценными камнями и накладывала румянец на свои и без того уже алые щеки, в то время как самый крошечный и самый старый домашний эльф, которого Гарри когда-либо доводилось видеть, впихивал ее полные ноги в тесные атласные тапочки.
- Поторопись, Hokey, - властно сказала Hepzibah Smith. - Он сказал, что придет в четыре, а это всего лишь через пару минут. Ведь он никогда не опаздывает!
Hepzibah убрала баночку с румянцем, когда ее эльфийка справилась со своей нелегкой задачей. Голова эльфа едва доставала до сидения кресла, ее морщинистая кожи висела на хрупком скелете так же, как оборванная льняная простыня, которую она носила наподобие тоги.
- Как я выгляжу? - спросила Hepzibah, поворачивая голову, чтобы изучить свое отражение под разными углами.
- Прелестно, мадам, - пропищала Hokey.
Гарри предположил, хозяйка приказала эльфийке именно так и отвечать на подобные вопросы, потому что Hepzibah Smith выглядела далеко не прелестно.
Раздался звонок в дверь и хозяйка, и эльф одновременно подпрыгнули.
- Скорей, скорей, он здесь, Hokey!- воскликнула Hepzibah, и эльф выбежала из комнаты, которая была так набита всякими вещами, что вряд ли кто-либо смог бы пересечь ее и не зацепить при этом, по крайней мере, дюжину предметов: тут были и шкафчики, набитые маленькими лакированными коробочками, и стеллажи, заполненные книгами с золотым теснением, и полки с хрустальными шарами и схемами небесных светил, и еще множество цветущих растений в медных горшках. Фактически, комната выглядела как нечто среднее между волшебным антикварным магазинов и оранжереей.
Эльф вернулась через минуту в сопровождении высокого молодого человека, в котором Гарри не составило труда узнать Волдеморта. Он был одет в простую черную мантию, у него были впалые щеки, а волосы стали немного длиннее, чем в школе, но все это не делало его внешность отталкивающей; напротив, он выглядел красивее, чем когда бы то ни было. Он стремительно подошел к Hepzibah не зацепив не один из предметов (что свидетельствовало о его многократных посещениях этого дома), и слегка поклонившись, прикоснулся своими губами к маленькой толстой руке хозяйки.
- Я принес Вам цветы. - спокойно произнес сотворяя из воздуха букет роз.
- Ты непослушный мальчишка, не стоило, не стоило утруждать себя! - пролепетала старая Hepzibah, хотя Гарри заметил на ближайшем невысоком столике приготовленную пустую вазу.- Ты балуешь старую даму, Том... Садись, садись... Где же Hokey? А вот она...
Эльф пробиралась в комнату неся поднос с маленькими пирожными, который она поставила на подлокотник кресла своей хозяйки.
Угощайся, Том - сказала Hepzibah. - Я знаю, как ты любишь мои пирожные. Ну, как у тебя дела? Ты выглядишь очень бледным. Я тебе уже много раз говорила, ты перерабатываешь в этом магазине...
Волдеморт машинально улыбнулся, но Hepzibah была весьма довольна собой.
- Ну, и по какому поводу ты зашел на этот раз? - спросила она, хлопая ресницами.
- Мистер Барк хотел бы предложить Вам прекрасную сделку. Он считает, что пятьсот галлеонов за гоблинскую броню - это более чем привлекательно.
- Сейчас, сейчас, не так быстро, а то я буду думать, что ты здесь только из-за моих безделушек! - проворчала Hepzibah, состроив недовольную гримасу.
- Я вынужден быть здесь из-за них, - спокойно произнес Волдеморт. - я всего лишь бедный ассистент, мадам, который обязан делать то, что ему скажут. Мистер Барк хотел, чтобы я выяснил...
- Ой, мистер Барк, ерунда! - сказала Hepzibah, махнув своей маленькой рукой.- Я хочу показать тебе кое-что, что я никогда не показывала мистеру Барку! Ты умеешь хранить секреты, Том? Обещай мне, что не расскажешь мистеру Барку, о том что ты увидишь! Он никогда не оставит меня в покое, если узнает, что я тебе покажу; а я не собираюсь продавать их ни мистеру Барку, ни кому-то еще! А ты Том, ты сможешь оценить их историю, а не сколько галлеонов на них можно заработать.
- Я буду рад увидеть то, что госпожа Hepzibah желает показать мне.-спокойно отозвался Волдеморт. И Hepzibah издала какое-то девичье хихиканье.
- Hokey принесет их мне... Hokey, где же ты? Я хочу показать мистеру Риддлу наши самые прекрасные сокровища... Неси оба, пока ты там.
- Уже здесь, госпожа. - пропищала эльф, и Гарри увидел две кожаные коробки, стоящие одна на одной, плывущие по комнаты словно сами по себе; хотя он знал, что крошечный эльф несет их на голове, потому что ее путь лежал между столами, пуфами и скамеечками для ног.
- Сейчас, - счастливо произнесла Hepzibah. Забрав коробочки у эльфа и положив их к себе на колени, она приготовилась открыть верхнюю. - Я думаю тебе понравится, Том... Ох, если б только мои родственники знали, что я показываю это тебе... Они не могут дождаться, когда получат все в свои руки!
Она открыла крышку. Гарри подался немного вперед, чтобы лучше рассмотреть содержимое коробки. Его взору предстал небольшой золотой кубок с двумя прекрасно отделанными ручками.
- Интересно, знаешь ли ты что это, Том? Возьми его, чтоб лучше рассмотреть! - шептала Hepzibah, и Волдеморт протянул свою руку с длинными пальцами и держа его в одной руке, другой освободил кубок от многочисленных шелковых лоскутов, которыми он был обвернут. Гарри показалось, что он увидел в его темных глазах красное свечение. Его жадное выражение любопытно отражалось на лице Hepzibah, за тем лишь исключением, что ее крошечные глаза были устремлены на красивые черты лица Волдеморта.
- Барсук, - пробормотал Волдеморт, исследуя гравюру на кубке. - Так значит это...?
- Хельги Хаффлпаф, как тебе хорошо известно. Ты умный мальчик! - сказала она, сильно наклоняясь вперед со скрипом корсета и фактически прижимаясь к нему щекой.- Разве я не говорила тебе, что наш род идет от нее? Эта вещь передавалась в нашей семье из поколения в поколение веками. Прелестно, неправда ли? И этот кубок наделен всевозможными свойствами, но я не проверяла их, я только хранила его в безопасности.
Она забрала кубок из руки с длинными пальцами и, обмотав его лоскутами ткани, стала аккуратно укладывать в коробочку, слишком увлеченная этим занятием, чтобы заметить тень, мелькнувшую на лице Волдеморта, когда у него забрали кубок.
- Ну вот, - счастливо произнесла Hepzibah, - Где Hokey? А, да вот же ты, отнеси это, Hokey.
Эльф покорно взяла упакованный кубок, а Hepzibah занялась второй немного большей коробочкой, лежащей у нее на коленях.
- Я думаю, это тебе понравится еще больше, Том, - шептала она. - Наклонись немного, чтобы лучше видеть... Конечно, Барк знает, что он у меня, я купила у него, но полагаю, он захочет получить его назад, когда меня не станет...
Она медленно расстегнула изящную филигранную пряжку и с негромким щелчком открыла коробку. Там на гладком темно-красном бархате лежал золотой медальон.
Волдеморт протянул руку, на сей раз уже без приглашения, и стал рассматривать медальон на свету.
- Здесь знак Слизерина,- спокойно произнес он, рассматривая переливающуюся змейку в форме буквы S.
- Верно! - сказала Hepzibah, восхищенно смотря на Волдеморта, который впился глазами в медальон. - Я не могла упустить такое сокровище, пусть даже мне пришлось бы продать последнюю мантию в доме, но он должен был попасть ко мне в коллекцию. Барк купил это у какой-то грязной, оборванной ведьмы, которая, скорее всего, украла его, но она даже представить себе не могла всю его ценность...
На этот раз никакой ошибки быть не могло: при последних словах ведьмы глаза Волдеморта вспыхнули красным; и Гарри увидел, что его пальцы сжали цепочку с такой силой, что костяшки на суставах побелели.
- Я полагаю, Барк заплатил ей гроши...- продолжила Hepzibah - Ну так как тебе... Мило, правда? И снова всевозможные свойства, хотя я просто хранила в безопасности... - Она протянула руку, чтобы забрать медальон. На мгновение Гарри показалось, что Волдеморт не собирается отдавать его; но затем цепочка скользнула сквозь длинные пальцы, и медальон упал на красную бархатную подушечку.
- Ну так как, Том? По-моему, тебе очень понравилось! - она посмотрела ему в глаза, и Гарри увидел, что ее глупая улыбка на лице почти сползла. - С тобой все в порядке, мой дорогой?
- О да, - спокойно произнес Волдеморт.- Да, со мной все в порядке...
- Мне показалось... но нет, я полагаю, просто отблеск света... - сказал Hepzibah подавленным голосом, и Гарри догадался, что она тоже на мгновение увидела красную вспышку в глазах Волдеморта. - Вот, Hokey, унеси это и запри снова... обычная процедура...
- Время возвращаться, Гарри, - спокойно сказал Дамблдор, и когда эльф вместе с коробками скрылась, Дамблдор взял Гарри немного выше локтя, и они вместе поднялись через забытье в кабинет Дамблдора.
- Hepzibah Smith умерла через два дня после этого небольшого эпизода, - сказал Дамблдор, возвращаясь на свое место и знаком показывая Гарри, чтобы тот сделал то же самое. - Домовой эльф Hokey был осужден Министерством за случайное отравление вечернего горячего шоколада своей хозяйки.
- Не может быть! - сердито воскликнул Гарри.
- Я вижу, что наши мнения совпадают, - сказал Дамблдор.- Конечно, между этим убийством и убийством Риддлей есть много общего. В обоих случаях кто-то посторонний, у кого в памяти была картина убийства, брал вину на себя.
- Hokey призналась?
- Она помнила, как клала что-то в шоколад своей хозяйке, как оказалось, это был не сахар а смертельный малоизвестный яд. Получалось, что она не хотела этого делать, но из-за своего возраста все перепутала...
- Волдеморт изменил ее память, точно так же, как он сделал с Морфином!
- Да-да, я пришел к таким же заключениям. - сказал Дамблдор, - И, как и в случае с Морфином, Министерство было готово подозревать Hokey...
- потому что она был домашним эльфом, - пожалуй, Гарри редко испытывал больше симпатий к обществу в поддержку домашних эльфов, основанному Гермионой.
- Именно. Она была стара, и она признавала, что добавляла что-то в напиток, а в Министерстве никто не потрудился расспрашивать ее дальше. Как и в случае с Морфином, к тому времени как я выследил ее, ее жизнь почти подошла к концу; я извлек ее воспоминания, но они практически ничего не доказывают, кроме того, что Волдеморту было известно о кубке и медальоне.
Родственники Hepzibah обнаружили, что два ценнейших сокровища пропали, когда Hokey уже был осужден. На это потребовалось много времени, потому у Hepzibah было множество тайников, и она очень ревностно охраняла свои сокровища. Прежде, чем они смогли окончательно убедится, что кубок и медальон пропали, молодой человек, работавший помощником в - Боргин и Баркс, - который так часто посещал Hepzibah и так очаровал ее, покинул свою работу и исчез. Его начальство не имели ни малейшего понятия куда он пропал, они были удивлены не меньше чем любой другой. И это было последним, что было слышно о Томе Риддле в течение долгих-долгих лет.
А сейчас, Гарри, если ты не против, я хочу еще раз остановиться и обратить твое внимание на важный момент в этой истории. Волдеморт совершил очередное убийство, я не могу утверждать это однозначно, как в случае с Риддлами, но, я думаю, это сделал он. На этот раз, как ты видишь, он убил не ради мести, а лишь из жадности. Он хотел заполучить два выдающихся трофея, которые старая очарованная женщина имела несчастье показать ему. Как однажды он ограбил детей в своем приюте, как украл кольцо своего дяди Морфина, так и сейчас он сбежал с кубком и медальоном Hepzibah
- Но,- Гарри нахмурился,- это же совершенное безумство. Рисковать всем, бросать работу, и все ради этих...
- Безумство для тебя, Гарри, но не для Волдеморта. Я надеюсь, ты увидел достаточно, чтобы понять, что эти предметы значили для него. Не трудно догадаться, что он рассматривал себя, как единственного законного обладателя медальона Слизерина.
- Хорошо, пусть медальон, но почему он тогда забрал кубок?
- Он был связан с другим Основателе Хогвартса. Я думаю, Волдеморт все еще чувствовал большую энергию в школе и он не мог сопротивляться соблазну овладеть вещью, так глубоко погруженной в историю Хогварта. Были и другие причины. Я надеюсь, что смогу тебе продемонстрировать их должным образом.
А сейчас последнее воспоминание, которое я должен показать тебе, по крайней мере, пока ты не достанешь воспоминание профессора Слухгорн. Десять лет разделяют тот случай в памяти Hokey и то, что ты сейчас увидишь. Десять лет, в течение которых Лорд Волдеморт занимался тем, о чем мы можем только догадываться.
Гарри снова встал, поскольку Дамблдор перелил последнее воспоминание в думоотвод.
- Чье это воспоминание, сэр? - спросил он.
- Мое. - ответил Дамблдор.
И вслед за Дамблдором Гарри нырнул во вращающуюся серебряную жидкость, его опять завертело в немыслимом вихре, но через мгновение он приземлился в том же кабинете, который только что покинул. На своей жердочке, забавно посапывая, дремал Фоукс, а за столом сидел Дамблдор, который был очень похож на Дамблдор, стоящего рядом с Гарри, за тем лишь исключением, что обе его руки были целы и невредимы, и может быль, лицо было менее морщинисто. Единственное отличие кабинета заключалось в том, что в темном окне мелькали белые снежинки, которые, кружась, садились на подоконник, на котором образовался уже приличный холмик.
Дамблдор, который был помоложе, казалось, ждал кого-то, и спустя несколько минут с момента Гарриного прибытия, в дверь постучали.
- Входите.
Гарри едва сдерживал сбивчивое дыхание. Волдеморт вошел в комнату. Его лицо было не таким как два года назад, когда он возродился из котла на кладбище: оно не было змеиным, его глаза еще не были красными, но все же это был уже не тот красавец Том Риддл. Его лицо выглядело сильно обожженным, черты лица были смазаны, белки глаз были испещрены кровавыми сосудами, и хотя форма глаза была обычная, Гарри знал, что скоро вместо глаз у Лорда будут щелочки. На нем был надет длинный черный плащ, а его лицо было настолько бледно, что могло сравниться, пожалуй, только со снегом, который лежал у него на плечах.
Дамблдор, сидящий за столом, не выказал никакого удивления. Видимо этот визит был заранее запланирован.
- Добрый вечер, Том. - просто приветствовал он Волдеморта.- Не хочешь присесть?
- Спасибо, - сказал Волдеморт и опустился на стул, на который указал директор, тот самый стул, который в настоящем только что освободил Гарри. - Я слышал, что Вы стали директором. - сказал он более высоким и холодным голосом нежели до этого.- Достойный выбор.
- Рад, что ты одобряешь.- сказал Дамблдор, улыбаясь. - Могу я предложить тебе выпить?
- Это было бы любезно с Вашей стороны. Я проделал долгий путь.
Дамблдор встал и подошел к шкафчику, в котором сейчас он держал думоотвод, тогда же он был полон бутылок. Директор взял два бокала и, наполнив их вином, один подал Волдеморту, после чего вернулся за свой стол.- Итак, Том... чем обязан?

Предыдущая страница 24 Следующая страница


25 Джоан Кэтлин Ролинг

Волдеморт потягивал вино и ответил не сразу.
- Меня больше не зовут Томом; теперь я известен под именем...
- Я знаю, под каким именем ты известен. - сказал Дамблдор, приятно улыбаясь.- Но для меня, я боюсь, ты всегда останешься Томом Риддлем. Это один из недостатков старых учителей. Они всегда запоминают своих учеников такими, какими те были в школе.
Он поднял свой бокал, как и Волдеморт, чье лицо не выражало никаких эмоций. Однако, Гарри почувствовал тонкое изменение атмосферы: Дамблдор, отказавшись использовать выбранное Волдемортом имя, не позволил тому диктовать условия встречи; и Гарри мог бы сказать, что Волдеморт тоже это почувствовал.
- Я удивлен, - сказал Волдеморт после короткой паузы. - Я всегда удивлялся, почему такой волшебник как вы никогда не хотел оставить школу.
- Ну, - ответил Дамблдор, все еще улыбаясь, - может быть, для такого волшебника как я нет ничего важнее, чем помогать молодым осваивать древние знания. И если я правильно помню, то тебя тоже однажды прельщала профессия учителя.
- Все еще прельщает. Я просто задался вопросом, почему Вы, у кого Министерство так часто спрашивает совета, и кому, я думаю, дважды предлагали пост Министра...
- Трижды, по последним подсчетам. Но Министерство никогда не привлекало меня, как видишь и в этом у нас с тобой что-то общее.
Волдеморт склонил голову и сделал еще один глоток вина. Дамблдор не нарушал повисшую тишину, а ждал в предвкушении, когда Волдеморт начнет говорить.
- Я вернулся, - сказал он немного погодя,- возможно позже, чем профессор Диппет ожидал... но я вернулся, потому что однажды на мою просьбу он ответил что я слишком молод. Я пришел к Вам, чтобы просить разрешить мне вернутся в замок в качестве учителя. Я думаю, Вы должны признать, что я многое видел и много достиг с того момента, как покинул это место. Я могу показать и рассказать Вашим студентам такое, что они не услышат от любого другого волшебника.
Дамблдор смотрел на Волдеморта поверх своего бокала, прежде чем спокойно произнести:
- Да, конечно, я знаю что ты видел и чего достиг с тех пор, как покинул нас. Слухи о твоих поступках дошли и до твоей старой школы, Том. И мне не хочется верить половине из них.
- Величие порождает зависть, зависть рождает зло, ложь - искры зла. Вы должны знать это, Дамблдор. - лицо Волдеморта оставалось совершенно безразличным.
- Ты называешь это величием, то чем ты занимался? - деликатно поинтересовался Дамблдор.
Конечно. - ответил Волдеморт, и его глаза вновь блеснули красным.- Я экспериментировал; я расширил возможности магии, возможно, больше, чем кто-либо до меня.
- Некоторые области магии,- поправил его директор. - Некоторые. В других ты остался... уж прости... совершенно безграмотен.
Первый раз Волдеморт улыбнулся, злая скованная улыбка, а в его взгляде было больше угрозы, чем гнева.
- Старые доводы, - сказал он мягко.- Но ничего, что я видел в мире, не подтверждало Ваше известное мнение, что любовь более сильная магия, чем моя, Дамблдор.
- Возможно, ты просто смотрел не в тех местах. - предположил Дамблдор.
- Ну, тогда где можно найти лучшее место для начала моих новых исследований, как ни здесь, в Хогвартсе? Вы позволите мне вернуться? Позволите делится моими знаниями с Вашими учениками? Я и мои способности в Вашем распоряжении. Я подчиняюсь Вам.
Дамблдор поднял брови.
- А что же будет с теми, кто подчиняется тебе? Что будет с теми, кто, по слухам, называют себя Пожиратели Смерти?
Гарри мог утверждать, Волдеморт не ожидал, что Дамблдор знает об этом названии; он снова увидел красную вспышку в глазах Волдеморта и на мгновение его ноздри ста ли похожи на щели.
- Мои друзья, - сказал он после короткой паузы - они справятся без меня, уверен.
- Рад слышать, что ты считаешь их друзьями. Мне казалось, что они больше походят на слуг.
- Вы ошибались.- ответил Волдеморт.
- Значит, если я сейчас загляну в - Кабанью Голову, - то не найду там Нотта, Розьера, Малдбера и Долохова, ожидающих твоего возвращения? Действительно, преданные друзья, проделать такой далекий путь снежной ночью, лишь затем, чтобы попрощаться с тобой, когда ты займешь должность преподавателя.
Было совершенно очевидно, что такие точные сведения о том, с кем он прибыл, стали для Волдеморта еще большей неожиданностью; однако, он быстро собрался.
- Как всегда в курсе всего, Дамблдор?
- О, я просто хорошо знаком с местным барменом, - просто ответил Дамблдор.- А сейчас... - он поставил свой пустой бокал, поставил локти на стол и соединил кончики пальцев в характерном жесте.
- А теперь, Том, давай поговорим начистоту. Зачем ты пришел сюда, окруженный приспешниками, ведь мы оба знаем, что работа тебя не интересует?
Волдеморт выглядел неприятно удивленным.
- Что значит работа меня не интересует? Напротив, Дамблдор, я очень хочу получить ее.
- Нет, ты хочешь вернуться в Хогвартс, но ты больше не хочешь учить, как хотел, когда тебе было восемнадцать. Что случилось с тобой, Том? Почему ты не повторил свою просьбу еще раз?
На лице Волдеморта появилась презрительная усмешка.
- Если Вы не хотите давать мне работу...
- Естественно, я не хочу. И я не думаю, что ты ожидал от меня иного. Но ты все же пришел и спросил, значит, у тебя был какая-то цель.
Волдеморт вскочил. Сейчас он был меньше всего похож на Тома Риддла, его лицо исказил гнев.
- Это Ваше последнее слово?
- Последнее, Том.- ответил Дамблдор, тоже вставая.
- Тогда нам нечего сказать друг другу.
- Да, нечего.- сказал Дамблдор, и на его лице отразилась глубокая печаль.- То время, когда я мог напугать тебя горящим платяным шкафом и наказать за твои преступления, давно ушло. И мне очень жаль, Том... Очень жаль...
Какое-то мгновение Гарри был готов кричать, чтобы предупредить директора: он был уверен, что рука Волдеморта дернулась к карману, в котором лежала палочка; но тот развернулся и быстро вышел из кабинета, хлопнув дверью.
Гарри почувствовал, как его предплечье сжимает рука Дамблдора, и секунду спустя они уже стояли на том же самом месте, только за окном не было снежного холмика на подоконнике, и руки Дамблдора снова стали темнее и старее.
- Почему? - сразу же спросил Гарри, глядя прямо в лицо Дамблдору. - Почему он возвращался? Вы это выяснили?
- Я меня есть идеи, но не больше.
- И что же это за идеи, сэр?
- Я отвечу тебе, Гарри, когда ты добудешь воспоминание профессора Слухгорн.- сказал Дамблдор. - Когда мы получим этот последний кусочек головоломки, я надеюсь, все станет ясно... обоим нам.
Гарри все еще сгорал от любопытства и даже несмотря на то, что Дамблдор подошел к двери и приоткрыл ее для Гарри, он спросил:
- Он работал где-нибудь после этого, сэр? Вы не знаете?
- Не знаю. Но он определенно хотел преподавать Защиту От Темных Искусств. И последствия нашей недолгой встречи доказывают это. Как ты знаешь, не один из учителей не удержался на этой должности с тех пор, как я отказал Лорду Волдеморту

Глава 21
Комната, которой нет

Всю следующую неделю Гарри ломал голову над тем, как убедить Слухгорна передать истинную память, но ничего существенного в голову не приходило и он истощался все больше и больше, делая одно и тоже все эти дни: усердно изучая свою книгу Снадобий Гарри, надеялся, что принц оставил заметки на краю страницы, так как он делал это прежде.
- Там ты ничего не найдешь, - твердо сказала Гермиона прошлым воскресеньем.
- Гермиона, не начинай, - ответил Гарри, - Если бы это не сделал принц, Рон бы не сидел здесь сейчас.
- Он бы итак сидел, если бы ты только слушал Снейпа в первый год обучения, - сказала она освобождено.
Гарри игнорировал ее. Он только что нашел заклинание - Sectum-sempra! - написанное поверх интригующих слов - Для врагов, - и руки стали чесаться попрактиковаться, но об этом лучше и не думать перед Гермионой. Вместо этого он тайком вырвал уголок страницы. Они сидели перед огнем в гостиной; кроме них там были и другие шестикурсники. Их охватило некое возбуждение, когда они возвращались с обеда и наткнулись на объявление в котором говорилось о дате проведения тестов на аппарирование.
- Те, кому исполниться (-лось) до даты проведения теста, 21 Апреля, имеют право записаться на дополнительные практические занятия, которые будут проводиться в Хогсмиде.
Рона охватила тревога во время чтения объявления; он до сих пор не умел аппарировать и боялся, что провалит тест. Гермиона, которая добивалась аппарировать вдвойне, была немного увереннее, но Гарри, которому исполниться семнадцать через несколько месяцев, не мог сдавать тест, так или иначе, был готов.
- По крайней мере, ты все-таки умеешь аппарировать! - сказал Рон напряженно, - И у тебя не будет проблем аж до июля!
- Я аппарировал всего однажды, - напомнил ему Гарри; в конце концов, он смог исчезнуть и появиться внутри обруча во время их последнего урока.
Рон стал есть мало, большую часть времени его сильно волновало аппарирование, он всеми усилиями пытался доделать ужасно трудное эссе для Снейпа, в то время как Гарри и Гермиона свои уже сделали. Гарри вполне ожидал, что ему поставят за его работу низкую оценку; потому что спорить со Снейпом хуже, чем сражаться с дементором, но он даже не заботился об этом: Память Слухгорнбыла сейчас для него важнее.
- Я все-таки скажу тебе это Гарри: Этот тупой принц не собирается помогать тебе с этим. - громко сказала Гермиона, - Только единственный способ заставит кого-нибудь сделать то, что ты хочешь, и это Imperius Curse что незаконно!
- Да, я знаю это, спасибо, - ответил он не отрывая глаза от книги, - вот почему я ищу что-нибудь другое. Дамблдор сказал, что Веритасерум не сделает этого, но что-нибудь более мощное - зелье или заклинание...
- Ты собираешься пойти неверным путем, - сказала она, - Дамблдор сказал, что только ты можешь вернуть память. Это может означать, что только ты сможешь убедить Слухгорна, в то время когда другие не могут этого сделать.
- Как ты заколдовываешь заклинанием агрессии? - спросил Рон, сильно встряхнув свое перо и пристально смотря в свой пергамент - Это не B - U - M -...
- Нет. - сказала Гермиона, быстро проверив эссе Рона, - А также прорицание не начинается с O - R - G. Какое перо ты используешь?
- Это единственное перо Фреда и Джорджа проверяющее текст, но я думаю, что чары на нем уже иссякли.
- Скорее всего, - сказала Гермиона, указывая на заголовок его эссе, - потому что нас просили написать о том, как вести себя с дементором, а не как перекапывать болото, также я не помню, чтобы ты сменил свое имя на Рунил Уазлиб.
- О, нет! - сказал Рон - в ужасе взглянув в свой пергамент, - Только не говори, что я должен переписывать все это снова!
- Все в порядке, мы можем это исправить, - сказала она и быстро взяв эссе направила на него свою палочку.
- Я люблю тебя, Гермиона, - сказал Рон, устало, соприкасаясь взглядом с ней. Гермиона слегка залилась румянцем, но только сказала:
- Не позволяй Лаванде слышать такое
- Я и не собирался, - ответил Рон в сторону своих рук, - Или скажу, тогда она меня бросит.
- Почему же ты ее не бросишь, если хочешь прекратить отношения? - спросил Гарри
- А ты никогда никого не бросаешь, не так ли? - сказал Рон, - Ты и Чжоу у нас праведные.
- Да вроде как уже разошлись, - ответил Гарри
- Хотелось бычтобы между мной и Лавандой что-нибудь произошло, - сказал Рон хмуро, смотря как Гермиона молча тыкает концом своей палочки в его ошибки, значит они исправляются сами. - Но более важно то, что я намекаю, что хочу закончить все это. Очень напряженно она держиться. Это похоже на встречи с гиганским кальмаром.
- Вот, - сказала Гермиона двадцатью минутами позже, возвращая Рону эссе
- Миллион тебе спасибо, - сказал Рон, - Могу я позаимствовать твое перо чтоб дописать?. Гарри, который до сих пор не нашел ничего полезного в заметках Принца-полукровки, посмотрел вокруг; в гостинной их отсалось только трое. Симус отправился спать, проклиная по пути Снейпа и его эссе. Слышалось как огонь потрескивал в камине и как Рон скрипел пером Гермионы что-то подчеркивая в последнем параграфе про дементоров. Гарри закрыл книгу Принца-полукровки, зевнул, когда...
Крак!
Гермиона пронзительно крикнула; Рон пролил чернила поверх своего свежего готового эссе, а Гарри сказал:
- Кикимер!
Домашний эльф низко поклонился и обратился к своим пальцам ног:
- Хозяин сказал, что хочет регулярный отчет о том чем занимается Малфой, поэтому Кикимер пришел докладывать...
Крак!
Добби появился напротив Кикимера, его вязаная шапочка была скошена.
- Добби тоже помогает Гарри Поттеру. - пропищал он, метнув в Кикимера обиженный взгляд. - Кикимер должен был сказать Добби, когда собирался идти к Гарри Поттеру, так чтобы мы доложили отчет вместе
- Что это такое? - спросила Гермиона, безмолвно и пораженно смотря на их появление. - Что происходит, Гарри?
Гарри сомневался прежде чем ответить, он не хотел рассказывать Гермионе о Кикимере и Добби, которые установили за Малфоем слежку; домашние эльфу были для нее всегда была раздражающей темой разговора.
- Ну... они следят за Малфоем для меня.
- День и ночь, - прохрипел Кикимер
- Добби не спал целую неделю, Гарри Поттер! - сказал Добби гордо, раскачиваясь на месте.Гермиона была возмущена.
- Добби, ты не спал? Но конечно, Гарри, ты сказал им не с...
- Конечно нет, - быстро ответил Гарри. - Добби, ты можешь спать, хорошо? Но также ты выяснил что-нибудь? - Он поспешил задать вопрос прежде чем Гермиона вмешается снова.
- Хозяин Малфой общается только со знатью, как подобает чистокровным, - снова прохрипел Кикимер, - его черты напоминают мою хозяйку и манеры тоже.
- Драко Малфой плохой человек! - пропищал Добби гневно, - Плохой человек, который-который... - Он дрожал от кисточки своей шапочки до концов носков, затем побежал в огонь как - будто хотел нырнуть туда. Гарри, для которого это было полной неожиданностью, поймал его за талию и крепко схватил. Несколько секунд Добби сопротивлялся, затем уже еле двигался.
- Спасибо тебе Гарри Поттер, - задыхаясь сказал он, - Добби до сих пор больно говорить такое о его бывшем хозяине. - Гарри отпустил его, он поправил свою шапочку и дерзко сказал Кикимеру, - Но Кикимер должен знать что Драко Малфой плохой хозяин для домового эльфа.
- Да, мы не нуждаемся слушать о твоей влюбленности в Малфоя, - Гарри сказал Кикимеру. - Давай начинай с того, где он только что был.
Кикимер снова поклонился, яростно посмотрел и сказал:
- Хозяин Малфой ест в Общем Зале, спит в общей спальне, в подземелье, его сопровождают его сокурсники в различн...
- Добби скажи лучше ты, - Перебил Гарри Кикимера, - Собирался ли Малфой пойти куда-нибудь, сделать что-нибудь?
- Гарри Поттер, сер, - пищал Добби, его большие как теннисные мячики глаза сияли в свете огня, - Малфой не нарушал никаких правил, что Добби и обнаружил, но он по-прежнему желает остерегаться расследований. Он регулярно посещает седьмой этаж с разными студентами, которые охраняют его когда он находиться там.
- Выручай-комната! - сказал Гарри, представляя себя со лбом на котором написано - Современное Изготовление Зелий - Рон и Гермиона пристально посмотрели на него. - Вот где он остается в уединении. Вот где он делает... все что он делает. И спорим вот почему он исчезает с карты... дайте подумать...вот, я никогда не видел на карте Выручай комнату!
- Может быть, мародеры никогда о ней не знали. - сказал Рон
- Я думаю, что это все часть магии этой комнаты, - сказала Гермиона, - если тебе нужна комната, которую не найти, то вот она.
- Добби можешь ли ты аккуратно войти в комнату и разведать что Малфой там делает? - спросил Гарри нетерпеливо
- Нет, Гарри Поттер, это невозможно, - ответил он
- Нет, так нет, - единственное, что сказал он, - Малфой добрался до АД в прошлом году, что ж я заберусь туда и прослежу за ним, без проблем.
- Но я не думаю что у тебя получиться, - медленно сказала Гермиона, - Малфой уже точно знает как мы пользовались комнатой, разве нет, потому что эта бестолковая Мариэтта проговорилась. Нам нужна была комната чтоба она стала штабом АД, и она ею становилась. Но ты не знаешь во что превращается комната когда Малфой входит в нее, таким образом ты не знаешь во что думать чтобы трансформировать комнату.
- Тогда я буду недалеко от нее, - свободно сказал Гарри. - Ты все сделал блестяще, Добби.
- Кикимер тоже хорошо поработал, сказала Гермиона щедро; но далеко от благодарности, его отвлекали большие, залитые кровью глаза и карканье в потолок, Mudblood разговаривает с Кикимером, но Кикимер притворяется что не слышит.
- Уйди отсюда, - резко сказал Гарри? И Кикимер,выполнив свой последний глубокий поклон, исчез, - Тебе лучше пойти и поспать, Добби.
- Спасибо, Гарри Поттер, сер! - счастливо пропищал Добби и тоже пропал
- Как вам это нравится? - сказал Гарри восхищено, повернувшись к Рону и Гермионе в тот момент, когда в ней уже не было эльфов. - Мы знаем куда Малфой собирается идти. Мы достанем его и прижмем к стене прямо сейчас!
- Да, здорово, - сказал Рон хмуро, пытаясь вытереть чернила с почти законченного эссе. Гермиона притянула к себе эссе и начала убирать чернила своей палочкой.
- Но что это за группа студентов которую он таскает за собой? - сказала она, - И сколько их? Ты подумал что он доверяет многим из них и они знают чем он занимается.
- Да, этот случай... - сказал Гарри нахмуренно, - я слышал его разговор с Крэббом, это было не про дела Крэбба, что он делал... значит он рассказывает всем им... все это... - его голос постепенно уменьшался, взгляд его задержался на камине. - Боже мой, какой я идиот, - сказал он тихо, - Это же очевидно, верно? Внизу, в подземелье эта большая бочка была...он возможно спрятал что-то в течении урока.
- Прятал что? - спросил Рон
- Оборотное зелье. Он украл немного оборотного зелья, когда Слухгорнпоказал нам его в свой первый урок по Зельям. Это не целый ряд студентов служат охраной для Малфоя... это всего лишь Крэбб и Гойл... Да, все сходится.- сказал Гарри, подпрыгнул и начал ходить перед огнем. Они достаточно глупы и делают то, что им велят, не будет же он им говорить зачем они ходят туда, но он не хочет чтобы их заметили около Выручай - комнаты, поэтому он дал им оборотное зелье чтобы они выглядели как другие...те две девчонки, я видел их с ним когда он проиграл в квиддич - Ха! Крэбб и Гойл!
- Не хочешь ли ты сказать, - сказала Гермиона тихим голосом, - что те маленькие девочки, чьи частички я восстановила...?
- Именно! - сказал Гарри громко, пристально на нее смотря, - Конечно! Малфой должен был быть в комнате в это время, когда она - о чем я говорю? - ОН использовал частички чтоб сказать Малфою не выходить, потому что там кто-то шел. А там была та девчонка которая использовала жабью икру. Мы все это время ходили мимо них и не замечали этого!
- Он превратил Крэбба и Гойла в девчонок? - загоготал Рон. Что б мне провалиться... не удивительно что в последние дни они выглядели несчастными. Я удивлен, что они не говорили ему наполнять это.
- Ну, они не хотели этого, может он показал им свою черную метку? - сказал Гарри
- Хммм... мы не знаем есть ли у него черная метка. - сказала Гермиона скептически, свернув высушенное эссе Рона прежде чем с ним снова что-нибудь не случилось и передала его Рону.
- Увидим, - уверенно сказал Гарри
- Да увидим, - встав на ноги и подтянувшись, сказала Гермиона, - Но Гарри, пока ты целиком не возбудился, я считаю, что ты не сможешь войти в Выручай-комнату прежде всего без знания того что там. И я не думаю что ты бы проигнорировал это. - она подняла сумку на плечо и подарила им очень серьезный взгляд. - Вот почему ты обязан сосредоточиться на памяти Слухгорна. Спокойной ночи.
Гарри выждал пока она уйдет, чувствуя легкое раздражение. Только дверь в спальню девочек закрылась позади нее, он напал на Рона.
- Что ты думаешь об этом?
- Хотелось бы и мне исчезать как эльфы-домовики, - сказал Рон, смотря на место, где исчез Добби, - тогда я бы сдавал тест на аппарирование в кровати.
Гарри плохо спал в ту ночь. Он не спал несколько часов, удивленный тем, как Малфой использует Выручай-комнату и тем, как он, Гарри, видел это проходя мимо на следующий день, ввиду того что ему сказала Гермиона, Гарри был уверен что если Малфой находился бы здесь его увидели бы члены АД, он был в состоянии увидеть Малфоя,что могло произойти? Место встречи? Укрытие? Ston комната? Мастерская? Мозг Гарри лихорадочно работал и он засыпал, когда он наконец заснул, сон распался и превратился в хаос с изображениями Малфоя, которые превращались в Слухгорна, а те превращались в Снейпа...
На следующее утро у Гарри было состояние какого-то предвкушения; он выкрал небольшой промежуток времени перед Защитой от Темных Искусств, твердо решив потратить его, чтобы забраться в Выручай-комнату. Гермиона скорее была там для того, чтобы всем своим видом показать, что никакого толку из его секретного плана не будет, что рассердило Гарри, потому что он думал, что она намерена помочь ему, если возникнут трудности.
- Смотри, - тихо сказал он, наклонившись вперед и притянув к себе Ежедневный пророк, который она только что получила совиной почтой, помешав ей отрыть его и исчезнув где-то сзади газеты. - Я не забываю о Слухгорне, но у меня даже нет идеи, как получить его память, пока я не получил его память, зато у меня есть мысль как узнать то, чем Малфой занимается в комнате.
- Я уже говорила тебе, что тебе нужно уговорить Слухгорна, - сказала Гермиона, - Это не вопрос как обмануть или околдовать его, иначе Дамблдор сделал бы это через секунду. Вместо путаницы вокруг Выручай-комнаты, - она выхватила Пророк из рук Гарри и открыла первую страницу, - ты должен пойти и найти Слухгорна и начать обращаться к его лучшим сторонам характера.
- Кто-нибудь нас знает? - спросил Рон.
- Да! - ответила Гермиона, указывая обим, Гарри и Рону, есть свой завтрак, - Все в порядке, он не умер - этот Мундугнус, он арестован и отправлен в Азкабан. Он что-то делал притворившись Inferius, во время неудачной ночной кражи; кто-то сообщил что Октавиус Пепек исчез. И... ужасно... девятилетний мальчик арестован за попытку убить свою бабушку и дедушку, считается что он был под заклятием Империус.
Конец завтрака проходил молча. Гермиона непосредственно направлялась на Древние Руны; Рон отправился в гостиную, где он спокойно закончил эссе про дементоров для Снейпа, а Гарри устроился у стены на седьмом этаже напротив гобелена Барнабаса Пенного, который учил троллей балету.
Гарри скользнул под Плащ невидимку в единственно свободном коридоре, потому что ему не нужны были проблемы. Когда он достиг назначенного места там никого не было. Гарри не был уверен, есть ли у него возможность проникнуть в комнату, лучше всего, когда Малфой будет там или снаружи, по крайней мере его обман с Крэббом и Гойлом, которые прикидывались одиннадцатилетними девочками, не удался.
Он закрыл глаза, когда уже дошел до места, где была скрытая дверь в Выручай-комнату. Он знал что нужно делать; он делал это много раз в прошлом году. Сконцентрировавшись он подумал: - Мне нужно увидеть, что Малфой делает здесь... Мне нужно увидеть, что Малфой делает здесь... Мне нужно увидеть, что Малфой делает здесь...
Три раза он ходил перед дверью; затем он с волнением услышал глухие звуки. Он открыл свои глаза и увидел это - он по-прежнему смотрел на участок обыкновенной стены. Он двинулся вперед и надавил на нее. Камни оставались твердыми и неподдающимися.
- Хорошо, - сказал Гарри, - Хорошо... значит я думаю не о том... - С минуту он размышлял, потом отошел, закрыл глаза, сконцентрировался насколько мог. - Мне нужно увидеть место куда тайно ходит Малфой... Мне нужно увидеть место куда тайно ходит Малфой... - После трех попыток, он открыл свои глаза с надеждой.
Двери не было.
- Ну давай же! - сердился Гарри, - Это было понятное указание! Прекрасно! - Он напряженно думал несколько минут, прежде чем снова попытаться. - Мне нужно чтобы ты стала тем, местом которым делаешься перед Драко Малфоем...
Он не сразу открыл глаза, когда закончил просить; он напряженно слушал, несмотря он мог услышать если бы дверь появилась. Он не слышал ничего, если не считать щебетание птиц снаружи. Он открыл глаза.
Двери не было.
Гарри выругался. Кто-то закричал. Он посмотрел вокруг и увидел толпу сплетниц первокурсниц бежавших сзади недалеко от коридора, вероятно от впечатления, когда столкнулись с черезвычайно отвратительным призраком.
Гарри пробовал разные варианты типа: - Мне нужно увидеть, чем Драко Малфой занимается внутри тебя, - так он пробовал целый час, в конце которого вынужден был признать, что Гермиона была права: Комната так просто не откроется. Разочарованный и раздраженный он отправился на Защиту от Темных Искусств, сдернув по пути Плащ невидимку и засунув его в сумку.
- Снова опаздываете, Поттер, - холодно сказал Снейп, - Десять очков с Гриффиндора. Гарри сердито на него взглянул и свалился на свое место рядом с Роном. Половина класса молча встала, взяла книги и вытащила оттуда свои вещи. Гарри не мог сильнее опоздать, чем кто-нибудь другой.
- Прежде чем мы начнем, мне хотелось бы получить ваши эссе про дементоров. - сказал Снейп, небрежно взмахнул своей палочкой и двадцать пять свитков пергамента взмыли в воздух и аккуратно сложились на его столе. - Я надеюсь, для вашей же пользы, если они будут лучше, чем та чушь, которую вы написали про заклятие Империус.
- Сэр, - сказал Симус, - я размышлял о том, расскажите каким образом различить Inferius и призрака? Потому что-нибудь подобное может попасться на экзаменационном билете про Inferius.
- Нет, такого не будет, - ответил Снейп скучным голосом.
- Но, сэр, я слышал, что люди говорят о...
- Если вы внимательно читали статью, в чем я сомневаюсь, мистер Финниган, то вы бы знали что так называемый боггарт никто иной как вонючий подлый вор по имени Мундугнус Флетчер.
- Я думал, что Снейп и Мундугнус на одной стороне, - пробормотал Гарри Рону и Гермионе.- Что-то он не очень расстроен арестом Наземникуса.
- Но Поттеру кажется есть много о чем рассказать по этому поводу, - неожиданно сказал Снейп, указывая на конец комнаты, его черные глаза остановились на Гарри. - Давайте спросим Поттера, как отличить Inferius от призрака.
Весь класс уставился на Гарри, который быстро попытался вспомнить, что Дамблдор говорил ему в ту ночь, когда они навещали Слухгорн.
- Ээээ...ну...призраки... они прозрачные... - ответил Гарри
- Очень хорошо, - вмешался Снейп, его губы искривились, - Да, видно почти шесть лет магического обучения не прошли даром для вас, Поттер. Призраки прозрачные.
Пэнси Паркинсон пронзительно загоготала, некоторые в классе ухмылялись. Гарри невозмутимо продолжил, несмотря на то, что его жгло изнутри.
- Да призраки прозрачны, с то время как Inferius- это мертвые тела, не так ли? И эти тела плотные
- Пятикурсник расскажет нам столько же, - насмехался Снейп, - Inferius это труп, воскресший после заклинания Темных магов. Это не живое существо, оно подчиняется своему магу, как марионетка. Приведения, насколько я знаю и я надеюсь, что и вы будете это знать, это воплощение умершей души покинувшей наш мир и,конечно, как нам поведал Поттер, они прозрачные.
- Но то что сказал Гарри более полезно при встрече с ними, - сказал Рон, - Когда мы встретимся в темном переулке, лицом к лицу, мы посмотрим и увидим прозрачное оно или нет и узнаем кто этоя, не будем же мы спрашивать: - Извините, вы боггарт или умершая душа?. - Волна смеха прошла по классу и он сразу же успокоился, когда Снейп одарил класс своим взглядом.
- Еще десять очков с Гриффиндора, - сказал Снейп, - Я от вас ожидал большего, Рональд Уизли, поэтому этот парень не может полностью аппарироваться, половина тела так и остается в конце комнаты.
- Нет! - прошептала Гермиона, схватив руку Гарри когда он в бешенстве открыл рот чтоб что-то сказать, - Итак очков нет, и ты должен прекращать оставаться после уроков, оставь это!
- А теперь откройте свои книги на странице двести тринадцать, - сказал Снейп, немного самодовольно улыбаясь, - И прочитайте первых два параграфа про заклинание Круциатус.

Предыдущая страница 25 Следующая страница


Гарри Поттер и принц-полукровка 26

Рон был подавлен, как и весь класс тоже. Когда прозвенел звонок о конце урока, Лаванда поймала Рона и Гарри ( Гермиона таинственно исчезла из виду, что не впервой) и горячо выругалась в адрес Снейпа насчет аппарировании Рона, но это только рассердило Рона, и он оторвался от нее обойдя туалет для мальчиков
Вместе с Гарри.
- Снейп все цело прав, верно? - сказал Рон, после того как сотрел на себя в треснувшее зеркало около минуту или две. - Я не знаю достоин ли я сдавать тест. Я точно провалю Аппарацию.
- Ты можешь посетить практические занятия в Хогсмиде, и увидеть что у них получается, - здраво рассудил Гарри, - это будет более интерсней чем пытаться в этом тупом обруче. Тогда, если тебя это не успокоит - ты знаешь - будь таким, каким ты хочешь быть; ты можешь отложить тест, и сдавать его летом вместе со мной - Миртл это мужской туалет.
Приведение девочки выплыло из бачка туалета и зависло в воздухе, смотря на них через круглые, белые, толстые очки.
- Ооо... - сказала она угрюмо, - Вас двое.
- Кого ты здесь ждала? - сказал Рон, видя ее отражение в зеркале.
- Никого, - ответила Миртл, капризно ковыряя прыщик на подбородке. - Он сказал, что придет навестить меня, но зашел ты и тоже меня навестил, - она одарила Гарри укоризненным взглядом. - и я не видела тебя в течении стольких месяцев, меня учили от мальчиков многого не ждать.
- Я думал ты живешь в туалете для девочек? - сказал Гарри, которого это весьма волновало уже несколько лет.
- Живу, - мрачно ответила она, - но я могу посещать и другие места. Помнишь, я пришла навестить тебя в твоей ванной?
- Отчетливо помню, - сказал Гарри
- Но я думаю, что он мне нравиться, - сказала она обиженно, - может быть если вы двое уйдете, он снова прийдет. У нас такая судьба. Я уверена, он чувствует это.
И она с надеждой смотрела на дверь.
- Когда ты сказала, что у вас одинаковая судьба, ты имела ввиду что он тоже живет в туалете? - спросил Рон
- Нет! - дерзко ответила Миртл, ее голос громко разнесся по всему туалету. - Я имела ввиду, что он такой нежный, люди тоже высмеивали его, и он одинокий и ни с кем не общается, он боится показывать свои чувства и плачет!
- Здесь был мальчик и плакал? - спросил Гарри любопытно, - Молодой мальчик?
- Это не твое дело! - ее маленькие, слезные глаза остановились на Роне, который явно ухмылялся. - Я обещаю, я никому не расскажу, буду держать это в секрете до...
- До конца своих дней?! - сказал Рон фыркнув, - Скорее до водосточной трубы.
Миртл громко заревела и нырнула обратно в туалет, наделав много брызг на пол. Понукание Миртл казалось добавило Рону мужества.
- Ты прав, - сказал он возвращая сумку обратно на плечо, - Пойду на практические занятия в Хогсмид прежде чем что-нибудь решу насчет теста.
Наступал уикэнд, присоединенная Роном Гермиона и остальная часть шестых курсов, которым исполнилось семнадцать, должны были сдавать тест через две недели. Гарри скорее всего чувствовал зависть, смотря как все собираются идти в деревню; он пропускал поездки туда, особенно хорошим весенним днем, небо долго оставалось чистым. Тем не менее Гарри решил использовать свободное время чтобы снова пойти к Выручай-комнате.
- Лучше б занялся чем-нибудь получше, - сказала Гермиона, когда Гарри поделился с ней и Роном своими планами, - пошел бы прямо в кабинет Слухгорни попробывал получить бы от него память.
- Да я пытался! - ответил Гарри раздраженно, что выглядело совершенно правдиво. Он задерживался после каждого урока Зелий еженедельно пробуя загнать Слухгорна в угол, но учитель по Зельям всегда сразу же покидает подземелье и Гарри не успевает поймать Слухгорна. Дважды Гарри приходил к кабинету и стучал, но ответа не получил, однако во второй раз Гарри был уверен, что слышал глухие звуки старого граммофона.
- Он не хочет говорить со мной, Гермиона! Он может сказать, что я пытался достать его, и что он не собирается позволять этому случаться!
- Ну ты ведь только хотел поговорить с ним, не так ли?
Короткая очередь учеников ждала регистрации у Филча, который, как обычно, помечал все в акте с Детектором Тайн, сделав несколько шагов вперед, Гарри обманул бы Филча, не отметившись у него, если только смотритель его не поймает. Он пожелал Рону и Гермионе удачи, затем развернувшись поднялся по мраморной лестнице, решил уделить час или два на выручай-комнату, несмотря на слова Гермионы.
Однажды, находясь у входа в коридор, Гарри вытащил Карту Мародеров и вытащил плащ невидимку из сумки. Натянув плащ и исчезнув, он пробормотол касаясь палочкой карты: - Тожественно клянусь, что замышляю только шалость, - и внимательно ее изучил.
Было воскресное утро, поэтому все студенты находились внутри своих гостиных, Гриффиндорцы в башне, Когтевранцы в другой башне, Сизеринцы в подземелье, а Пуффендуйцы на цокольном этаже недалеко от кухни. Тут и там одиноко ходили люди, слоняясь без дела около библиотеки или в коридоре. Несколько человек прохаживались в саду, а там,на седьмом этаже одиноко стоял Грегори Гойл. Выручай-комната не была отмечена на карте, но Гарри не волновался об этом; если Гойл караулил снаружи, то комната была открыта, и неважно отмечено ли это на карте или нет. Поэтому Гарри побежал вверх по лестнице, остановившись тогда, когда он добежал до угла коридора и затем начал красться очень медленно, по направлению к той самой маленькой девочке, она держала тяжелые медные весы, такие же были у Гермиона две недели назад. Он ждал до тех пор, пока не оказался правее нее и сказал очень тихо, почти шепотом: - Привет... Ты очень хорошенькая, не так ли?
Гойл издал пронзительный крик ужаса, подбросил весы в воздух и убежал прочь, прежде чем весы грохнулись на пол. Смеясь, Гарри и осмотрел бесцветную стену, он был уверен, что Малфой сейчас находится там, не ожидая незваных гостей, но он не мог предотвратить это. Это дало Гарри приятное чувство могущества, хотя он пытался вспомнить, что он еще не просил у комнаты.
Все же это обнадеживающее чувство не продлилось долго. Полчаса спустя, пробуя еще много раз менять свои просьбы, представляя себе все вплоть до Малфоя, но стена оставалась стеной. Гарри чувствовал себя расстроенным не веря, что Малфой стоит недалеко от него, и все еще не было даже маленького намека на то, что там делает Малфой. Полностью потеряв терпение Гарри подбежал к стене и начал ее пинать.
Ой!
Он повредил палец ноги; так он допрыгал на одной ноге до плаща невидимки и скрылся под ним.
- Гарри?
Он развернулся на одной ноге и чуть не упал. Он удивился, когда увидел того, кто к нему обращался, это была Тонкс, которая шла навстречу ему, хотя она часто бывала в этом коридоре.
- Что ты тут делаешь?, - спросил он, пытаясь встать на ноги; и почему она всегда встречает его лежащим на полу.
- Я приходила к Дамблдору, - ответила она. Гарри обратил внимание на то, что она выглядит ужасно: как всегда худая, с прилизанными, мышиного цвета волосами.
- Его кабинет не здесь, - сказал Гарри, - он находится в другом конце замка перед горгульей.
- Я знаю, - сказала Тонкс, - Дамблдора здесь нет. Вероятно, он снова куда-то направился.
- Разве?, - сказал Гарри, положив свою ушибленную ногу на пол. - Эй - я предполагаю что ты не представляешь себе куда он мог уйти?
- Не представляю, - ответила Тонкс, отрываярукав от своей одежды, вероятно несознательно. - Я только допускаю, что он может знать что происходит. Я услышала слухи... у людей несчастья...
- Да, я знаю, об этом говорилось в газетах, - сказал Гарри, - Ребенок пытался убить своих...
- Пророк часто отстает от времени, сказала Тонкс, не дослушав Гарри, Ты на днях не получал от кого-нибудь из Ордена, какие-нибудь письма?
- Никто из Ордена мне не писал, - сказал Гарри, - никто кроме Сириуса... - Он увидел что ее глаза наполнялись слезами.
- Прости меня, - пробормотал он неуклюже, - Я имел ввиду... Я потерял его.
- Что? - невыразительно ответила Тонкс, как будто она его нее слышала. - Чтож. Еще увидимся, Гарри.
И она внезапно развернулась и ушла вниз по коридору, Гарри проводил ее пристальным взглядом. Через минуту или больше он залез под плащ невидимку и продолжил свои попытки забраться в Выручай-комнату, но его сердце не продолжило. И наконец, в желудке стало пусто и знание того, что Рон и Гермиона скоро придут обратно на ланч побудила его оставить свои попытки и покинуть коридор до Малфоя, который к счастью боялся покинуть коридор.
Он нашел Рона и Гермиону в Общем зале во время ланча.
- Я сделал это - отчасти даже неплохо, сказал Рон Гарри, когда он сел рядом с ним. - Я вообразил аппарировать к Чайную Мадам Пудифут правда я проскочил мими и появился недалеко от Scrivenshafts, но по крайней мере я это сделал!
- Молодец, - сказал Гарри, - а как твои успехи, Гермиона?
- О, это было просто блестяще, - сказал Рон прежде, чем Гермиона ответила.- Превосходно, удачно, рассудительно и отчаянно или как бы там ни было, это было весело, - мы все быстро отправились быстро выпить в бар - Три Метлы - после и ты бы слышал что говорит о ней Twycross - я буду удивлен если он вскоре об этом не растрещит...
- А что насчет тебя? - спросила Гермиона, игнорируя Рона. - Ты все это время был у Выручай-коснаты?
- Да, - ответил Гарри, - И угадай кого я там встретил? Тонкс!
- Тонкс? - повторили Рон и Гермиона удивленно
- Да, она сказала что приходила к Дамблдору.
- Если ты спрашиваешь меня, - сказал Рон, когда Гарри закончил описывать свой разговор Тонкс, - то я думаю она растрещит обо всем этом. Она утратила храбрость после того, что случилось в Министерстве.
- Это просто случайность. - сказала Гермиона, которая как-то озабоченно смотрела. - Она просто охраняет школу; вот почему она вдруг оставила свой пост и пошла к Дамблдору, когда его еще не было?
- Я поразмышляю над этим, - сказал Гарри. После услышанного он чувствовал себя странно; в этом гораздо больше была заслуга Гермионы, а не его. - Ты не думаешь, что она могла... ну ты знаешь... влюбиться в Сириуса?
Гермиона взглянула на него.
- Что же тебя заставило так думать?
- Я не знаю, - ответил Гарри, пожимая плечами, - но она почти кричала, когда я упоминал его имя, и ее Патронус теперь большой и четырехногий. Я задавался вопросом не стало ли это...ну, ты знаешь... от него.
- Это мысль, - сказала Гермиона медленно, Но я все еще не знаю, почему она вошла в замок, чтобы увидеть Дамблдора, если это - действительно так, то почему она была здесь.
- Вернемся к тому, что я сказал, не так ли? - сказал Рон, который теперь запихивал картофельное пюре в рот. - Она прошла немного странная. Потеряла храбрость. Женщины, - сказал он мудро Гарри, - легко расстраиваются.
- И все же - сказала Гермиона, выйдя из мечтания, - я сомневаюсь, что ты нашел бы женщину, которая дулась в течение получаса, потому что Госпожа Росмерта не смеялась над ее шуткой о ведьме, Целителе, и Мимбулусе Мимблетонии.
Рон нахмурился.

Глава 22
После похорон

Безоблачное голубое небо появилось над башнями замка, но это знаки приближения лета так и не подняли Гарри настроение. Он был расстроен, как его попытками узнать то, чем занимается Малфой, так и усилиями начать разговор со Слизнерогом и добыть его память, которую он так старательно замалчивал годами
- В последний раз тебе говорю, забудь Малфоя, - жестко сказала Гермиона Гарри
Они с Роном сидели в солнечном уголке во дворе замка после обеда. Гермиона и Рон вцепились в листовку Министерства Магии - Самые распространенные ошибки по Аппарированию и как их избежать. - У них были тесты в этот самый день, но по правде говоря, листовки так и не успокоили их нервы. Рон внезапно сорвался с места и спрятался за Гермионой, когда какая-то девочка показалась из-за угла
- Это не Лаванда, - устало заметила Гермиона
- О, это хорошо, - выдохнул Рон
- Гарри Поттер? - спросила девочка. - Меня попросили передать тебе это
- Спасибо...
Душа Гарри ушла в пятки, когда он взял маленький сувой пергамента. Как только девочка отошла достаточно далеко, он сказал: - Но Дамблдор же обещал, что у нас не будет никаких занятий, пока я не достану память!
- Может он хочет узнать, как у тебя дела? - предположила Гермиона, пока Гарри развернул пергамент. Но вместо того, чтобы увидеть длинный, узкий с курсивом почерк Дамблдора, он увидел небрежную писанину, которую было трудно прочитать из-за больших пятен на пергаменте в местах, где были чернила
Дорогие Гарри, Рон и Гермиона,
Арагог умер прошлой ночью. Гарри и Рон, вы уже с ним встречались и знаете, каким особенным он был. Гермиона, я уверен, что он бы тебе тоже понравился. Я бы очень хотел, чтобы вы пришли на его похороны этим вечером. Я планирую сделать это в сумерки, его любимое время дня. Я знаю, что вы не должны быть вне замка в это время, но вы же можете воспользоваться мантией. Я бы не просил, но не могу пережить это сам.
Хагрид
- Вы посмотрите на это, - Гарри передал записку Гермионе
- О Боже, - она пробежала ее глазами и передала записку Рону, который перечитал ее с непомерно скептическим выражением на лице
- У него не все дома! - взорвался он. - Эта штука приказала его дружкам сожрать меня и Гарри! Сказала им помогать им самим! И сейчас Хагрид ждет, что мы придем к нему и будем рыдать над этим жутким волосатым телом!
- Все дело не только в этом, - сказала Гермиона. - Он просит нас оставить замок ночью, а он же знает, что охрана сейчас в миллион раз жестче, и в какой мы будем беде, если нас поймают
- Мы же были у него прошлой ночью, - сказал Гарри
- Да, но ради такого? - сказала Гермиона. - Мы и так рисковали многим, чтобы помочь Хагриду, но Арагог уже умер. Если бы мы могли его спасти...
- ...я бы еще меньше хотел бы пойти, -твердо сказал Рон. - Гермиона, ты его не видела. Поверь мне, его смерть намного его улучшила.
Гарри взял назад записку и посмотрел на пятна. Много больших слез прокапало на пергамент
- Гарри, ты же не думаешь о том, чтобы пойти. - сказала Гермиона. - Это такая бессмысленная вещь, за которую можно получить наказание.
Гарри вздохнул
- Да, я знаю, - сказал он. - Я думаю, что Хагриду придется хоронить Арагога без нас
- Да, - с облегчением произнесла Гермиона. - Смотри, на Зельях сегодня практически никого не будет, большинство будет на этом тесте...попробуй немного смягчить Слизнегорна.
- 57-ой раз счастливый, ты думаешь? - с сожалением спросил Гарри
- Счастливый, - внезапно воскликнул Рон. - Гарри, это то, что надо - стань счастливым!
- Что ты имеешь в виду?
- Используй свое счастливое зелье!
- Рон, это оно - это оно! - ошеломленно произнесла Гермиона. - Конечно! Как я об этом не подумала?
Гарри уставился на них: - Феликс Фелицис? -.Гарри задумался - Я не знаю...Я как бы его берег...
- Для чего? - недоверчиво спросил Рон
- Что может быть важнее этой памяти, Гарри? - спросила Гермиона
Гарри не ответил. Мысль про маленькую золотистую бутылочку очень долго была в его воображении; смутные и нечеткие планы о расставании Джинни и Дина, радости Рона при виде ее с новым парнем, бродили в глубине его души, неосознанные, кроме как во время сна или в сумерки между сном и просыпанием...
- Гарри? Ты еще здесь? - спросила Гермиона
- Что?...Ах да, конечно, - собравшись, сказал он. - Ну...хорошо, если я не смогу поговорить со Слизнегорном сегодня днем, я выпью немного Феликса и повторю попытку вечерком.
- Тогда все решено, - живо произнесла Гермиона, вставая и делая грациозный пируэт. - Назначение...Решительность...Осмотрительность, - бормотала она
- А, прекрати - взмолился Рон. - Меня и так уже тошнит от всего этого - Ой, быстро, спрячьте меня!
- Это не Лаванда! - раздраженно сказала Гермиона, когда еше несколько девочек появились в дворике, и Рон нырнул за ее спину.
- Клево, - выглянул Рон из-за плеча Гермионы, чтобы проверить. - Ого, а они не очень счастливо выглядят, не так ли?
- Это сестры Монтгомери, и конечно у них нет повода для радости, разве ты не слышал, что случилось с их младшим братом? - сказала Гермиона
- По правде говоря, я уже теряюсь в том, что происходит со всеми родственниками, - сказал Рон
- Ну, на их брата напал оборотень. Ходят слухи, что их мама отказалась помочь Пожирателям Смерти. Так или иначе, мальчику было всего пять лет, и он умер в больнице св. Мунго, они не могли его спасти.
- Он умер? - Гарри был в шоке. - Но оборотни же не убивают, они просто превращают тебя в одного из них, не так ли?
- Иногда они убивают. - непривычно серьезно сказал Рон. - Я слышал об этом, это происходит, когда оборотень слишком увлекается.
- А как звали этого оборотня? - быстро спросил Гарри
- Ну, по слухам это был Фенрир Грейбек, - ответила Гермиона
- Я знал - это маньяк, который любит нападать на детей, про него мне как раз Люпин рассказывал, - рассердился Гарри
Гермиона мрачно на него посмотрела
- Гарри, ты должен достать эту память, - сказала она. - Это же касается того, как остановить Вольдеморта, не так ли? Эти жуткие вещи, которые происходят, это все из-за него...
Прозвенел звонок, и Гермиона с Роном испуганно вскочили на ноги
- Все будет в порядке, - сказал Гарри им обоим, пока они шли по направлению к холлу, где уже были все остальные сдающие Тест по Аппарированию. - Удачи!
- И тебе тоже! - Гермиона внимательно на него посмотрела, пока Гарри не пошел в подземелье.
Только трое были на Зельях в этот день: Гарри, Эрни и Драко Малфой.
- Слишком молоды, чтобы аппарировать? - дружелюбно спросил Слизнерог. - Вам еще нет семнадцати?
Они покачали головами
- И так, - радостно произнес Слизнерон, - так как нас сегодня мало, мы сделаем что-то интересное. Я хочу, чтобы вы мне намешали что-то забавное!
- Отлично. - потер руки Эрни. Малфой, напротив, даже не улыбнулся.
- Что вы умеете в виду под - что-то забавное"? - раздраженно спросил он
- А, ну удивите меня, - ответил Слизнерог
Малфой открыл его - Продвинутое Зельеваренье - с хмурым выражением на лице. Очевидно, он думал, что этот урок был явной потерей времени. Без сомнений, подумал Гарри, смотря на него из-за своей книги, Малфой думал о времени, которое он мог провести в Комнате Требований
Было ли это его воображением, или Малфой, как и Тонкс, выглядел похудевшим? Он точно был бледнее, его кожа имела этот серый оттенок, наверное, потому, что он редко выходил на солнце в эти дни. Но не было ни тени самодовольства, волнения или превосходства, ни признака хвастовства, которое было в нем в Хогвартс Экспрессе, когда он открыто хвастался миссией, которую поручил ему Вольдеморт...мог быть лишь один вывод, на мнению Гарри: его миссия, какой бы она не была, шла плохо
Ободренный этой мыслью, Гарри просмотрел свою книгу - Продвинутого Зельеваренья - и нашел сильно исправленную версию Принцем-Полукровкой эликсира для продлевания ейфории, которая как раз подходила под инструкции Слизнерога, и которая (сердце Гарри аж подпрыгнуло, когда он про это подумал) настолько улучшит настроение Слизнерога, что он будет подготовлен отдать ему эту память, если только Гарри заставит его немного попробовать...
- О, это выглядит просто замечательно, - сказал Слизнерог полтора часа спустя, хлопнув в ладоши, пока он смотрел на солнечно желтые составляющие котла Гарри. - Эйфория, я понимаю? И что это я чувствую? Мммм...вы добавили щепотку перца, не так ли? Непривычно, но какой прилив вдохновения, Гарри! Это конечно сможет уравновесить небольшие побочные эффекты чрезмерного пения и щипок в носу...Я действительно не могу понять, откуда у тебя такие идеи, если только...
Гарри задвинул ногой книгу Принца-Полукровки еще глубже в сумку
- ...если только это не гены вашей мамы в вас!
- Нда...наверное, - выдохнул Гарри.
Эрни насупился, он был нацелен превзойти Гарри в этот раз, но он опрометчиво изобрел свое собственное зелье, которое свернулось на дне его котла и стало похоже на сиреневую клецку. Малфой уже собрал свои вещи с кислой миной на лице; Слизнерог назвал его зелье для икания - удовлетворительным
Прозвенел звонок, и Эрни с Малфоем тут же вышли.
- Сир, - начал Гарри, но Слизнерог тут же посмотрел через свое плечо; когда он увидел, что комната пуста, за исключением его и Гарри, он поторопился убежать так быстро, как мог
- Профессор...профессор, вы не хотите отведать мое зе...? - отчаянно звал его Гарри
Но Слизнерог сбежал. Расстроенный, Гарри опустошил свой котел, собрал свои вещи и вышел из подземелья, медленно возвращаясь в общую комнату.
Рон и Гермиона пришли намного позже.
- Гарри! - закричала Гермиона, пока влезла в дырку в портрете. - Гарри, я сдала!
- Молодец, - похвалил он. - а Рон?
- Он...он слегка завалил, - прошептала Гермиона, пока Рон, ссутулившись, зашел в комнату с самым угрюмым выражением на лице. - Ему очень не повезло. Экзаменатор заметил, что он потерял полброви...А как все прошло с Слизнерогом?
- Безуспешно, - сказал Гарри, пока Рон к ним присоединился. - Дружище, тебе слегка неповезло, но ты сдашь в следующий раз - мы сможем пройти тест вместе.
- Да, я думаю, - пробурчал Рон. - Но полброви! Типа это сильно важно!
- Я знаю, - утешила его Гермиона. - Это действительно немного строго...
Они провели длительную часть ужина, оскорбляя экзаменатора по Аппарированию, и Рон уже чувствовал себя намного веселее, пока ни шли назад к общей комнате, уже обговаривая проблему Слизнерога и памяти.
- И так, Гарри, ты собираешься воспользоваться Феликс Фелицисом или как? - спросил Рон
- Да, я думаю, так будет лучше, - сказал Гарри. - Я не думаю, что мне понадобится все, мне ж не надо на все 24 часа, это же не будет целую ночь...я просто сделаю один глоток. 2 или 3 часа будет достаточно
- Это такое классное чувство, когда его попробуешь, - вспоминал Рон. - Как будто у тебя ничего не может выйти плохо.
- Про что ты говоришь? - засмеялась Гермиона. - Ты же никогда его не пробовал!
- Да, но я думал, что попробовал, не так ли? - как будто объяснял очевидное Рон. - Никакой разницы...
Так как они только что видели, как Слизнерог зашел в Большой Зал, и, зная, что ест он довольно долго, они засиделись в общей комнате. План заключался в том, что Гарри пойдет в кабинет Слизнерога, когда пройдет достаточно времени для того, чтобы Слизнерог туда дошел. Когда солнце село уже на уровень верхушек деревьев Запрещенного леса, они решили, что этот момент как раз настал, и внимательно проверив, что Невил, Дин и Симус все были в общей комнате, прошли в спальню мальчиков.
Гарри достал завернутые носки на дне его чемодана и достал маленькую, светящуюся бутылочку.
- А вот и она, - Гарри поднял маленькую бутылку и сделал четко отмеренный глоток.
- Ну и как ты себя чувствуешь? - прошептала Гермиона.
Гарри не отвечал. А вдруг медленно, но уверенно веселящее чувство безграничных возможностей пробрало его насквозь. Он чувствовал, что может сделать все, все, что угодно, и выудить память из Слизнерога показалось внезапно не только возможным, но и достаточно легким делом.
Он встал на ноги, полностью уверенный в себе.
- Отлично, - произнес он. - Просто отлично. Правильно...Я иду к Хагриду.
- Что? - в унисон с ужасом воскликнули Рон и Гермиона
- Нет, Гарри, ты должен пойти и встретить Слизнерога, ты помнишь про это? - сказала Гермиона.
- Неа, - спокойно ответил Гарри. - Я иду к Хагриду. Я чувствую, что должен идти к Хагриду.
- Ты чувствуешь, что должен закопать гигантского паука? - ошеломленно спросил Рон
- Ага, - Гарри достал Мантию-Невидимку из сумки. - Я чувствую, что это то место, где мне сегодня надо быть. Ты понимаешь, о чем я говорю?
- Нет, - вместе взволнованно сказали Рон и Гермиона
- Это Феликс Фелицис, я думаю? - Гермиона поднесла бутылку к свету. - У тебя ж не было никакой другой маленькой бутылки, полной...ну я не знаю...
- Эссенции сумасшествия? - предположил Рон, пока Гарри накидывал мантию себе на плечи
Гарри рассмеялся, а Рон и Гермиона разволновались еще больше.

Предыдущая страница 26 Следующая страница


27 Джоан Кэтлин Ролинг

- Доверьтесь мне. - сказал он. - Я знаю, что делаю...или по крайней мере, - он спокойно подошел к двери, - Феликс Фелицис знает.
Он натянул мантию себе на голову и пошел к двери, Рон и Гермиона поторопились выйти вслед за ним. Сойдя с лестницы, Гарри вышел сквозь открытую дверь
- Что это ты здесь делаешь с НЕЙ! - закричала Лаванда Браун, уставившись как раз сквозь Гарри на Рона с Гермионой, когда они появились вместе из спальни мальчиков. Быстро пройдя всю комнату, Гарри услышал, как Рон что-то невнятно бормотал в ответ позади него
Пробраться сквозь дыру в портрете было очень легко; когда он к ней приблизился, Джинни и Дин как раз заходили, и Гарри смог пролезть между ними. Проделывая все это, он случайно задел Джинни.
- Не толкай меня, Дин, пожалуйста - раздраженно сказала она. - Ты всегда так делаешь. Я прекрасно смогу справиться без чьей-либо помощи.
Портрет закрылся вслед за Гарри, но Гарри еще услышал сердитый ответ Дина...Приподнятое настроение Гарри еще улучшилось, пока он шел по замку. Ему даже не надо было внимательно идти, так как на своем пути он никого не встретил, что его даже не удивило. В этот вечер он был самым удачливым человеком в Хогвартсе.
Он не мог понять, откуда знал, что пойти к Хагриду было самым правильным решением. Складывалось такое впечатление, что зелье открывало для него несколько шагов наперед. Он не видел окончательного места назначения, он не знал, когда появится Слизнерог, но знал, что это правильный путь, чтоб достать память. Когда он дошел до входа, то увидел, что Филч забыл закрыть дверь. Сияя от радости, Гарри открыл ее и вдохнул запах чистого воздуха и травы перед тем, как пойти вниз по ступенькам навстречу сумеркам.
Как раз когда он спустился на самую нижнюю ступеньку, он подумал, как замечательно было бы пройти овощные грядки на своем пути к Хагриду. Это не было прямо по пути, но Гарри понял, что это был тот каприз, на который стоит откликнуться, поэтому он пошел прямиком к овощным грядкам. Так он был рад, но не удивлен, услышать разговор Профессора Слизнегорн и Профессора Спраут. Гарри притаился за низкой каменной стеной, чувствуя себя спокойно, слушая разговор.
...Большое спасибо за потраченное время, Помона. - вежливо благодарил Слизнерог. - Многие соглашаются, что они наиболее эффективные, если их собирают в сумерки.
- Да, я согласна, - тепло ответила Профессор Спраут. - Этого достаточно для вас?
- Достаточно, достаточно, - сказал Слизнерог. Гарри увидел, что он держит в руках какие-то лиственные растения. - Этого как раз хватит на несколько листков для каждого из моих третьекурсников, и несколько лишних, если кто-то их переварит...и так, хорошего вам вечера, и огромное спасибо опять!
Профессор Спраут пошла по направлению к теплицам, а профессор Слизнерог как раз подходил к месту, где стоял Гарри, невидимый.
Поддавшись непомерному желанию выдать себя, Гарри быстро смахнул с себя мантию
- Добрый вечер, Профессор.
- Борода Мерлина, Гарри, я аж подскочил, - остановился осмотрительный Слизнерог. - Как ты вышел из замка?
- Я думаю, Филч забыл закрыть двери, - радостно произнес Гарри, обрадовавшись от хмурого вида Слизнерога.
- Я донесу на этого человека, он больше печется о мусоре, чем о достаточной охране, если тебе интересно мое мнение...но зачем ты вышел, Гарри?
- Сер, это из-за Хагрида, - Гарри знал, что он должен сказать правду. - он немного огорчен...но вы же никому не скажете, Профессор? Я не хочу, чтобы он попал в беду...
Любопытство Слизнерога возросло
- Ну, я не могу этого обещать, - грубовато сказал он, - но ты же знаешь, как Дамблдор доверяет Хагриду, поэтому я не думаю, что он задумал что-то ужасное...
- Ну, это все из-за его гигантского паука, он был у него годами...он жил в лесу...он мог говорить и все такое...
- Я слышал, что в лесу есть Акромантула, - мягко произнес Слизнерог, смотря на темную массу деревьев. - Значит, это правда?
- Да, - сказал Гарри, - но этот Арагог, он первый, который был у Хагрида. Он умер прошлой ночью. Хагрид так расстроен. Ему нужна компания для похорон, и я сказал, что приду.
- Трогательно, трогательно, - рассеяно сказал Слизнерог, его большие потупившиеся глаза смотрели прямо на огни хижины Хагрида. - Но яд Акромантулы очень ценится...если хищник только умер, возможно, яд еще не высох...конечно, я не хотел бы сделать что-то нечувствительное по отношению к Хагриду, если ему плохо...но возможно есть какой-либо способ добыть немного...Я имею в виду, что практически невозможно достать яд из живой Акромантулы...
Слизнерог разговаривал больше с собой, чем с Гарри.
- ...это будет большое потерей его не достать...наверное достану сотню галеонов за пинту...по правде говоря, моя зарплата не очень высока...
И сейчас Гарри знал точно, что надо сделать
- Ну, - сказал он, немного погодя, - если вы захотели бы прийти, Профессор, Хагрид был бы очень рад... лучше попрощаться с Арагогом, вы знаете...
- Да конечно, - с энтузиазмом произнес Слизнерог. - Значит так, Гарри, я встречусь с тобой здесь с бутылкой или двумя...мы выпьем за - ну - не здоровье - бедного жука, но мы проводим его с последний путь, похороним его... И я поменяю свой галстук, этот слегка цветастый для такого случая...
Он заторопился в замок, а Гарри пошел к Хагриду, довольный сам собой.
- Да, заходи, - пробурчал Хагрид, когда он открыл дверь и увидел, как Гарри появился перед ним из Мантии Невидимки.
- Ну...Рон и Гермиона не могли прийти, к сожалению, - сказал Гарри, - им очень жаль.
- Ни...ничего страшного...Он был бы рад, что ты здесь Гарри...
Хагрид громко высморкался. Он сделал себе черную повязку на руку из чего-то, что больше всего походило на тряпку, которую окунули в чистку для сапог, а его глаза были одутловатые, красные и опухшие. Гарри участливо похлопал его по локтю, что было самой высокой точкой Хагрида, до которой он мог дотянуться.
- Где мы будем его хоронить? - спросил он. - В лесу?
- Нет, конечно, - Хагрид вытер свои слезы на своей рубашке. - Другие пауки не дадут мне приблизиться к паутине, так как Арагог уже ушел из жизни. Выходит, что только по его приказу они меня не съели! Ты себе это представляешь, Гарри?
Честным ответом было бы - да, - Гарри вспомнил, как он с Роном однажды сошелся лицом к лицо с Аеромантулами. Тогда было ясно, что Арагог был единственным, кто останавливал их от поедания Хагрида.
- Раньше не было такого места в лесу, куда я не мог бы пойти, - Хагрид покачал своей головой. - Было не просто достать тело Арагога от туда. Я тебе могу сказать - они обычно поедают своих мертвых собратьев...А я хотел бы его нормально похоронить...проститься...
Он опять начал всхлипывать, и Гарри опять начал хлопать его по локтю, говоря (и зелье словно подсказывало, что это было правильно): - Профессор Слизнерог встретил меня, пока я сюда шел, Хагрид.
- Ты ж не попал в беду, не так ли? - разволновался Хагрид. - Нда, ты же не должен выходить из замка ночью...извини, это все из-за меня...
- Нет, нет, когда он узнал, что я собрался делать, он сказал, что хотел бы прийти и тоже попрощаться с Арагогом, - сказал Гарри. - Он пошел переодеться во что-то более подходящее. Я думаю...и он сказал, что принесет пару бутылок, чтоб выпить в память об Арагоге.
- Правда? - Хагрид был удивлен и тронут одновременно. - это так мило, и он не наказал тебя тоже... Раньше у меня не было особых отношений с Горацио Слизнерогом...он придет, чтобы проститься с Арагогом, да? Ну...ему бы это понравилось, Арагогу бы понравилось...
Гарри подумал про себя, что больше всего в Слизнероге Арагогу бы понравилось обильное количество съедобной плоти. Он слегка подвинулся к заднему окну хижины Хагрида, где увидел довольно жуткий вид огромного мертвого паука, лежащего на спине, со скрученными и запутанными ногами.
- Мы закопаем его тут, Хагрид, в твоем саду?
- Я думал рядом с тыквами, - Хагрид начал задыхаться. - Я уже выкопал...ну...ты знаешь...могилу...Я думал, что мы скажем пару-тройку приятных слов над ним...счастливые воспоминания...ну, ты знаешь...
Его голос задрожал. В двери постучались, Хагрид повернулся, чтобы открыть ее, сморкаясь в свой гигантский запятнанный носовой платок. Слизнерог в мрачном черном галстуке зашел через порог с несколькими бутылками в руках.
- Хагрид, - произнес он низким мрачным тоном. - Так жаль слышать о твоей потере.
- Это так мило с твоей стороны, - сказал Хагрид. - Большое спасибо. И спасибо, что не дал Гарри наказание...
- Даже о нем и не думал! - произнес Слизнерог. - Печальная ночь, печальная ночь...где же бедное животные?
- Вот там, - голос Хагрид дрожал. - Ну что, мы это сделаем?
И все трое вышли на темный двор. Луна бледно сверкала сквозь деревья, ее лучи смешались со светом из окна дома Хагрида и освещали тело Арагога, лежащего на краю огромной ямы, рядом с 10-футовой горой свежевыкопаной земли.
- Отлично, - сказал Слизнерог, приблизившись к голове паука, где 8 молочных глаз опустошенно смотрели в небо, и 2 огромные кривые клещи блестели, не двигаясь, в лунном свете. Гарри услышал звон бутылок, когда Слизнерог нагнулся над клещами, словно осматривая огромную волосатую голову.
- Не очень много людей ценят их красоту, - слезы полились поток из глаз Хагрида, - я не знал, что вас интересуют, такие создания, как Арагог, Горацио
- Интересуют? Мой дорогой Хагрид, я испытываю благовение перед ними, - Слизнерог отошел от тела. Гарри увидел отблеск бутылки, когда он что-то прятал под своей мантией, хотя Хагрид, вытирая свои глаза в очередное раз, ничего не заметил. - А сейчас, может мы перейдем к похоронам?
Хагрид кивнул и вышел вперед. Хагрид поднял гигантского паука на руки, и скатил его вниз в темную яму. Он упал вниз с жутким глухим стуком. Хагрид опять начал рыдать.
- Конечно, это так тяжело для тебя, ты знал его лучше всех, - сказал Слизнерог, который, как и Гарри, не мог достать выше локтя Хагрида, и так же само гладил его. - Почему мне не сказать несколько слов?
Должно быть, он получил яд высшего качества от Арагога, подумал Гарри, так как Слизнерог радостно улыбнулся, подойдя к краю ямы, и промолвил медленным, волнующим голосом:
- До свиданья, Арагог, король арачиндов, чью долгую и преданную дружбу не забудут те, кто тебя знал. Хотя твое тело будет разлагаться, твой дух останется на тихих паутинах твоего лесного дома. Пусть твои многоглазые потомки всегда будут расцветать, а твои человекообразные друзья найдут утешение той потери, которую они пережили.
- Это бы...это бы...прекрасно! - взвыл Хагрид, и он начал рыдать еще больше, чем раньше.
- Сюда, сюда, - Слизнерог взмахнул своей палочкой, и огромная гора земли возвысилась, а потом упала с приглушенным звуком на мертвого паука, делая поверхность земли гладкой. - Давайте зайдем и выпьем. Перейди на другую сторону, Гарри...вот так...давай Хагрид...молодец.
Они посадили Хагрида на стул за стол. Клык, который затаился в своей корзине на время похорон, сейчас мягко прошел мимо них, и положил свою огромную голову на колено Гарри, как всегда. Слизнерог открыл одну из бутылок вина, которую он принес с собой
- Я все их проверил на яд, - заверил он Гарри, вылив практически всю первую бутылку в один из ведроподобных кружек Хагрида и передав ее ему. - Я заставил домашнего эльфа попробовать каждую после того, что случилось с твоим бедным другом Рупертом.
Гарри подумал про выражение лица Гермионы, если она когда-нибудь услышала бы про насмехательство над домашними эльфами. Он решил никогда ей про это не рассказывать.
- Один для Гарри, - сказал Слизнерог, разлив вторую бутылку пополам на 2 кружки, - и одна для меня. Ну, - он поднял свою кружку, - за Арагога
- За Арагога, - произнесли Гарри и Хагрид.
Слизнерог и Хагрид делали большие глотки. Гарри, напротив, вместе с Феликс Фелицисом, знал, что ему не стоит пить, поэтому он всего лишь притворился, что делает глоток, а потом поставил кружку на стол впереди себя.
- Он у меня был еще яйцом, - угрюмо сказал Хагрид. - такой маленький был, когда вылупился, примерно размером с Пекингиз
- Мило, сказал Слизнерог
- Раньше держал его в серванте в школе, пока...ну...
Лицо Хагрида потемнело, и Гарри знал почему. Тому Риддлу удалось сделать так, что Хагрида выгнали со школы, обвинив в открытии Тайной Комнаты. Слизнерог, напротив, даже и не слушал; он смотрел в потолок, где висело много медных каструль, а также длинный шелковый моток ярких белых волос.
- Это же не шерсть единорога, Хагрид?
- Угу, - равнодушно сказал Хагрид. - Выпадает из их хвостов, ну цепляется за ветки и всякое такое в лесу, ты знаешь...
- Но мой дорогой друг, ты знаешь, сколько это стоит?
- Я использую это для перевязок и всякого такого, если животное заболеет, - Хагрид пожал плечами. - Это очень полезно...сильное...
Слизнерог сделал еще один глоток из своей кружки, его глаза внимательно осматривали хижину, и Гарри знал зачем: чтобы найти еще больше богатств, которые он сможет превратить в обильную поставку настойки меда и воды, сушеных ананасов и бархатно-пахнущих шкур. Он опять наполнил кружку Хагрида и свою тоже, и начал расспрашивать его о животных, живущих в лесу в эти дни, и как Хагрид мог за ними присматривать. Хагрид стал еще более разговорчивыми из-за действия напитка и интереса Слизнерога, перестал тереть глаза и начал длительную беседу о своем хозяйстве.
Феликс Фелицис слегка подтолкнул Гарри, и он заметил, что количество алкоголя, который Слизнерог принес с собой, уменьшалось с огромной скоростью. Гарри все еще не умел произвести Наполняющее заклинания, не произнося его вслух, но мысль, что он не сможет сделать это сегодня, была смешной: и правда, Гарри усмехнулся себе и незаметно для Хагрида и Слизнегорна (которые сейчас обменивались сказками о неправомерной торговле драконьими яйцами) направил свою палочку под столом на практически пустые бутылки, и они опять начали наполняться.
Спустя час или около того, Хагрид и Слизнерог начали делать экстравагантные тосты: за Хогвартс, за Дамблдора, за вино, сделанное эльфами и за...
- Гарри Поттера! - проревел Хагрид, расплеснув немного вина на подбородок из своей 14 кружки, пока он ее не осушил.
- Да конечно, - в запале закричал Слизнерог, - Пари Оттер, Избранный мальчик, который...ну...что-то в этом роде, - пробормотал он, и осушил свою кружку
Немного погодя, Хагрид опять прослезился, и передал целый хвост единорога Слизнерогу, который спрятал его в карман с криками: - За дружбу! За щедрость! За десять галеонов за волосину!
Еще некоторое время спустя, Хагрид и Слизнерог сидели рядышком, обнявшись, и пели медленную грустную песню про умирающего волшебника по имени Одо.
- Ах, хорошие умирают молодыми, - бормотал Хагрид, нагнувшись над столом, пока Слизнерог продолжал щебетать припев. - Мой папа не был так стар, чтоб уйти...и твои мама с папой, Гарри
Огромные слезы опять появились из уголков глаз Хагрида, - он взял руку Гарри и потряс ее.
- Лучший волшебник и волшебница их возраста, которых я знал...это ужасно...ужасно...
А Слизнерог все пел
- А Одо герой, отнесли его домой
Туда, где знали как парня его
Положив отдыхать, с перевернутой шляпой
Разломали палочку его, хоть и грустно было.
- ...ужасно, - бормотал Хагрид, и его большая голова спала на руки, и он уснул с громким храпом.
- Извини, - икнул Слизнерог, - не могу придерживаться мелодии
- Хагрид говорил не о твоем пении, - тихо сказал Гарри, - он говорил про смерть моих родителей
- А, - сказал Слизнерог, подавляя отрыжку. - О, мой дорогой, это было так...так ужасно в самом деле. Ужасно, ужасно...
Он не нашел, что сказать, и опять наполнил их кружки.
- Я...я ж не думаю, что ты это помнишь Гарри? - боязливо спросил он
- Нет...ну, мне было всего один год, когда они умерли, - Гарри смотрел на огонь свечки, который дергался из-за храпа Хагрида. - Но я узнал многое из того, что тогда случилось. Мой папа умер первым. Вы знали это?
- Я...я не знал, - тихо ответил Слизнерог
- Ага...Вольдеморт убил его, а потом переступил через его тело, чтобы подойти к моей маме, - сказал Гарри.
Слизнерога пробила дрожь, но он не мог отвести своего испуганного взгляда от лица Гарри
- Он сказал ей убираться, - безжалостно продолжал Гарри. - он сказал мне, что она могла и не умирать. Он хотел меня. Она могла убежать.
- О Господи, - вдохнул Слизнерог, - она могла...ей не нужно было...это ужасно...
- Да, не так ли? - практически шептал уже Гарри, - но она не двигалась. Папа был уже мертв, но она не хотела, чтобы он меня тоже убил. Она умоляла Вольдеморта, но он только смеялся...
- Достаточно! - внезапно воскликнул Слизнерог, поднимая голову. - Достаточно, мой дорой мальчик, достаточно...Я уже старый...Мне не надо этого слышать...Я не хочу слышать...
- Я забыл, - соврал Гарри, Феликс Фелицис наставлял его, - Вам она нравилась, не так ли?
- Нравилась? - его глаза опять полны слез, - я не представляю, что она кому-то могла не понравится...очень смелая...очень смешная...это было самое ужасное.
- Но вы не поможете ее сыну, - сказал Гарри. - Она дала мне ее жизнь, а вы не дадите мне память.
Храпы Хагрида заполнили всю комнату, Гарри смотрел прямо в глаза Слизнерога. Учитель по Зельям не мог отвести глаз
- Не говори этого, - прошептал он. - Это не вопрос. Если я должен был тебе помочь, конечно...но никакая цель не может быть...
- Может, - четко сказал Гарри. - Дамблдору нужна информация. Мне нужна информация
Он знал, что он был в безопасности. Феликс подсказывал ему, что Слизнерог не будет ничего помнить на следующее утро. Смотря Слизнерогу прямо в глаза, Гарри наклонился немного вперед:
- Я - Избранный. Я должен его убить. Мне нужна ваша память
Слизнерог стал еще бледнее, его лоб покрылся потом
- Ты Избранный?
- Конечно, - спокойно сказал Гарри.
- Но ты...мой дорогой мальчик...просишь меня о многом, фактически, помочь тебе в твоей попытке уничтожить...
- Вы не хотите избавиться от мага, который убил Лили Эванс?
- Гарри, Гарри, конечно, я хочу, но...
- Но вы боитесь, что он узнает, что вы помогли мне?
Слизнерог не ответил, ему было страшно
- Будьте смелым, как моя мама, Профессор
Слизнерог поднял руки и прижал свои трясущиеся пальцы ко рту, на протяжении нескольких секунд он выглядел, как огромное дитя
- Я не горд, - прошептал он сквозь пальцы, - Мне стыдно от того...от того, что показывает эта память...Я думают, что сделал огромную ошибку в тот день
- Вы бы все это перечеркнули, если б вы мне дали эту память, - сказал Гарри. - Это был бы очень смелый и благородный поступок
Хагрид зашевелился в своем сне, и продолжал храпеть. Слизнерог и Гарри смотрели друг на друга через пылающую свечу. Наступила долгая, долгая пауза, но Феликс Фелицис подсказывал Гарри не нарушать ее, подождать.
Затем, очень медленно Слизнерог положил руку в карман и вытянул палочку. Он положил свою вторую руку в карман своей мантии и вынул маленькую, пустую бутылочку. Все еще смотря в глаза Гарри, Слизнерог приложил конец палочки к своему виску и отвел ее так, что длинная, серебренная нитка памяти вышла тоже, словно приклеенная к концу волшебной палочки. Долго и долго растягиваясь, память вскоре начала покачиваться на палочке. Слизнерог упостил ее в бутылку, где она разместилась, словно газ. Он закрыл бутылку дрожащей рукой и передал ее через стол Гарри
- Большое спасибо, Профессор
- Ты хороший мальчик, - сказал Профессор Слизнерог, его слезы бежали вниз по толстым щекам до усов. - И у тебя ее глаза...только не подумай очень плохо обо мне, когда ты увидишь эту память.
И он тоже положил свою голову на колени, сделал глубокий вдох и заснул.

Глава 23
Хоркруксы

Гарри чувствовал, возвращаясь в замок, как Феликс Фелицис уменьшал свое действие,. Передняя дверь все еще было не заперта, но на третьем этаже он встретил Пивза, и едва успел нырнуть в один из своих коротких ходов, избежав столкновения. К тому времени, как он подошел к портрету Толстой Леди и снял с себя Мантию-Невидимку, он не был удивлен увидеть ее в самом плохом расположении духа
- Как ты думаешь, который сейчас час?
- Извините меня, мне надо было выйти за чем-то важным...
- Ну, а пароль изменился в полночь, поэтому тебе придется спать в коридоре, не так ли?
- Вы шутите! - воскликнул Гарри, - почему он изменился именно в полночь?
- А потому что это так всегда бывает, - ответила Толстая Лэди, - Если ты злишься, можешь пойти к Директору, это он упрочил охрану
- Классно, - с горечью произнес Гарри, осматривая этаж. - Просто супер. Да, я бы пошел и поговорил бы с Дамблдором, будь он тут. Это ж он хотел, чтобы...
- Он здесь, - кто-то промолвил за спиной Гарри. - Профессор Дамблдор вернулся в школу час назад.
Почти Безголовый Ник парил к Гарри, как всегда его голова пошатывалась.
- Я узнал это от Кровавого Барона, он видел, как тот приехал, - сказал Ник. - Он появился, как сказала Барон, в хорошем настроении, хотя, конечно, и немного уставшим
- А где он? - сердце Гарри подскочило
- А, стонет и завывает в Башне Астрономии, это его любимое времяпровождение...
- Да не Кровавый Барон, а Дамблдор!
- А он в своем кабинете, - сказал Ник. - Так как мне сказал Барон, он должен был зайти перед...
- Да, должен был, - волнение пульсировало в груди Гарри при мысли о том, как он будет рассказывать Дамблдору о памяти. Он развернулся и опять убежал, проигнорировав Толстую Леди, которая звала его:
- Вернись! Ну ладно, я солгала! Мне просто надоело, что меня постоянно будят! Пароль все еще - червяк"!
Но Гарри уже бежал по коридору, и через несколько минут он говорил - эклеры тофе - гаргойле Дамблдора, которая незамедлительно отъехала в сторону, разрешая Гарри войти на спиральную лестницу.
- Войдите, - сказал Дамблдор, когда Гарри постучал. Он был очень уставшим.
Гарри открыл дверь. Кабинет Дамблдора выглядел как всегда, лишь небо за окнами было темным и звездочным.
- Вот не ожидал, Гарри, - удивился Дамблдор. - Чем же я обязан такому позднему визиту?
- Сер, у меня она есть. Я добыл память Слизнерога.
Гарри достал маленькую стеклянную бутылочку и показал ее Дамблдору. На несколько секунд Директор был поражен. Потом его лицо озарилось широкой улыбкой
- Гарри, это прекрасные новости! Очень хорошо! Я знал, что ты это сделаешь!
Все мысли о позднем часе были забыты, он заторопился обойти стол, взял бутылку с памятью Слизнерога в свою здоровую руку, и подошел к шкафу, где стоял Омут Памяти.
- А сейчас, - Дамблдор поставил каменный резервуар на стол, выливая содержание бутылки в него, - А сейчас, наконец, мы увидим. Гарри, скорее...
Гарри покорно наклонился над Омутом Памяти, и почувствовал, как его стопы отрываются от пола кабинета...и опять он летел через темноту, и затем приземлился в старом кабинете Горацио Слизнерога
И перед ними был молодой Слизнерог, с густыми, блестящими волосами цвета соломы и блондинистыми усами. Он сидел в комфортабельном кресле, его ноги отдыхали на бархатной подстилке, в одной руке он держал небольшой бокал вина, а другая рылась в коробке с сушеными ананасами. Вокруг Слизнерога сидела купка мальчиков-тинейджеров, с Томом Ридлом посередине, на его пальце блестело золото-черное кольцо Марволо
Дамблдор приземлился рядом с Гарри как раз, когда Риддл спросил: - Сер, это правда, что Профессор Мерисот уходит на пенсию?
- Том, Том, даже если б я знал, я бы не мог тебе сказать, - Слизнерог взмахнул пальцем всторону Риддла, подмигивая одновременно. - Я должен сказать, мне хотелось бы знать, откуда ты берешь всю эту информацию, мой мальчик, ты знаешь больше, чем половина учителей, да, это так.
Риддл улыбнулся, другие мальчики засмеялись и посмотрели на него с восхищением.
- С твоей жуткой способностью знать вещи, которые тебе не следует знать, и твоя нежная лесть людям, которые значат...спасибо, кстати, за ананас, ты прав, это мой любимый...
Несколько мальчиков опять захихикали.
- ...я думаю, что в следующие 20 лет ты сможешь дорасти и до Министра магии. Пятнадцать, если ты будешь продолжать присылать мне ананас...У меня прекрасные связи в Министерстве.
Том Риддл только улыбнулся, когда остальные опять рассмеялись. Гарри отметил, что он точно не был старшим в группе, но все смотрели на него, как на лидера
- Я не уверен, что политика подойдет мне, сер, - сказал он, когда смех прекратился. - У меня нет подходящих родителей...
Несколько мальчиков рядом с ним ухмыльнулись друг другу. Гарри был уверен, что они наслаждались этой шуткой, естественно, они знали или подозревали о знаменитом предке их лидера.

Предыдущая страница 27 Следующая страница


Гарри Поттер и принц-полукровка 28

- Чепуха, - оживился Слизнерог. - и так ясно, что ты происходишь из отличных магов с такими способностями. Нет, ты пойдешь далеко, Том. Я еще никогда не ошибался относительно своих студентов.
Маленькие золотые часы на столе позади Слизнерога пробили одиннадцать часов, и он обернулся.
- Ого, уже время? Вам пора идти, мальчики, или у вас будут проблемы. Лестранж, я жду от вас реферата до завтра или вы понесете наказание. Тоже самое касается и тебя, Эйвери.
Один за одним мальчики покидали комнату. Слизнерог поднялся с кресла и поднес свой пустой стакан к столу. Легкое передвижение за ним заставило его обернуться, Риддл все еще там стоял
- Том, ты же не хочешь, чтобы тебя застали так поздно, ты же староста...
- Сер, я хотел у вас кое-что спросить
- Спрашивай, мой мальчик, спрашивай...
- Сер, мне интересно, что вы знаете про...про Хоркруксы?
Слизнерог уставился на него, его ногти неосознанно царапали ножку бокала для вина.
- Проэкт для Защины от Темных Сил, не так ли?
Но Гарри мог определить, что Слизнерог прекрасно знал, что это не школьная работа
- Не совсем, сер, - сказал Риддл. - Я увидел этот термин, пока читал какую-то книгу, и не совсем его понял.
- Не...ну...тебя бы очень сильно наказали бы, найди ты в Хогварте книгу, которая детально рассказывает про Хоркруксы. Том, это очень темная вещь, очень темная, - сказал Слизнерог
- Но очевидно вы все про них знаете, сер? Я имею в виду, такой маг как вы...извините, возможно вы не можете мне рассказать...Я просто хотел знать, сможет ли мне кто-то про них рассказать, а вы можете...Поэтому я решил у вас спросить...
Все было продумано просто отлично, подумал Гарри - неторопливость, небрежный тон разговора, нежная лесть - нигде он не переборщил. У него, у Гарри, был большой опыт вытягивания информации с людей, которые не хотели ее выдавать, чтобы не признать мастера в деле. Он мог сказать, что Риддлу очень, очень хотелось заполучить эту информацию, возможно, он разрабатывал этот план неделями.
- Ну, - Слизнерог не смотрел на Риддла, а рассматривал ленточку на коробке с сушеными ананасами, - ну, с тобой же ничего не случится, если ты узнаешь. Просто, чтобы ты понял этот термин. Хоркрукс - это слово, которое используется относительно человека, который скрыл часть своей души
- Я не могу понять, как это срабатывает, сер, - сказал Риддл
Он четко контролировал тон своего голоса, но Гарри чувствовал его волнение
- Ну, ты разбиваешь свою душу, - сказал Слизнерог, - и прячешь часть ее в объект вне своего тела. И тогда, даже если на твое тело кто-то напал или его уничтожили, ты не можешь умереть, так как часть твоей нетронутой души остается на Земле. Но конечно, существование в такое форме...
Слизнерог замялся, а Гарри вспомнил слова, которые он слышал около двух лет тому назад...
- Меня вырвали с моего тела. Я был меньше чем духом, меньше самого вшивого приведения...но все равно, я был жив
- ...лишь некоторые захотели бы подобной судьбы, Том, очень немногие. Лучше выбрать смерть
Но жажда Риддла к знаниям была очевидна, его лицо источало жадность, он не мог уже скрывать свое нетерпение.
- А как можно разбить душу?
- Ну, - Слизнерог чувствовал себя некомфортно, - ты должен понять, что душа должна оставаться нетронутой и целой. Разбить душу - это акт насилия, это противоестественно.
- Так как можно это сделать?
- С помощью дьявола, с большой помощью дьявола. Надо убить. Убийство разбивает душу. Маг, который хочет создать Хоркрукс, превращает повреждение души в свою выгоду, он внесет разбитую часть...
- ...Внесет? Но как?
- Есть такое заклинание, не спрашивай меня, я не знаю! - голова Слизнерога дергалась, как голова старого слона, которого кусают москиты. - Я похож на того, кто это когда-то пробовал? Я похож на убийцу?
- Нет, сер, конечно, нет, - быстро сказал Риддл. - Извините меня...Я не хотел вас обидеть...
- Нет, нет конечно, я не обиделся, - грубовато произнес Слизнерог, - Это естественно, что ты испытываешь какое-то любопытство относительно этих вещей...маги определенного калибра всегда интересовались этим аспектом магии...
- Да, сер, - сказал Риддл. - Но я все еще понимаю, просто из-за любопытства...Я имею в виду, поможет ли этот Хоркрукс на самом деле? Можешь ли ты лишь один раз поделить свою душу? Не будет ли лучше, чтобы сделать себя сильнее, разбить свою душу на много частей? Я хочу сказать, например, число семь, это же самое сильное магическое число, семь...?
- Борода Мерлина, Том!, - закричал Слизнерог, - Семь! Итак жутко думать о том, чтобы убить одного человека! Во всяком случае...не очень хорошо делить свою душу на 2 части...но разодрать ее на 7 частей...
Слизнерог разволновался: он так смотрел на Риддла, словно раньше его никогда не видел, но Гарри заметил, что он уже сожалел о том, что вообще начал этот разговор.
- Конечно, - пробормотал он, - гипотетически, а мы про это и говорим, не так ли, академически...
- Да, сер, конечно, - быстро сказал Риддл.
- Но все равно, Том...держи язык за зубами про то, что я тебе сказал, то есть про то, о чем мы тут разговаривали. Многим не понравится, что мы тут болтаем про Хоркруксы. Это запрещенный предмет для разговоров в Хогвартсе...Дамблдор очень за этим следит...
- Я не скажу ни слова, сер, - сказал Риддл и ушел, но Гарри успел заметить то самое дикое выражение счастья на его лице, которое было у него, когда он впервые узнал, что он волшебник, такой вид счастья, которой не придавал ему особенно привлекательных черт лица, а делало его, напротив, менее человечным...
- Спасибо Гарри, - тихо промолвил Дамблдор, - давай уходить...
Когда Гарри приземлился опять на пол кабинета, Дамблдор уже сидел за столом. Гарри тоже присел и начал ждать, когда заговорит Дамблдор.
- Я надеялся заполучить это доказательство очень долго, - наконец сказал Дамблдор. - Это подтверждает теорию, над которой я работал, подтверждает, что я прав, а также то, как много еще осталось сделать...
Гарри внезапно заметил, как все старые директора и директрисы в портретах на стене проснулись и слушали их разговор. Тучный маг с красным носом даже вынял из уха затычку
- И так Гарри, - продолжал Дамблдор, - я уверен, что ты понял значение всего того, что ты только что услышал. В том же возрасте, в котором находишься сейчас и ты, плюс-минус несколько месяцев, Том Риддл делал все, чтобы разузнать, как сделать себя бессмертным
- И вы думаете, что у него это вышло, сер? - спросил Гарри. - Он сделал Хоркрукс? Вот почему он не умер, когда напал на меня? У него где-то был припрятан Хоркрукс? Часть его души все еще была в безопасности?
- Немного...немного больше, - сказал Дамблдор. - Ты слышал Вольдеморта, больше всего он хотел узнать у Горацио его мнение о том, что же случится с магом, если он сделает более одного Хоркрукса, что случится с магом, который захочет избежать смерти, будет готов убивать много раз, разрывать свою душу на части, и так получить много отдельно спрятанных Хоркруксов. Ни одна книга не дала бы ему эту информацию. И насколько я знаю - и я уверен, Вольдеморт тоже это знал - ни один маг никогда не разбивал свою душу более, чем на две части.
Дамблдор на секунду замолк, обдумывая свою мысль, а потом сказал: - 4 года назад, я получил очевидное доказательство того, что Вольдеморт разбил свою душу.
- Где? - спросил Гарри. - Как?
- Ты дал мне ее мне, Гарри, - сказал Дамблдор. - Дневник, Дневник Риддла, тот самый, который давал инструкции о том, как снова открыть Тайную Комнату.
- Я не понимаю, - сказал Гарри.
- Ну, хотя я и не видел Риддла, который вышел из дневника, но то, что ты описал мне, было феноменом, с которым я никогда не сталкивался. Простая память начала двигаться и думать сама? Простая память, истощающая жизнь из маленькой девочки, в чьи руки она попала? Нет, что-то более зловещее было в этой книжке...фрагмент души, я был практически уверен в этом. Дневник был Хоркруксом. Но он поставил столько же вопросов, сколько и дал ответов. Больше все меня заинтриговало и волновало то, что дневник был и оружием, и охраной.
- Я все еще не понимаю, - сказал Гарри
- Ну, он работал так, как и должен работать Хоркрукс - другими словами, фрагмент души, который сохраняется внутри в безопасности. Без сомнений он играл свою роль в предотвращении смерти своего хозяина. Но также ясно, что Риддл очень хотел, чтобы его дневник прочитали, хотел, чтобы часть его души вселилась или овладела кем-то другим так, чтобы монстр Слизерина опять вышел наружу.
- Ну, он не хотел, чтобы его трудная работа прошла зря. - Он хотел, чтобы люди знали, что он наследник Слизерина, потому что он не мог рассказать про это тогда.
- Нда, правильно, - Дамблдор кивнул головой. Но разве ты не видишь Гарри, что если он хотел, чтобы дневник попал в руки к какому-то студенту Хогвартса в будущем, он не сильно волновался о той частице души, которая там была. Все в Хоркруксе заключается в том, как объяснил Профессор Слизнерог, чтобы сохранять часть себя в безопасности, а не выбрасывать ее кому-то под ноги и рисковать тем, что они могут ее разрушить - что и случилось, этого фрагмента души больше нет, и ты это видел.
- Небрежность, с которой Вольдеморт отнесся к Хоркруксу, была наиболее тревожной для меня. Я предположил, что он сделал - или планировал сделать - больше Хоркруксов, поэтому потеря первого не была бы ужасной для него. Я не хотел в это верить, но больше ничего мне в голову не приходило. И как ты сказал мне, 2 года спустя, в ночь, когда Вольдеморт вернулся в свое тело, он сделал ясное и тревожное заявление своим Пожирателям Смерти: - Я - тот, кто прошел дальше, чем кто-либо по тропе, которая ведет к бессмертию. - Это то, что ты мне сказал - Дальше, чем кто либо!. - И я подумал, что знаю, о чем идет речь, хотя Пожиратели Смерти не знали. Он говорил о своих Хоркруксах, Хоркруксах в множественном числе. Гарри, я думаю, что такого не делал еще ни один маг. И все сходилось: Лорд Вольдеморт стал еще менее человечным за последние несколько лет, и единственно верным объяснением этого перевоплощения было то, что его душа была искажена тем, что мы называем просто злом
- То есть он сделал себя бессмертным, убивая других людей? - спросил Гарри. - Почему же он не мог сделать Философский камень, или украсть его, если его так интересовало бессмертие?
- Ну, мы знаем, что он хотел это сделать 5 лет тому назад, - сказал Дамблдор. - Но есть несколько причин, почему, я думаю, что Философский Камень не настолько привлекал Вольдеморта, как Хоркруксы.
- Эликсир Жизни действительно продлевает жизнь, но его надо пить постоянно, на протяжении всей жизни, если человек хочет поддерживать свое бессмертие. Поэтому Вольдеморт бы полностью зависел от Эликсира. А если б он закончился, или испортился, или если б Камень украли, он бы умер, как любой другой человек. Вольдеморт любит все делать сам, запомни это. Я думаю, что ему не нравилась мысль зависеть от чего-то, хоть и от Эликсира. Конечно, он был готов выпить его, если б это помогло ему выйти из того жуткого состояния полужизни, которую он вел, после того, как напал на тебя.Но это только, чтобы возвратить себе тело. А потом, я уверен, он бы продолжал опираться на Хоркруксы. Ему больше ничего не надо было бы, если б только он смог опять обрести людское подобие. Он уже был бессмертен...или так близко к бессмертию, как ни один другой человек.
- А сейчас Гарри, со всей этой информацией, с этой важной памятью, которую тебе удалось достать для нас, мы ближе всех подошли к секрету смерти Лорда Вольдеморта. Ты слышал его, Гарри: - Не будет ли лучше, чтобы сделать тебя сильнее, разделить свою душу на много частей...разве 7 не самое сильное магическое число. - ..Разве семь не самое магическое число. Да, я думаю, что идея души в 7 частях очень нравилась Лорду Вольдеморту
- Он сделал 7 Хоркруксов? - ужаснулся Гарри, когда несколько портретов на стене высказали похожие звуки шока и испуга. - Но они могут быть где-либо по всему миру, спрятанные - закопанные или невидимые...
- Я рад, что ты понимаешь всю значительность проблемы, - спокойно сказал Дамблдор.-Но сначала, нет, Гарри, не семь Хоркруксов, а шесть. Седьмая часть его души,хоть и покалеченная, находится в его воскресшем теле. Это та часть его, которая существовала столько лет, пока его не было, без нее, не было б его. Седьмая часть его души должна быть последней, на которую следует нападать - та часть, которая живет в его теле
- Тогда 6 Хоркруксов, - Гарри был в отчаянии, - но как мы их найдем?
- Ты забыл...ты уже уничтожил один из них. А я уничтожил другой
- Правда? - Гарри порадовался
- Да, правда, - Дамблдор поднял свою черную обпаленую руку. - Кольцо, Гарри, кольцо Марволо. Жуткое заклятие было на нем. Если б не - прости за отсутствие какой-то скромности - мои уникальные способности, если б не четкие действия Профессора Снейпа, когда я, серьезно раненый, вернулся в Хогвартс, возможно, я бы не дожил бы до сегодняшней ночи. Но ссохшаяся рука - это разумный обмен на седьмую часть души Вольдеморта. Кольцо больше не Хоркрукс.
- Но как Вы это сделали?
- Ну, как ты знаешь, на протяжении многих лет я пытался узнать все, что возможно, про прошлую жизнь Вольдеморта. Я путешествовал, побывав во многих местах, где его знали. Я наткнулся на кольцо, спрятанное в руинах дома Гаунта. Возможно, спрятав часть своей души в нем, Вольдеморт уже не хотел его больше носить. Поэтому он его спрятал, защитив очень сильными заклинаниями, в хибарке, где однажды жили его предки (Морфина конечно же забрали в Азкабан). Он никогда не мог подумать, что однажды я побываю на этих руинах, и что я буду следить за местами магических убежищ.
- Но все равно, нам не следует настолько радоваться. Ты уничтожил дневник, а я кольцо, но если мы правы в нашей теории о 7 частях души, 4 Хоркрукса остаются.
- И они могут быть чем-угодно? - спросил Гарри. - Они могут быть, ну, в консервах, или...я не знаю...в пустых бутылках из-под зелья...
- Ты думаешь, про Портключи, Гарри, которые должны быть обычными предметами, мимо которых можно легко пройти мимо. Но Вольдеморт бы не использовал консервы или старые бутылки, чтобы охранять свою ценную душу, не так ли? Ты забываешь то, что я тебе показал, Лорд Вольдеморт любил собирать трофеи, и он предпочитал вещи с сильной магической историей. Его гордость, его вера в свое превосходство, его цель высечь для себя место в магической истории, все это, наводит меня на мысль, что Вольдеморт выбирал бы себе Хоркруксы с особенной тщательностью, выбирая особенно ценные вещи.
- Но дневник не был чем-то особенным
- Дневник, как ты сам сказал, был свидетельством того, что он - наследник Слизерина. Я уверен, что Вольдеморт считал его очень важным.
- Так, а другие Хоркруксы? - сказал Гарри. - Вы знаете, что они из себя представляют, сэр?
- Я могу только предполагать, -ответил Дамблдор. - По причинам, которые я только что назвал, я считаю, что Лорд Волдеморт предпочел предметы, которые сами по себе величественны.
- Медальон! -воскликнул Гарри. - Чаша Хаффлпаффа!
- Да, -улыбнулся Дамблдор. - Я готов поспорить - возможно, не на мою вторую руку - но на пару пальцев, что они стли Хоркруксами три и четыре. Оставшиеся два, если предполагать, что он создал все шесть, большая проблема, но я буду делать ставку на предположение, что завладев предметами Хаффлпаффа и Слизерина, он поставил цель найти вещи, принадлежавшие Гриффиндору и Рейвенкло. Четыре вещи, принадлежавшие основателям, я уверен, были бы как раз тем, о чем мечтал Волдеморт. Я не могу точно сказать, сумел ли он найти что-то, принадлежавшее Рейвенкло. Однако я знаю, что единственная известная реликвия Гриффиндора в безопасности.
Дамблдор указал своим черным пальцем на стену за ним, где в стеклянном ящике лежал инкрустированный рубинами меч.
- Как вы думаете, может, поэтому он действительно хотел вернуться в Хогвартс, сэр? -сказал Гарри. - Пытался найти что-то, принадлежавшее основателям?
- Я думаю так, -сказал Дамблдор. - Но к сожалению, это не продвигает нас вперед, так как если бы он вернулся, по крайней мере, я так думаю, у него не было бы шансов исследовать школу. Я вынужден заключить, что он не смог выполнить свое желание: собрать четыре вещи основателей. У него их точно две, он мог найти третью - это самое большее, что мы можем предположить.
- Даже если у него есть что-то Рейвенкло или Гриффиндора, остается шестой Хоркрукс, -сказал Гарри, считая на пальцах. - А что если у него есть оба?
- Я так не думаю, -сказал Дамблдор. - Я думаю, я знаю шестой Хоркрукс. Интересно, что ты скажешь, если я расскажу, что мне было любопытно поведение змеи, Нагини?
- Змеи? -спросил Гарри, вздрогнув. - Животных можно использовать, как Хоркруксы?
- Ну, так делать не рекомендуется, -сказал Дамблдор, - потому что, очевидно, доверять часть своей души чему-то, что может думать и передвигаться само по себе, очень рискованно. Однако если мои вычисления верны, с Волдемортом был как минимум один Хоркрукс, когда он пришел в дом твоих родителей, чтобы убить тебя. Кажется, он скрывал процесс создания Хоркруксов за показательными смертями. Ты должен был быть следующим. Он верил, что, убив тебя, он мог обмануть пророчество. Он верил, что сделает себя непобедимым. Я уверен, что он планировал создать свой последний Хоркрукс после твоей смерти. Как мы знаем, ему это не удалось. Через несколько лет, однако, он использовал Нагини, чтобы убить старого маггла, и ему могло прийти в голову превратить ее в последний Хоркрукс. Она подчеркивает его связь со Слизерином, которая увеличивает загадочность Лорда Волдеморта; я думаю, она ему нравится так, как никто другой; тем более он постоянно держит ее при себе и, кажется, контролирует ее сильнее, чем обычный Змееуст.
- Итак, -сказал Гарри, - дневник и кольцо уничтожены. Чаша, медальон и змея все еще невредимы, и вы думаете, что Хоркруксом может быть что-то, когда-то принадлежавшее Гриффиндору или Рейвенкло?
- Замечательно краткий и точный вывод, -сказал Дамблдор, кивнув головой.
- Так... вы все еще их ищете, сэр? Вот куда вы уходите из школы?
- Верно, -ответил Дамблдор. - Я долго искал. Мне кажется... возможно... я близок к нахождению еще одного. Есть обнадеживающие знаки.
- А если вы найдете, -быстро сказал Гарри, - могу я пойти с вами и помочь избавиться от него?
Дамблдор пристально посмотрел на Гарри, а потом сказал:
- Да, я думаю, можеш.
- Правда? -воскликнул Гарри, совершенно ошеломленный.
- О да, -сказал Дамблдор, слегка улыбнувшись. - Думаю, ты это честно заработал.
Сердце Гарри подпрыгнуло. Было очень приятно, что ему не стали опять говорить про осторожность и защиту. Директора и директрисы на стенах выглядели менее пораженными решением Дамблдора; Гарри видел, что несколько из них качали головами, а Финеас Нигеллус вообще храпел.
- Волдеморт знает, что Хоркрукс уничтожем, сэр? Он может это чувствовать? -спросил Гарри, игнорируя портреты.
- Очень интересный вопрос, Гарри. Надеюсь, что нет. Надеюсь, что Волдеморт сейчас настолько упивается злом, а эти решающие части его души так долго были от него отделены, что он не чувствует их. Возможно, на пороге смерти он мог бы опасаться их исчехновения... но он не опасался, к примеру, что дневник уничтожен, пока не выпытал правду из Люциуса Малфоя. Когда Волдеморт узнал, что дневник продырявили и забрали всю его силу, я бы сказал, что гнев его был ужасен.
- Но я думал, что он подразумевал, что Люциус Малфой должен подбросить его в Хогвартс.
- Да, он так и сделал много лет назад, когда убедился, что сможет создать больше Хоркруксов, однако Люциус Малфой полагал, что надо ждать прикаа Волдеморта, но не получил его, так как Волдеморт исчез вскоре после этого. Несомненно, он считал, что Люциус не осмелится сделать что-то с Хоркруксом, отличное от тщательной охраны, но он слишком рассчитывал на страх юциуса перед хозяином, который исчез много лет назад и который, как думал Люциус, умер. Конечно, Люциус не знал, чем на самом деле был дневник. Думаю, Волдеморт сказал ему, что дневник поможет снова открыть Тайную Комнату, потмоу что это был умный обман. Если бы Люциус знал, что держал в руках часть души своего хозяина, он, без сомнений, обошелся с ним с большим благоговением -но вместо этого он пошел на удачу и осуществил старый план сам. Подкинув дневник дочери Артура Уизли, он хотел дискредитировать Артура и избавиться от запрещенного магического предмета одним ударом. Ах, бедный Люциус... из-за бешенства Волдеморта по поводу того, что он потеряд один Хоркрукс благодаря своей корысти и прошлогоднего фиаско в Министерстве, я не удивлюсь, что он действительно рад находиться в безопасности в Азкабане.
Гарри ненадолго задумался, а потом спросил:
- Так если уничтожить все Хоркруксы, Волдеморта можно будет убить?
- Да, я так думаю, -сказал Дамблдор. - Без своих Хоркруксов Волдеморт станет смертный человеком с ослабленной и уменьшенной душой. Не забывай, однако, что хотя его душа может быть повреждена вдали от владельца, его мозг и магические силы остаются невредимыми. Все равно убийство волшебника, подобного Волдеморту, даже без его Хоркруксов отнимет много сил.
- Но у меня нет каких-то особенных возможностей или силы, - сказал Гарри, не успев себя остановить
- Нет, у тебя есть, - жестко сказал Дамблдор. - У тебя есть сила, которой никогда не было у Вольдеморта. Ты можешь...
- Я знаю! - нетерпеливо произнес Гарри. - Я могу любить!, - он еле смог себя остановить, чтобы не сказать - типа это так важно!
- Да Гарри, ты можешь любить, - Дамблдор словно знал, что Гарри собирался сказать, - это чудесное качество, если посмотреть на все, что с тобой случилось. Ты еще слишком юн, чтобы понять, насколько ты особенный
- Итак, когда пророчество говорит, что у меня будет сила, про которую не знает Темный Лорд, это значит - любовь? - спросил Гарри, чувствуя себя слегка разочарованным.
- Да, только любовь, - сказал Дамблдор. - но Гарри, никогда не забывай, то, что говорит пророчество, имеет какое-то значение лишь потому, что Вольдеморт так решил. Я тебе говорил это в конце прошлого года. Вольдеморт избрал тебя, как человека, который будет для него самым опасным, и сделав это, ты таки стал для него самым опасным человеком!
- Но это все равно сводится к тому...
- Нет! - нетерпеливо сказал Дамблдор. Указывая на свою черную, ссохшуюся руку, он сказал. - Ты придаешь слишком большое значение пророчеству!
- Но, - промямлил Гарри, - но вы сказали, что пророчество означает...
- Если бы Вольдеморт никогда не услышал пророчество, исполнилось бы оно? Означало ли оно хоть что-то? Конечно нет! Ты думаешь, что все пророчества в Зале Пророчеств были осуществлены?
- Но, - сказал Гарри, - но в прошлом году, вы сказали, что одному из нас придется убить другого...
- Гарри, Гарри, это только потому, что Вольдеморт совершил ужасную ошибку, и действовал, опираясь на слова Профессора Трелони! Если б Вольдеморт никогда не убивал твоего отца, получил бы ты такую ненасытную страсть ему отомстить? Конечно, нет! Если бы он не заставил твою маму умереть за тебя, дала бы она тебе такую магическую защиту, которую он бы не смог победить? Конечно, нет, Гарри! Разве ты не понимаешь? Вольдеморт сам создал себе своего злейшего врага, как и все тираны! Ты себе представляешь, сколько тиранов боятся людей, с которыми они борются? Все понимают, что однажды, среди всех их жертв найдется тот, кто восстанет против них и ответит на удар! Вольдеморт ничем от них не отличается! Он всегда искал того, с кем ему придется сразиться. Он услышал про пророчество и сразу приступил к действиям, а вышло так, что он не только выбрал человека, которому скорее всего суждено его прикончить, а и дал ему смертельное оружие!
- Но...
- Тебе важно это понять! - Дамблдор встал с кресла и начал ходить по комнате, его блестящая мантия колыхалась по ветру. Гарри никогда не видел его таким взволнованным. - Пробуя убить тебя, Вольдеморт сам выбрал того замечательного человека, который сидит сейчас передо мной, и дал ему все средства, чтоб себя прикончить! Это все ошибка Вольдеморта: и то, что ты мог читать его мысли, его амбиции, и то, что ты можешь даже понимать язык змей, на котором он раздает указания. Гарри, несмотря на твой привилегированный статус в мире Вольдеморта (который, кстати, был бы прекрасным подарком для любого их Пожирателей Смерти), тебя никогда не привлекали Темные Силы, никогда, даже на секунду, ты не хотел стать одним из наследников Вольдеморта!
- Конечно, нет! - негодовал Гарри, - Он убил моих родителей!
- Тебя защищает, короче говоря, твоя способность любить! - громко сказал Дамблдор. - Только эта защита может сработать против таких сил, как у Вольдеморта! И несмотря на все искушения, которые сваливались на тебя, несмотря на все проблемы, ты остаешься чист сердцем, так же чист, как ты и был в одиннадцать, когда ты смотрел в зеркало, которое отражало желание твоего сердца. Это был единственный путь победить Лорда Вольдеморта, а не богатства или бессмертие. Гарри, ты себе представляешь, как мало магов смогли бы увидеть то, что ты увидел в том зеркале? Вольдеморту следовало бы знать, с кем он имеет дело, но он не знал!
Но он знает сейчас. Ты вник в мысли Лорда Вольдеморта без травмы для себя, но он не может овладеть тобой, не выдержав смертельную боль, как он узнал в Министерстве. Я действительно думаю, что теперь он понимает почему, Гарри, но тогда он так торопился увековечить свою душу, что даже не задумывался о той несравненной силе нетронутой и целой души.
- Но Сер, - Гарри пытался навести хоть какие-то аргументы, - это все сводится к одному, не так ли? Я должен попробовать и убить его, или...
- Должен? - сказал Дамблдор. - Конечно, ты должен! Но не только из-за пророчества, а потому что ты, сам, никогда не успокоишься, пока не попробуешь! Мы оба это знаем. Подумай, на секунду, что ты никогда не слышал про пророчество! Что бы ты сейчас думал о Вольдеморте, скажи?
Гарри смотрел, как Дамблдор ходит вокруг него, и думал. Он подумал про свою маму, своего папу и Сириуса. Он подумал про Седрика Диггори. Он подумал про все те ужасные деяния, которые совершил Лорд Вольдеморт. Огонь загорелся в его груди
- Я бы хотел его прикончить, - тихо сказал Гарри. - Я бы хотел это сделать
- Конечно! - закричал Дамблдор, - Вот видишь, пророчество не означает, что ты должен что-то делать! Но пророчество сделало так, что Вольдеморт отметил тебя, как равного себе...Другими словами, ты можешь выбирать, ты можешь даже и не верить пророчеству! Но Вольдеморт все еще верит ему. Он будет за тобой охотится...и конечно, становится ясно, что...
- Это все закончится, когда один из нас убьет другого, - закончил Гарри
- Да.
Он наконец понял, что Дамблдор пытался ему сказать. Это можно сравнить с тем, когда тебя тащат силой на арену, чтобы ты сразился насмерть, и когда ты идешь на арену с высоко поднятой головой. Некоторые люди, возможно, скажут, что выбор небольшой, но Дамблдор знал - как и я, с гордостью подумал Гарри, и как его родители, что в мире все отлично друг от друга.

Глава 24
Сектумсемпра

Уставший, но довольный своей ночной работой, Гарри рассказал Рону и Гермионе все события на следующее утро на уроке Чар (сначала напустив заклятие Муффиато на тех, кто сидел рядом). На обоих произвело впечатление то, как он выудил память из Слизнерога, но они были явно напуганы рассказом про Хоркруксы Вольдеморта и про обещание Дамблдора взять его с собой, когда тот найдет еще один.
- Ого, - сказал Рон, когда он, наконец, рассказал им все, Рон явно неосознанно размахивал своей палочкой в сторону потолка, не обращая ни малейшего внимания на то, что он делает. - Ого. То есть ты пойдешь с Дамблдором...и попробуешь уничтожить...ого...
- Рон, уже снег из-за тебя пошел, - терпеливо сказала Гермиона, взяв его за запястье и отведя его палочку в сторону от потолка, с которого уже начали сыпаться большие белые снежинки. Лаванда Браун, как отметил Гарри, уставилась на Гермиону с соседнего столика красными глазами, и Гермиона тут же отпустила руку Рона.
- Ах, да, - Рон удивленно посмотрел на свои плечи. - Извини, такое впечатление, что у нас у всех просто жуткая перхоть...
Он смахнул несколько фальшивых снежинок с плеча Гермионы. Лаванда расплакалась. Рон почувствовал себя чрезвычайно виноватым и отвернулся от нее.
- Мы разошлись, - кончиками губ промолвил он Гарри. - Прошлой ночью. Когда она увидела, как я иду со спальни вместе с Гермионой...Конечно, она не могла тебя увидеть, поэтому она думала, что там были только мы вдвоем.
- Ах, - сказал Гарри. - Ну, ты же не сильно огорчен, что все закончилось, не так ли?
- Нет, - признался Рон. - Конечно, было не очень приятно слушать ее крики, но по крайней мере, не мне пришлось это закончить.
- Боягуз, - сказала Гермиона слегка радостно. - Это была не очень хорошая ночь для романтики. Джинни и Дин тоже разошлись, Гарри.
Гарри подумал, что пока она ему это говорила, в ее глазах промелькнул понимающий взгляд, но она никак не могла догадаться, что все его внутренности уже танцевали гопака. Держа свое лицо неподвижным, а голос насколько равнодушным, насколько мог, он спросил: - Как это случилось?
- А что-то действительно глупое...она сказала, что он всегда пытался помочь ей влезь в дыру в портрете, как будто она не может это сделать сама...но у них не все ладилось уже довольно долго.
Гарри посмотрел на Дина в другом конце класса. Он явно выглядел несчастным.
- Конечно, это создает для тебя некоторые проблемы, не так ли? - спросила Гермиона
- Ты о чем? - быстро сказал Гарри
- Команда по Квиддичу, - ответила Гермиона, - Если Джинни и Дин не разговаривают...
- Ах да... - протянул Гарри
- Флитвик, - предупредил Рон. Маленький учитель по Чарам уже был на подходе к ним, а только Гермиона справилась с заданием превратить уксус в вино - ее колба была полна темно-красной жидкости, в то время, как составляющие колб Гарри и Рона были все еще коричневыми.
- А сейчас, мальчики, - с упреком пропищал Профессор Флитвик, - немного меньше разговоров, немного больше дела...Покажите мне, как вы пробуете...
Вместе они подняли свои палочки, концентрируясь со всей силой, и указали на свои колбы. Уксус Гарри превратился в лед, а колба Рона взорвалась.
- Нда...для домашнего задания, - Профессор Флитвик вынырнул из-под стола, доставая осколки стекла из своей шляпы, - практика
У них был как раз один из редких общих перерывов после Чар и они вместе пошли назад в общую комнату. Казалось, что Рона совершенно не волнует конец его отношений с Лавандой. Гермионе, похоже, тоже это нравилось, хотя, когда ее спросили, почему она так улыбается, она просто сказала: - Какой чудесный денек. - Никто из них вроде не заметил жестокой битвы, которая разворачивалась в мозгах Гарри
Она сестра Рона
Но она рассталась с Дином!
Но она все равно сестра Рона
Но Я его лучший друг!
Это все только испортит
Если б я сначала с ним поговорил...
...Он бы тебя ударил
А если мне пофиг?
Он твой лучший друг!
Гарри практически не заметил, как они пролезли сквозь дыру в портрете в солнечную общую комнату, и лишь смутно отметил маленькую группку семикурсников, пока Гермиона не закричала: - Кети! Ты вернулась? С тобой все в порядке?
Гарри уставился на Кети Белл, которая выглядела полностью здоровой, окруженная своими ликующими друзьями
- Со мной действительно все хорошо, - радостно сказала она. - Они выписали меня из св. Мунго в понедельник, я провела несколько дней дома с мамой и папой, а потом вернулась сюда с утра. Лин только что рассказывала мне про МакЛагена и последний матч, Гарри...
- Ага, - сказал Гарри, - но сейчас ты вернулась, и Рон в форме, у нас будет хороший шанс разгромить Равенкло, а это означает, что мы все еще можем выиграть Кубок. Послушай, Кети...
Он сразу же задал ей этот вопрос, любопытство даже ненадолго вытеснило Джинни из его головы. Он стал говорить тише, пока друзья Кети собирали свои вещи, они опаздывали на Трансфигрурацию
- ...то ожерелье...ты помнишь, кто тебе его дал?
- Неа, - Кети уныло покачала головой. - Все меня про это спрашивают, но я не имею ни малейшего представления. Последнее, что я помню, это как я захожу в туалет в Трех Метлах
- Значит, ты точно заходила в туалет? - спросила Гермиона
- Ну, я точно знаю, что я открывала дверь, - сказала Кэти. - поэтому я думаю, что тот, кто наслал на меня заклятие Империо, был как раз за ней. После этого я ничего не помню, только где-то 2 недели назад я пришла в себя в св. Мунго. Послушай, мне пора идти. Я бы не хотела, чтобы МакГоннагал заставила писать меня строки, хотя это и мой первый день опять в школе.

Предыдущая страница 28 Следующая страница


29 Джоан Кэтлин Ролинг

Она подхватила свою сумку и поспешила вслед за своими друзьями, оставив Гарри, Рона и Гермиону в раздумиях за столом у окна о том, что она им только что сказала.
- Значит, ожерелье Кэти дала девушка или женщина, - сказала Гермиона, - она была в женском туалете...
- Или кто-то, кто выглядел как девушка или женщина, - продолжил Гарри. - Не забывайте, что в Хогвартсе был котел полный Оборотного зелья, и мы знаем, что немного его уже украли...
В его воображении заиграл парад из Гойлов и Крабов, все в девчачьем подобии, скачущих мимо него
- Я думаю, что мне стоит сделать еще один глоток Феликса, - сказал Гарри. - и еще раз попробую зайти в Комнату Требования.
- Это будет бессмысленная трата зелья, - Гермиона положила на стол книгу - Обучение заклинальщика, - которую она только что достала из своей сумки. - Удача может лишь довести тебя так далеко, Гарри. Ситуация с Слизнерогом была немного другой, у тебя всегда была возможность заставить его, тебе всего лишь надо было создать подходящие обстоятельства. Удачи недостаточно, чтобы помочь тебе пройти через такие сильные чары. Не трать то, что осталось у тебя от зелья! Тебе понадобится вся твоя удача, если Дамблдор возьмет тебя с собой, - практически шепотом произнесла она.
- А мы не могли бы сделать еще немного сами? - спросил Рон у Гарри, игнорируя Гермиону. - Было бы классно иметь про запас... давайте посмотрим в книгу.
Гарри достал свое - Продвинутое Зельеваренье - и поискал Феликс Фелицис
- Ого, оно такое сложное, - он прочитывал список ингридиентов. - И оно занимает полгода...надо, чтобы хорошо проварилось
- Неудивительно, - сказал Рон
Гарри уже решил было отложить книгу опять, когда он заметил согнутый уголок одной из страниц. Развернув его, он увидел заклинание Сектумсемпра, над которым была пометка - для врагов. - Он его отметил несколько недель назад, но все еще не узнал, в чем оно заключалось, фактически потому, что не хотел тестировать его рядом с Гермионой. Правда Гарри уже задумывался над тем, чтобы попробовать его на МакЛаггене, когда он неожиданно появится рядом с ним.
Единственным человеком, который не очень обрадовался возвращению Кэти Белл, был Дин Томас, так как ему уже не надо было замещать ее на месте Загонщика. Он стойко выдержал удар, когда Гарри ему это сказал, поворчал и пожал плечами, но у Гарри было ясное чувство, что Дин и Симус бормочут прямо за его спиной, когда он уходил.
На протяжении следующих двух недель тренировки Гарри по Квиддичу были лучшими из тех, что он знал на посту капитана. Его команда была настолько рада избавиться от МакЛаггена, и опять быть вместе с Кэти, что они летали действительно хорошо.
Казалось, что Джинни была не слишком огорчена своим разрывом с Дином, напротив, она была душой команды. Ее имитация нервных покачиваний вниз и вверх Рона перед воротами, когда Квафл стремительно направлялся ему, или распоряжения, которые Гарри давал МакЛаггену, пока того с позором не выгнали, держали всех в хорошем расположении духа. Гарри, смеясь со всеми, был рад иметь еще один невинный повод посмотреть на Джинни. Правда, он получил еще несколько ударов Бладжера во время тренировок, потому что не все время смотрел только на снитч
Битва разразилась с новой силой в его голове: Джинни или Рон? Иногда он думал, что Пост-Лавандин Рон не будет очень волноваться, если он станет парнем Джинни, но потом он вспоминал выражение на лице Рона, когда она целовалась с Дином, и он был уверен, что Рон воспримет это как предательство, если Гарри хотя бы подержал ее за руку.
Но Гарри не мог не разговаривать с Джинни, смеяться с ней, идти после тренировок вместе с ней; но несмотря на угрызения совести, он раздумывал над тем, как бы оказаться с ней наедине. В идеале, было бы хорошо, если б Слизнерог продолжал устраивать свои маленькие вечеринки, на которых не было бы Рона, но, к сожалению, Слизнерог словно забыл про них. Однажды или дважды Гарри думал о том, чтобы попросить о помощи у Гермионы, но он подумал, что не сможет выдержать ее самодовольного вида. Как ему казалось, он натыкался на него, когда Гермиона замечала, как он смотрит на Джинни или смеется с ее шуток. И чтобы еще все усложнить, он уже начинал волноваться о том, что если он этого не сделает, с Джинни начнет встречаться кто-то другой: Рон и он хотя бы были согласны в том, что она слишком популярна
В общем, желание сделать еще один глоток Феликс Фелициса увеличивалось, был ли это как раз тот случай, как выразилась Гермиона - улучшения обстоятельств"? Спокойные деньки мая плавно прошли, а Рон все еще всегда был рядом с Гарри, когда он видел Джинни. Гарри начал замечать за собой, что он страстно желает хоть немного удачи, которая поможет Рону понять, что ничего не сделает его счастливее, чем влюбленность его лучшего друга и его сестры, и оставить их наедине чуть более, чем на несколько секунд. Казалось, что этому не суждено случиться, так как последняя игра Квидича в сезоне приближалась, Рон все время обговаривал с Гарри различную тактику ведения игры, и ни о чем другом не думал.
Рон не был кем-то особенным в этом аспекте, интерес к матчу Гриффиндора против Равенкло был очень высок по всей школе, так как матч должен был решить судьбу Чемпионата. Если Гриффиндор выиграет у Равенкло с разницей в 300 очков (трудная задача, но Гарри еще не видел, чтобы его команда летала лучше), тогда они выиграют Чемпионат. Если они выиграют с разницей в меньше чем 300 очков, они было бы вторыми за Равенкло. Если они продули бы сто очков, то стали бы третьями за Хаффлпафом, а если они проиграют больше ста, то они были бы четвертыми. И тогда никто, подумал Гарри, никогда, никогда не даст ему забыть, что именно во времена его капитанства Гриффиндор был впервые на самом дне турнирной таблицы за последние 200 лет.
Приближение такого важного матча сопровождалось всеми обычными характеристиками: члены факультетов-противников старались запугать друг друга в коридорах, неприятные песенки про игроков громко разучивались, когда они проходили мимо; члены команды или хвастались, наслаждаясь вниманием, или врывались в туалет между уроками, чтобы вырвать. Почему-то игра в голове у Гарри была тесно связана с успехом или провалом в его планах относительно Джинни. Он не мог не думать, что если б они выиграли с разницей в более чем 300 очков, ейфория и вечерника после матча могли бы приравняться к глотку Феликс Фелициса
Из-за всей этой занятости, Гарри забыл про свою другую заботу: узнать, чем занимается Малфой в Комнате Требования. Он все еще проверял Карту Мародеров, но так как он не мог засечь Малфоя на ней, то он сделал вывод, что Малфой все еще проводит много времени в комнате. Хотя Гарри и уже терял надежду, что он сможет когда-нибудь пробраться в Комнату Требования, он продолжал пробовать в любое время, когда был по близости, но независимо от того, как он произносил свое требование, стена все еще оставалась гладкой, абсолютно без дверей.
За несколько дней перед матчем с Равенкло. Гарри спускался на ужин из общей комнаты один, Рон опять забежал в ближайший туалет, чтобы вырвать, а Гермиона побежала к Профессору Вектору, чтоб выяснить про ошибку, которую, как она думала, она сделала, в своем последнем реферате по Арифмантике. Уже по привычке, Гарри прошелся по 7 этажу, проверяя по ходу Карту Мародеров. На протяжении нескольких секунд он не мог найти Малфоя, и подумал, что он наверняка опять в Комнате Требования, но потом он нашел таки маленькую точку Малфоя в ванной для мальчиков на этаже снизу в компании не Краба или Гойла, а Плаксы Миртл
Гарри оторопел, осматривая эту неожиданную парочку, когда тут он случайно врезался в костюм с доспехам. Громкий грохот вернул его опять на землю,и он заторопился уйти с того места, чтобы его случайно не увидел Филч. Гарри побежал вниз по мраморной лестнице, и прямо по нижнему коридору. Рядом с ванной, он приложил свое ухо к двери, но ничего не мог услышать. Он очень тихо открыл дверь.
Драко Малфой стоял спиной к двери, его руки зажали оба конца раковины, его белобрысая голова кивала.
- Нет, - мурлыкала Плакса Миртл. - Нет...скажи мне, в чем проблема...Я смогу тебе помочь
- Никто не может мне помочь, - тело Малфоя тряслось. - Я не могу это сделать. Я не могу...Это не сработает...и если я не сделаю это скоро...он говорит, что убьет меня...
И Гарри осознал, шокированный так сильно, что он словно прирос к земле, что Малфой плакал - действительно плакал - слезы катились по его бледному лицу в грязную раковину. Малфой открыл рот от изумления и, сделав большой глоток, посмотрел в разбитое зеркало и увидел Гарри, стоящего рядом с ним
Малфой повернулся, доставая свою палочку. Инстинктивно, Гарри достал и свою. Заклятие Малфоя промахнулось мимо Гарри на несколько сантиметров, сбивая лампу на стене за ним. Гарри отбежал всторону, подумал Левикорпус! и взмахнул палочкой, но Малфой отбил заклинание, и поднял свою палочку для другого...
- Нет!Нет! Прекратите это! - пищала Плакса Миртл, ее голос громким эхом разносился по комнате. - Прекратите! Прекратите!
С огромным треском бачок за Гарри взорвался. Гарри попробовал Заклинание по сковыванию ног, но оно отскочило от стены за ухом Малфоя, и разбило резервуар под Плаксой Миртл, которая громко кричала. Вода разлилась повсюду, и Гарри поскользнулся, когда Малфой с искаженным лицом вдруг закричал: - КРУ...
- СЕКТУМСЕМПРА! - закричал Гарри с пола, бешено размахивая палочкой
Кровь полилась с лица и груди Малфоя, словно его поразил невидимый меч. Он прошелся назад, пошатываясь, а потом упал на мокрый пол с большим всплеском, его палочка выпала из его слабой правой руки
- Нет..., - закричал Гарри
Поскальзываясь и шатаясь, Гарри встал с колен и пошел к Малфою, чье лицо светилось алым, а белые руки держались за кровоточащую грудную клетку.
- Нет, я не...
Гарри не понимал, что он говорит, он упал на колени рядом с Малфоем, который импульсивно дергался в бассейне своей собственной крови. Плакса Миртл громко закричала:
- УБИЙСТВО! УБИЙСТВО В ВАННОЙ! УБИЙСТВО!
Дверь открылась за Гарри, и он в страхе поднял глаза: Снейп забежал в комнату с яростным выражением на лице. Грубо оттолкнув Гарри, он склонился над Малфоем, достал свою палочку и прошелся по глубоким ранам, сделанные заклинанием Гарри, нашептывая контр-заклятие, которое больше походило на песню. Поток крови заметно уменьшился, Снейп вытер остаток крови с лица Малфоя и повторил заклинание. Казалось, что раны заживают.
Гарри все еще смотрел на то, что он только что сделал. Он даже не думал о том, что он тоже весь в крови. Плакса Миртл все еще всхлипывала над головой. Проговорив свое заклинание в третий раз, Снейп приподнял Малфоя
- Тебе надо в больничное крыло. Возможно, придется наложить несколько слов, но если мы дойдем туда достаточно быстро, то сможем избежать даже этого...пойдем...
Он помог Малфою пройти через ванную, повернувшись у двери, сказав злым холодным голосом:
- А ты Поттер...Подожди меня здесь...
Гарри даже и не думал ослушаться. Пошатываясь, он медленно поднялся и посмотрел на мокрый пол. Повсюду были кровавые разводы. Он не мог даже сказать Плаксе Миртл замолчать, она продолжала завывать и всхлипывать, получая от этого непомерное удовольствие
Снейп вернулся 10 минут спустя. Он зашел в ванную и закрыл за собой дверь
- Уйди, - сказал он Миртл, и она устремилась к своему туалету, оставляя за собой звенящую тишину.
- Я не хотел, чтобы так вышло, - голос Гарри отдавался эхом по холодному, водному пространству. - Я не знал, что делает это заклинание.
Но Снейп проигнорировал это:
- Кажется, я недооценил тебя, Поттер, - промолвил он тихо, - Кто бы мог подумать, что ты знаешь такую Черную Магию? Кто научил тебя этому заклинанию?
- Я...Я прочитал его где-то
- Где?
- Это была библиотечная книжка, - импровизировал Гарри, - Я не помню, как она называлась...
- Лжец, - сказал Снейп. У Гарри пересохло во рту. Он знал, что Снейп собирается это сделать, но у него никогда не выходило этому помешать.
Ванная мерцала перед его глазами, он со всей силы пытался заблокировать все мысли, но книга Принца-Полукровки - Продвинутое Зельеваренье - застыла перед его глазами
И вот он опять уставился на Снейпа посередине разрушенной затопленной ванной. Он смотрел прямо в его темные глаза, без надежды надеясь, что Снейп не увидел то, чего он так боялся, но...
- ...принеси мне свой ранец, - мягко сказал Снейп, - и все твои книжки. ВСЕ. Принеси их сейчас же. Сейчас!
Спорить было бессмысленно. Гарри развернулся и выбежал из ванной. Оказавшись в коридоре, он мигом добрался до Башни Гриффиндора. Многие шли в другую сторону и смотрели на него, мокрого и в крови, но он не отвечал ни на один вопрос из тех, которые ему задавали, пока он пробегал мимо.
Он был поражен; он чувствовал себя, словно его любимое домашнее животное стало вдруг бешеным. Про что думал Принц, выписав такое заклинание в книгу? И что случится, если Снейп его увидит? Скажет ли он Слизнерогу - душа Гарри ушла в пятки - откуда у Гарри такие замечательные результаты по Зельям в этом году? Заберет ли он или уничтожит книгу, которая так многому научила Гарри...книжка, которая стала подобно другу или путеводителю? Гарри не мог этот допустить...он не мог...
- Где ты...Почему ты весь...в КРОВИ?
Рон стоял наверху лестницы, с диким выражением лица смотря на Гарри
- Мне нужна твоя книга, - взмолился Гарри. - Твоя книга по Зельям. Быстро...дай ее мне...
- А что с Принцем-Полукров...
- Я позже все объясню!
Рон достал свою книгу - Продвинутого Зельеваренья - из сумки и отдал ее Гарри, который пробежал мимо него обратно в общую комнату. Там, он, собрав свою сумку, игнорируя удивленные взгляды нескольких людей, которые уже пришли обеда, выпрыгнул из дырки в потрете, а потом побежал на 7 этаж.
Он притормозил рядом с гобеленом с танцующими троллями, закрыл глаза и начал ходить из стороны в сторону
Мне надо место, где б спрятать мою книжку...Мне надо место, где спрятать мою книжку...Мне надо место, где спрятать мою книжку...
3 раза он прошел мимо белой стены. Потом он открыл свои глаза, и она была перед ним: Комната Необходимости. Гарри открыл ее, забежал внутрь и закрыл.
Он вздохнул. Несмотря на торопливость, панику, страх того, что ждет его в ванной, он не мог не засмотреться на то, что открылось перед ним. Он стоял в комнате размером с большой собор, солнечные лучи из высоких окон освещали то, что было похоже на город из башен, сооруженных с помощью различных предметов, как подумал Гарри, забытыми тут представителями различных поколений Хогвартса. Тут были и аллеи, и дороги, у обочины которых лежали горы сломанной или поврежденной мебели, сложенной тут, наверное, чтобы спрятать следы неправильной магии, или спрятанные здесь гордыми домашними эльфами, которые хотели уберечь школьную утварь. Тут были тысячи и тысячи книжек, без сомнения, запрещенных или украденных. Также можно было увидеть и окрыленные катапульты, и Зубастых Жучов, некоторых даже в состоянии перелетать через горы запрещенных предметов, тут были и обломки бутылок застывших зельев, шапки, драгоценности, мантии. Тут было даже что-то похожее на яйца дракона, открытые бутылки, содержание которых жутко бурлило, несколько ржавых мечей, и даже тяжелый топор, весь в крови.
Гарри заторопился пройти по одной из аллей мимо этих спрятанных сокровищ. Он повернул направо мимо огромного набитого тролля, пробежался слегка, свернул налево рядом со сломанным исчезающим шкафом, в котором в прошлом году потерялся Монтаг, наконец, остановившись рядом с большим сервантом, чью пузырчатую поверхность скорее всего облили кислотой. Он открыл одну из его скрипящих дверей, его уже явно использовался как место для хранения чего-то давно умершего в клетке, у его скелета было 5 ног. Он забил свою книгу Принца-Полукровки за клеткой и закрыл дверь. На секунду он остановился, его сердце отчаянно билось. Он посмотрел на весь хаос вокруг...сможет ли он найти это место среди всего этого хлама? Внимательно посмотрев на обломки бюста жуткого старого оборотня на вершине соседнего кратера, он положил его на сервант, в котором сейчас лежала его книга. Затем положил на голову статуи потертый старый парик, чтобы она стала более заметной, потом побежал назад по аллеям спрятанного хлама так быстро, как мог, назад к двери, назад в коридор. Гарри закрыл дверь за собой, и она тут же опять превратилась в камень
Гарри побежал в ванную на нижнем этаже, запихивая - Продвинутые Зельеваренья - Рона поглубже в сумку. Через минуту он уже опять стоял перед Снейпом. Не говоря ни слова, он вытянул руку за сумкой Гарри. Задыхаясь, Гарри передал ее и начал ждать.
- Это твоя книга - Продвинутого Зельеваренья, не так ли, Поттер?
- Да, - Гарри все еще с трудом дышал
- Ты уверен в этом, Поттер?
- Да, - неповиновался Гарри
- Это та книга - Продвинутого Зельеваренья, - которую ты купил во - Флориш и Блотс"?
- Да, - твердо ответил Гарри
- А тогда почему, - спросил Снейп, - на передней странице написано имя Рунила Вазлиба?
Сердце Гарри уже словно выпрыгивало с груди
- Это мой ник, - он сказал
- Твоя ник, - повторил Снейп
- Ну...Ага, так меня друзья называют, - сказал Гарри
- Я знаю, что такое ник, - сказал Снейп. Это холодные черные глаза смотрели прямо в глаза Гарри, он старался не смотреть в них. Закройся...закройся... но он никогда так и не научился делать это правильно
- Ты знаешь, что я думаю, Поттер? - почти шепотом сказал Снейп. - Я думаю, что ты лгун, и что ты жулик, и ты заслуживаешь на отбывание наказание со мной каждую субботу до конца четверти. Ты меня понял, Поттер?
- Я...я не согласен, сер, - Гарри все еще не смотрел в глаза Снейпу.
- Ну, мы посмотрим, как ты будешь себя чувствовать после наказания, - сказал Снейп. - Десять часов утром в субботу, Поттер, мой кабинет.
- Но сер, - отчаянно воскликнул Гарри, - Квиддич! Последний матч...
- Десять часов, - улыбнулся Снейп, показывая свои желтые зубы. - Бедный Гриффиндор, четвертое место в этом году...
И он вышел из ванной, ни говоря больше ни слова, оставив Гарри смотреть в треснувшее зеркало, чувствуя себя еще хуже, он был уверен, чем чувствовал себя когда-либо Рон
- Я не буду тебе говорить, что я тебя предупреждала, - сказала Гермиона час спустя в общей комнате
- Отстань, Гермиона, - сердито сказал Рон
Гарри так и не пошел на ужин, у него вообще пропал аппетит. Он только что закончил рассказывать Рону, Гермионе и Джинни о том, что случилось, хотя в этом и не было большой надобности. Новости разлетались очень быстро: Плакса Миртл взяла на себя обязанность побывать во всех ванных в замке и рассказать всю историю, Малфоя в больничном крыле уже навестила Пенси Паркинсон, которая незамедлительно разнесла Гарри в пух и прах, а Профессор Снейп рассказал учителям все точно так, как все случилось. Гарри уже выходил из общей комнаты, чтобы пережить 15 очень неприятных минут в компании с Профессор МакГоннакал. Она сказала ему, что Гарри еще крупно повезло, что его не исключили, и она всячески поддерживает отбывание наказания Снейпа каждую субботу до конца четверти.
- Я говорила тебе, что с этим Принцем что-то не то, - Гермиона все никак не могла успокоиться, - И я была права, не так ли?
- Нет, я не думаю, что ты была права, - упрямо повторял Гарри
У него и так не все было хорошо и без лекций Гермионы, выражение лиц на членах команды Гриффиндор, когда он сказал им, что не сможет сыграть в матче в субботу, было самым ужасным наказанием. Он чувствовал на себе взгляд Джинни, но не мог посмотреть на нее, не хотел видеть разочарование или рассерженость в ее глазах. Только что он ей сказал, что она будет играть на месте Ловца в субботу, а Дин вернется в команду и будет Загонщиком вместо нее. Возможно, если они выиграют, Джинни и Дин опять сойдутся вместе в послематчевой эйфории...эта мысль словно нож врезалась в Гарри
- Гарри, - сказала Гермиона, - как ты еще можешь доверять этой книге, если то заклинание...
- Когда ты уже отстанешь от этой книги! - воскликнул Гарри. - Принц только его переписал! Он же не давал советы всем им воспользоваться! Все что мы знаем это то, что он делал записи того, что было использовано против него!
- Я не верю в это, - сказала Гермиона, - Ты действительно защищаешь...
- Я не защищаю то, что я сделал, - быстро сказал Гарри. - Жаль, что я это сделал, и не только потому, что я получил кучу наказаний. Ты же знаешь, я бы никогда не использовал такое заклинание, даже на Малфое, но ты не можешь винить Принца, он же не написал: - Попробуйте вот это, оно такое классное - - он просто делал записи для себя, не так ли? Не для кого-то другого...
- Не хочешь ли ты сказать, - сказала Гермиона, - что ты собираешь пойти за...
- ...за книгой? Ага, я собираюсь, - решительно произнес Гарри. - Послушай, без Принца я бы никогда не выиграл Феликс Фелицис. Я бы никогда не знал, как спасти Рона от этого яда, я бы никогда...
- ...не имел такой блестящей репутации на Зельях, которую ты не заслуживаешь, -гадко сказала Гермиона
- Да успокойся ты, Гермиона, - сказала Джинни, и Гарри был так удивлен, так благодарен! Он поднял голову:
- Говорят, Малфой хотел попробовать на Гарри Запрещенное Заклятье, ты должна радоваться, что Гарри мог чем-то ответить!
- Конечно, я рада, что Малфой не наслал на Гарри это заклятие, - Гермиона чувствовала себя ущемленной, - Но согласись, Джинни, Сектумсемпра не слишком хорошо звучит, посмотри, куда оно его привело! И я бы подумала, особенно рассматривая, что случилось с вашими шансами на матч...
- Ой, не начинай говорить, типа, ты разбираешься в Квиддиче, - пробормотала Джинни, - ты только запутаешься.
Гарри и Рон уставились на Гермиону и Джинни, которые всегда так отлично ладили. Сейчас они сидели со скрещенными руками, смотря в противоположные стороны. Рон нервно посмотрел на Гарри, потом схватил первую попавшуюся книгу и спрятался за ней. Гарри, напротив,несмотря на понимание того, что он это немного заслужил, внезапно очень обрадовался. Но ни одна из них так и не заговорила на протяжении всего вечера.
Радость была не долгой. Насмешки Слизеринцев преследовали его весь день, не говоря уже о Гриффиндорцах, явно расстроенных тем, что Капитан их команды сам отстранил себя он финального матча сезона. К утру субботы, несмотря на все, что он говорил Гермионе, Гарри бы с радостью променял весь Феликс Фелицис в мире, чтобы идти сейчас на поле для Квиддича с Роном, Джинни и остальными. Он не мог не смотреть на группы студентов, которые шли навстречу солнцу, все с бейджиками или шляпами, разными плакатами и шарфами. Гарри же должен был пройти в подземелье и идти, пока звуки толпы не остались далеко позади, зная, что он не услышит ни слова комментария.
- А, Поттер, - сказал Снейп, когда Гарри постучал в его дверь и зашел в неприятно знакомый кабинет, который Снейп, несмотря на то, что теперь он проводил уроки на этажах выше, не освободил. Он был все так же плохо освещен, и все те же скользкие мертвые твари находились в цветастых колбах по всем стенам. А также, куча коробок, покрытых паутиной, стопкой лежали на столе, за который должен был сесть Гарри. Вокруг них витал запах нудной, тяжелой и бессмысленной работы
- Мистер Филч как раз искал кого-то, кто поможет ему разобраться в этих старых файлах, - мягко сказал Снейп. - Это записи обо всех нарушениях и нарушителях Хогвартса. Там, где высохли чернила, или где карточки были испорчены мышами, те нарушения ты должен опять выписать. Они, кстати, должны быть в алфавитном порядке, а потом помести их назад в коробки. Никакой магии.
- Хорошо, Профессор, - Гарри вложил все свое презрение в последние три слога
- Я думаю, ты можешь начинать, - злобно улыбнулся Снейп, - с коробки номер 1012 до 1056. Там ты встретишь несколько знакомых имен, так что тебе будет интересно. Вот тут, посмотри...
Он вынул одну из карточек из верхних коробок и прочитал - Джеймс Поттер и Сириус Блэк. Задержаны, накладывая запрещенное заклятие на Бертрам Аубри. Голова Аубри выросла в два раза. Двойное наказание - Снейп усмехнулся.
- Классно, что несмотря на то, что их уже нет, запись о их великих достижениях осталась...
Гарри почувствовал, что он опять закипает. Прикусив язык, он сел перед одной из коробок, и подвинул одну в себе.
Это была та самая ненужная скучная робота, как и думал Гарри (и как четко запланировал Снейп). Часто она прерывалась толчками в его животе, которые означали, что он в очередное раз наткнулся на имена своего отца или Сириуса, часто замешанных в каких-то злодеяниях вместе с Ремусом Люпиным и Питером Петигрю. И пока он переписывал все эти различные обиды и наказания, он думал о том, что же происходит снаружи, где матч только что начался, Джинни была Ловцом против Чо...
Гарри опять и опять смотрел на большие тикающие часы на стене. Казалось, что они двигаются вполовину медленнее, чем обычные, наверняка, Снейп их специально заколдовал, чтобы они шли медленнее? Он не мог быть здесь только полчаса...час...полтора часа...
Живот Гарри заурчал, когда часы показывали полдвенадцатого. Снейп, который не разговаривал с Гарри с того момента, как дал ему задание, наконец посмотрел на него без десяти час.
- Я думаю, что этого достаточно, - прохладно сказал он. - Отметь место, куда ты дошел. Ты продолжишь в десять часов в следующую субботу.
- Да, Сер
Гарри затолкнул сложенную карточку в коробку, и поторопился выбежать за дверь, пока Снейп не изменил свое решение. Он побежал вверх по каменным ступенькам, пытаясь услышать какой-либо звук с поля, но все было тихо...все закончилось, значит...
Он остановился перед Большим Залом, потом побежал вверх по мраморной лестнице. Победил Гриффиндор или нет, команда обычно праздновала или наоборот в своей общей комнате
- Квид ажис? - нетерпеливо сказал он Толстой Леди, подумав над тем, что же он будет внутри
По ее лицу ничего нельзя было угадать, она лишь сказала: - Ты все увидишь
Картина отъехала всторону
Крики празднования послышались из дыры за ней. Гарри изумленно смотрел на кричащих, увидя его, несколько рук затащило его в комнату
- Мы выиграли, - появился Рон, передавая серебряный Кубок Гарри. - Мы выиграли! 450 на 40! Мы выиграли!
Гарри осмотрелся, Джинни бежала прямо к нему, он увидел этот тяжелый светящийся взгляд на ее лице, когда она обняла его. И не думая, не планируя, даже не задумываясь над тем, что 50 человек смотрели на них, Гарри ее поцеловал.
Несколько долгих минут спустя - или возможно полчаса спустя - а может и несколько дней - они отошли друг от друга. Комната вмиг притихла. Несколько людей посвистело, а потом захихикало. Гарри посмотрел над головой Джинни на Дина Томаса, который держал в руках разбитый стакан, и на Ромильду Вен, которой явно хотелось что-то в них бросить. Гермиона радовалась, но глаза Гарри искали Рона. Наконец он увидел его, его руки все еще обнимали Кубок, но у него было такое выражение на лице, словно его только что ударили клюшкой по голове. Через несколько секунд они посмотрели друга на друга, и Рон кивнул головой, словно говоря Гарри: - Ну, если ты должен...
Все внутри его триумфовало, он ухмыльнулся Джинни и показал ей на выход из дыры в портрете. Длинная прогулка по территории была предназначена, во время которой - если у них было бы время - они б могли обсудить матч.

Глава 25
Провидец Подслушивал

То что Гарри Поттер гулял с Джинни Уизли, казалось, интересовало многих, в основном девочек, и все же Гарри относился безразлично к слухам о следующих нескольких неделях. В конце концов, это сделало очень хорошее изменение для обсуждений потому что, что-то делало его счастливее, чем он был за то долгое время, которое помнил, а не потому что он был вовлечен в ужасающие сцены Темной магии.
"Вы думали, что у людей есть лучшие темы для сплетен" сказала Джинни, когда она сидела на полу комнаты отдыха, прислонившись к ногам Гарри и читая Ежедневный Пророк. Три нападения дементоров за неделю, и все. Ромильда Вейн спрашивает меня, правда ли то, что у тебя татуировка Гиппогрифа на груди? "
Рон и Гермиона оба ревели от смеха. Гарри игнорировал их.
"Что ты сказала ей? "
"?я сказала ей, что это Венгрерская Хвосторога, " сказала Джинни, переворачивая страницу газеты. "Намного круче. "
Спасибо, " сказал Гарри, с усмешкой. "А что ты ей сказала о Роне? "
"Что у него PygmyPuff, но я не говорила где".
Рон нахмурился, потому что Гермиона покатилась со смеху.
"Только посмотрите на это, " он сказал, указывая на Гарри и Джинни. "То что я дал свое разрешение, еще не подразумевает, что я не могу забрать его - "
- Разрешение, - " усмехнулась Джинни. "С каких пор, ты даешь мне разрешение делать что - либо? В любом случае, ты сам сказал, что будешь скорее за Гарри, чем за Майкла или Дина. "
"Да, я был, " сказал Рон неохотно. "Был, пока вы не начили лизать друг друга при всех - "Ты -грязный лицемер! А что у тебя с Лавандой, мечетесь везде, как пара угрей? " - воскликнула Джинни.
Но терпение Рона не испытывалось сильно, поскольку приближался июнь, и совместное время у Гарри и Джинни уменьшалось. У Джинни приближались СОВы, и поэтому она была вынуждена заниматься в ночные часы. В один такой вечер, когда Джинни удалилась в библиотеку, и Гарри сидел у окна в комнате отдыха, пытаясь закончить свою домашнюю работу по Гербологии, но в действительности вновь переживая особенно счастливый час, который он проводил у озера с Джинни во времени ланча, Гермиона опустилась в кресло между ним и Роном с неприятным выражением на лице.
"Я хочу говорить с тобой, Гарри."
"О чем же? " сказал Гарри подозрительно. Только вчера, Гермиона отчитала его за то, что он отвлекал Джинни, когда она должна была упорно готовиться к экзаменам.
О так-называемом Принце Полукровке. "
"О, только не снова, " простонал он. "Ты можешь оставить это? "
Он не мог возвратиться в Комнату Необходимости, чтобы восстановить книгу, и его работа по Зельеварению соответственно страдала (хотя Горн, одобренный Джинни, шутливо приписал это томящимся от любви Гарри). Но Гарри был уверен, что еще не оставил надежду получить книгу Принца, и решил оставить это, пока Снейп оставался бдительным.
"Я не оставлю это, " твердо сказала Гермиона, "пока Вы не дослушаете меня. Я пыталась узнать немного о том, кто мог бы иметь как хобби изобретение Темных заклятий - "
"Он не делал хобби из этого - "
"Он, он -кто говорит, это - он? "
"Мы были прошли через это, " сказал Гарри раздраженно. "Принц, Гермиона, Принц! "
"Правильно! " сказала Гермиона, и красные пятна засияли на ее щеках, когда она вытянула очень старый кусок газетной бумаги из кармана и бросила его на стол перед Гарри. "Взгляни на это! Смотри на картину! "
Гарри взял рассыпающийся кусок бумаги бумаги и уставился на двигающуюся фотографию, пожелтевшую от времени; Рон наклонился чтобы тоже взглянуть. На картине была тощая девочка приблизительно пятнадцати лет. Она не была симпатична; она выглядела одновременно грубой и угрюмой, с тяжелыми бровями и длинным, бледным лицом. Под фотографией была надпись: EileenPrince, Капитан HogwartsGobstonesКоманды.
"И что? " сказал Гарри, просматривая короткий пункт новостей, к которому принадлежала фотография; это была довольно унылая история о межшкольных соревнованиях.
"Ее имя было EileenPrince. Принц, Гарри. "
Они смотрели друг на друга, и Гарри понял то, что Гермиона пыталась сказать. Он разразился смехом.
"Ничего общего. "
"Что? "
"Ты думаешь, что она была Полукровкой...? О, продвиньтесь. "
"Хорошо, почему нет? Гарри, в волшебном мире нет никаких других настоящих принцев! Это или прозвище, псевдоним данный кем-то, или это могло быть их настоящее имя, не так ли? Нет, слушай! Если, скажем, ее отец был волшебником
чья фамилия была - Принцем, - и ее мать была магглом, тогда мы сможем сделать ее - Принцем полукровкой"! "
"Да, очень изобретательно, Гермиона... "
"Но это было бы! Возможно она гордилась бы тем, чтобы быть наполовину Принцем! "
"Слушай, Гермиона, я могу сказать, что это - не девочка. Я могу только сказать. "
"Дело в том, что ты не думаешь, что девочка была бы достаточно умна, " сказал Гермиона сердито.
"Как я мог быть с тобой пять лет и думать, что девочки недостаточно умны? " сказал Гарри, подколотый этим. "Это - способ, которым он пишет. Я только знаю, что Принц был типом. Эта девочка не имеет ни при чем. Где ты это взяла? "
"В библиотеке, " сказала Гермиона. Там целое собрание старых Пророков. Хорошо, я попробую узнать побольше об EileenPrince, если смогу. "

Предыдущая страница 29 Следующая страница


Гарри Поттер и принц-полукровка 30

"Дерзай, " сказал Гарри раздраженно.
"И буду, " сказала Гермиона. "И первое место, где я буду смотреть, " - она взглянула на него, у портретного проема, " будут записи старых наград по Зельеварению!"
Гарри нахмурился, но затем продолжил рассмотривать темнеющее небо.
"Она никогда не даст тебе превзойти ее в Зельеварении, " сказал Рон, возвращаясь к своей копии Тысячи Волшебных Трав и Грибов.
"Ты не же думаешь, что я сошел с ума, если желаю ту книгу назад, не так ли? "
"Конечно нет, " сказал Рон сильно. "Он был гением, этот Принц. Так или иначе... без его bezoartip... ", он про палецем горлу, " я не должен здесь обсуждать это, не так ли? я имею в виду, я не говорю, что заклятие, которое ты использовал на Малфое, было великим - "
"Не -я, " сказал Гарри быстро.
"Но он зажил хорошо, не так ли? Встал на ноги в мгновение ока. "
"Да, " сказал Гарри; это была истинная правда, хотя его совесть все равно немного корчилась. Спасибо Снейпу... "
"В эту субботу у тебя все еще наказание Снейпа? "продолжал Рон.
"Да, и в субботу после этого, и в следующую субботу, " вздохнул Гарри. "И он теперь намекает, что если я не получу все коробки, сделанные к концу срока, мы продолжим в следующем году. "
Особенно надоедливыми эти наказания были для него потому, что они сокращают уже ограниченное время, которое он, возможно, тратил бы с Джинни. Действительно, он часто задавался вопросом в последнее время, не знал ли этого Снейп, поскольку он задерживал Гарри каждый раз все позже и позже, в то время создавая резкие asidesо Гарри, вынужденном пропускать хорошую погоду и различные возможности, которые она предоставляла.
Отвлекло Гарри был от этих горьких размышлений появление Джимми Пикеса, который протягивал свиток пергамента.
"Спасибо, Джимми... эй, это от Дамблдора! " сказал Гарри взволнованно, разворачивая пергамент и просматривая это. "Он хочет, чтобы я шел к его офису так быстро, как могу! "
Они уставились на друг друга.
"Вот это да, " шептал Рон. "Ты не думаешь... он не нашел...? "
"Лучше пойти и увидеть, не так ли? " сказал Гарри, поднимаясь на ноги.
Он поспешил из комнаты отдыха, к седьмому этажу так быстро, как только мог, но пролетающий мимо Пивз, стал бросать в него кусочки мела, а когда избежал защитного проклятья Гарри, то начал еще и громко кудахтать. Как только Пивз исчез, в коридорах наступила тишина; до комендантского часа оставалось только пятнадцать минут, и большинство людей уже возвратилось в комнаты отдыха.
И затем Гарри слышал крик с треском. Он остановился и прислушался.
"Как -ты - смеешь - ааааах! "
Шум шел из ближайшего коридора; Гарри бросился туда, его палочка была наготове. Он свернул за угол и увидел Профессора Трелони, растянувшуюся на полу, ее голова была накрыта одним из ее платков, несколько бутылок хереса, лежащих около нее, одна из которых была разбита.
"Профессор - "
Гарри подбежал и помог Профессору Трелони подняться на ноги. Некоторые из ее блестящих бус спутались с ее очками. Она громко икнула, пригладила волосы и оперлась на руку Гарри.
"Что случилось, Профессор? "
"Вы вполне можете спросить! " пронзительно она сказала. "Я прогуливалась, размышляя о некоторых Темных предзнаменованиях и случайно бросила взгляд на... "
Но Гарри не обращал большое внимание. Он только что заметил, где они стояли: справа был гобелен с танцующим толлем и, слева, что-то гладкое непроницаемое на протяжении каменной стены, которая скрывала-
"Профессор, Вы пробовали войти в Комнату Необходимости? "
"... предзнаменования я была удостоена - что? "
Комната Необходимости, " повторил Гарри. "Вы пробовали войти в нее? "
"Я -хорошо - я не знала, что студенты знали о - "
"Не все, " сказал Гарри. "Но что случилось? Вы кричали... так, как будто Вы были травмированы... "
"Я -хорошо, " сказала Профессор Трелони, закутываясь в свои платки и глядя на него своими огромными глазами. "Я хотела - ах - внести некоторый - гм - личные элементы в Комнату... " И она бормотала что-то о "противных обвинениях".
"Хорошо, " сказал Гарри, поглядывая вниз на бутылки хереса. "Но Вы не могли войти и спрятать их? "
Ему это показалось очень странным; Комната открылась для него, когда он хотел спрятать книгу Принца Полукровки.
"О, я вошла, " сказал Профессор Трелони, впиваясь взглядом в стену. "Но там кто - то уже был. "
"Кто -то? Кто? " потребовал Гарри. "Кто там был? "
"? понятия не имею, " сказала Профессор Трелони, удивленная встревоженным голосом Гарри. "Я шла в Комнату, и услышала голос, который никогда прежде не слышала, думаю, за все годы использования Комнаты".
"Голос? А что он говорил? "
"Я не знаю, говорил ли он" сказала Профессор Трелони. "Он кричал... "
"Кричал? "
"Радостно, " она сказала, кивая.
Гарри уставился на нее.
"Он был мужским или женским? "
"? Рискну предположить, что мужским, " сказала Профессор Трелони.
"И звучал счастливо? "
"Очень счастливо, " сказала Профессор Трелони сопя.
"Как будто он праздновал? "
"Определенно. "
"И потом-? "
"И затем я спросила, - , кто там? - "
"Вы не могли разобраться, кто это был, не спрашивая? " спросил ее Гарри, немного расстроенно.
"Внутреннее Око, " сказала Профессор Трелони с достоинством, поправляя свои платки и множество блестящих бус, "установлено не для мирских областей кричащих голосов. "
"Хорошо, "торопливо сказал Гарри; он уже достаточно наслушался о Внутреннем Оке Профессора Трелони. "И голос ответил, кто был там? "
"Нет, не ответил, " сказала она. "Все потемнело и следующее, что я почувствовала, как меня вышвыривают головой вперед из Комнаты! "
"И Вы не видели его? " сказал Гарри, неспособный помочь себе.
"Нет, я не видела, поскольку я была выброшена- ", она остановилась и впилась в него подозрительным взглядом.
"Я думаю, что Вы должны сказать Профессору Дамблдору, " сказал Гарри. "Он должен знать о триумфе Малфоя - я думаю, что кто - то выбросил Вас из Комнаты. "
К его удивлению, Профессор Трелони составлял себя при этом предложении, выглядя надменным.
Директор школы сообщил, что он предпочел бы меньше моих посещений, " она сказала холодно. Я не собираюсь напрягать своеим присутствием тех, кто не оценивает его. Если Дамблдор игнорирует предупреждения, которые показывают карты - "
Ее костлявая рука внезапно сомкнулась вокруг запястья Гарри.
"Снова и снова, неважно как я вынимаю их - "
И она драматично вытянула карту из своих платков.
"-пораженная молнией башня, " она шептала. "Бедствие. Несчастье. Приближается все время... "
"Хорошо, " сказал Гарри снова. "Хорошо... Я все еще думаю, что Вы должны сказать Дамблдору об этом голосе, темноте и о том что были выброшены из Комнаты... "
"Ты так думаешь? " Профессор Трелони, казалось, мгновение раздумывала над этим, но Гарри мог бы поклясться, что ей понравилась идея повторного пересказа ее небольшого приключения.
"Я собираюсь увидеться с ним прямо сейчас, " сказал Гарри. "У меня встреча с ним. Мы могли пойти вместе. "
"О, хорошо, в таком случае, " с улыбкой сказала Профессор Трелони. Она наклонилась, подняла свои бутылки хереса и просто сваливала их в большкю сине-белую вазу, стоящую в близлежащей нише.
"Я избегаю тебя на моих занятиях, Гарри, " сказала она проникновенно, когда они шли вместе. "Ты никогда не был большим Провидцем..., но ты был замечательным Объектом... "
Гарри не отвечал; он терпеть не мог быть Объектом непрерывных предсказаний гибели Профессора Трелони.
"Я боюсь, " продолжала она, "что этоn пони - извини, кентавр - не знает ничего о гадании на картах. Я спросила его - как Провидец Провидца - ощущал ли он также как и я отдаленные колебания приюлижающейся катастрофы? Но он посчитал меня смешной. Да, смешной! "
Ее голос повысился скорее истерично, и Гарри поймал мощное дуновение хереса несмотря на то, что бутылки были далеко.
"Возможно лошадь слышала, что люди говорят, что я не унаследовала дар моей прапрабабушки. Те слухи были обсуждались завистниками много лет. Ты знаешь что я говорю таким людям, Гарри? Позволил бы Дамблдор мне преподавать в этой великой школе, оказывал бы он мне такую большую честь все эти годы, если бы я не доказала ему свои способностей? "
Гарри бормотал кое-что неясное.
"Я хорошо помню мое первое интервью с Дамблдором, " продолжала Профессор Трелони, хриплым тоном. "Он был очень впечатлен, конечно, глубоко впечатлен... Я оставалась в Кабаньей Голове, которой я не сообщаю{не советую}, случайно{кстати} - ошибки{дефекты} кровати, дорогой мальчик - но фонды были низки. Дамблдор оказал мне любезность пригласив меня в гостиничную комнату. Он расспросил меня... Я должна признать, что сначала я думала, что он плохо относится к Предсказаниям..., и я помню, что я почувствовала себя немного странным, я съела немного в тот день..., но затем... "
И впервые все внимание Гарри было обращено к ней, поскольку он знал то, что тогда случилось: профессор Трелони сделала пророчество, которое поменяло изменило всю его жизнь, пророчество о нем и Волдеморте.
"..., но тогда мы были грубо прерваны Северусом Снейпом! "
"Что? "
"Да, за дверью что-то произошло, она распахнулась, и появился довольно неотесанный бармен, стоящий со Снейпом, который сказал, что заблудился и пошел не тем путем вверх по лестнице, хотя я боюсь что, подслушивал наш разговор с Дамблдором - видишь ли, он сам искал работу в то время, и без сомнения надеялся собрать подсказки! Хорошо, после этого, знаешь, Дамблдор стал более расположенным дать мне работу, и я не могла не подумать, Гарри, что это, потому что он почувствовал разницу между моими скромными манерами и тихим талантом, и молодым человеком, который был готов подслушивать под дверями - Гарри, дорогой? "
Она оглянулась назад чрез плечо, и только тогда поняла, что Гарри не было с ней; он остановился как вкопанный, и их разделяли десять футов.
"Гарри? " повторила она неуверенно.
Возможно его белое лицо, заставило ее смотреть так обеспокоенно и испуганно. Гарри стоял неподвижно, поскольку волны шока обрушивались на него, волна за волной, стирая все кроме информации, которая скрывалась от него так долго...
Это Снейп подслушал пророчество. Это Снейп рассказал о пророчестве Волдеморту. Снейп и Питер Петтигрю вместе были посланы Волдемортом, охотиться за Лили и Джеймсом и их сыном...
Ничто иное сейчас не имело значение для Гарри.
"Гарри? " снова сказал Профессор Трелони. "Гарри - я думала, что мы собирались навестить Директора школы вместе? "
"Вы останетесь здесь, " сказал Гарри сквозь оцепенелые губы.
"Но, дорогой... Я собираласс рассказать ему, как на меня нападали в Комнате - "
"Вы останетесь здесь! " сердито повторил Гарри.
Она выглядела встревоженной, когда он понесся мимо нее, за угол в коридор кабинета Дамблдора, где стояла часовой одинокая горгулья. Гарри проорал горгулье пароль и взбежал по двигающейся винтовой лестнице прыгая через три ступеньки. Он не постучал в дверь кабинета Дамблдора, он протарабанил; и спокойный голос ответил "Войдите" уже после того, как Гарри влетел в комнату.
Феникс Фоукс оглянулся, его яркие черные глаза, мерцали отраженным золотым светом заката, который наступал за окном. Дамблдор стоял у окна, оглядывая окрестности, и держал в руках длинный, черный дорожный плащ.
"Отлично, Гарри, я подумал, что ты захочешь пойти со мной. "
Мгновение или два, Гарри ничего не понимал; разговор с Трелони изгнал все остальное из его головы, и его мозг, казалось, работал очень медленно.
Пойти... с Вами...? "
"Только если ты хочешь, конечно. "
"Если я... "
И затем Гарри вспомнил, зачем он шел в кабинет Дамблдора.
"Вы нашли его? Вы нашли Horcrux? "
"Я думаю да. "
Гнев и негодование сменялись ударом и волнением: в течение нескольких мгновений, Гарри не мог говорить.
"Бояться совершенно естественно, " сказал Дамблдор.
"Я не боюсь! " тут же сказал Гарри, и это было правдой; страх был эмоцией, которую он не чувствовал вообще. "Что это Horcrux? Где он? "
"Я точно не знаю, чем он является - хотя я думаю, что мы можем исключить змею - но я полагаю, что это скрыто в пещере на побережье за много миль отсюда, пещера, которую я пытался найти очень долгое время: пещера, в которой Том Риддл однажды мучил двух детей из его приюта во время их ежегодной поездке; ты помнишь? "
"Да, " сказал Гарри. "Как это защищено? "
"Я не знаю; у меня подозрение, которое может быть совершенно неправильным. " Дамблдор колебался, затем сказал, " Гарри, я обещал тебе, что ты сможешь пойти со мной, и я не отказываюсь от него, но было бы неправильно не предупредить тебя, что это будет очень опасно. "
"Я пойду, " сказал Гарри, прежде чем Дамблдор закончил говорить. Гнев к Снейпу и желание сделать что-нибудь отчаянное и опасное увеличилось в десять раз за последние несколько минут. Это, наверное, отразилось на лице Гарри, поскольку Дамблдор отошел от окна, и посмотрел вблизи на Гарри, небольшая складка залегла между его серебряными бровями.
"Что с тобой случилось? "
"Ничего, "быстро солгал Гарри.
"Что расстроило тебя? "
"Я не расстроен. "
"Гарри, ты никогда не был хорошим Occlumens- "
Это слово было искрой, которая зажигала ярость в Гарри.
"Снейп! " он сказал, очень громко, и Фоукс пронзительно ухнул позади них. "Снэйп,вот кто! Он сказал Волдеморту о пророчестве, это он слушал за дверью, Трелони сказала мне! "
Выражение лица Дамблдора не изменилось, но Гарри думал, что его лицо белело кровавым оттенком, льющегося солнца. Некоторое время Дамблдор молчал.
"Когда ты узнал об этом? " спросил он наконец.
"Сейчас! " сказали Гарри, с огромным трудом сдерживаясь от воплей. Но затем он не смог остановить себя. "И ВЫ ПОЗВОЛЯЛИ ЕМУ ПРЕПОДАВАТЬ ЗДЕСЬ, А ОН СКАЗАЛ ВОЛДЕМОРТУ ПРИЙТИ ЗА МОИМИ МАМОЙ И ПАПОЙ! "
Тяжело дыша, как при борьбе, Гарри, отвернулся от Дамблдора, который и бровью не повел, прошелся, протирая суставы в своей руке и сдерживая каждую частицу своего тела, чтобы не начать бить вещи. Он хотел бушевать и штурмовать в Дамблдора, но он также хотел идти с ним, чтобы пробовать и уничтожить Horcrux; он хотел сказать ему, что он был глупым стариком доверяя Снэйпу, но он боялся, что Дамблдор не возьмет с собой его, если он не справится с его гневом...
"Гарри, " сказал Дамблдор спокойно. "Пожалуйста, послушай меня. "
Было столь же трудно остановить его неустанный гнев, как и воздержаться от крика. Гарри замолчал, прикусив губу, и смотрел на выровненное лицо Дамблдора.
"Профессор Снэйп сделал ужасное - "
"Только не говорите мне,сэр, что это была ошибка, он подслушивал под дверью! "
"Пожалуйста позволь мне закончить. " Дамблдор подождал, пока Гарри не кивнет, а затем продолжил. "Профессор Снэйп сделал ужасную ошибку. Он был все еще на службе у Лорда Волдеморта, в ту ночью он слышал первую половину пророчества Профессора Трелони. Естественно, он поспешил рассказать своему хозяину то, что он слышал, поскольку это было очень важно. Но он не знал - он не имел никакой возможности знать - на какого мальчика Волдеморту охотиться, или что его родители, которых он уничтожил бы, были людьми, которых он знал, твои мать и отец - "
Гарри безрадостно рассмеялся.
"Он ненавидел моего папу как и Сириуса! Разве Вы не заметили, Профессор, что люди, которых Снэйп ненавидит, быстро умирают? "
"Ты не не представляешь,какое раскаяние чувствовал Профессор Снэйп, когда он понял, как Лорд Волдеморт интерпретировал пророчество, Гарри. Я полагаю, что это будет самым большим сожалением его жизни и причина, по которой он возвратил - "
"Но он -очень хороший Occlumens, не так ли? " сказал Гарри, голос которого колебался пытаясь не сорваться. "И Разве Волдеморт не убежден что Снэйп на его стороне, даже теперь? Профессор..., как Вы уверены, что Снэйп на нашей стороне? "
Дамблдор замолал на мгновение; он смотрел так, как будто решал что-то. Наконец он сказал, " я уверен. Я доверяю Северусу Снэйп полностью. "
Гарри глубоко вздохнул пытаясь прийти в себя себя. Это не работало.
"Хорошо, я не буду! " сказал он, так громко как прежде. "Они что-то замышляют с Драко Малфоем прямо сейчас, прямо под вашим носом, и Вами все еще - "
"Мы обсудили это, Гарри, " сказал Дамблдор, и добавил строго. "Я сказал тебе мое мнение. "
"Вы оставляете школу сегодня вечером, и не думаете, что Снэйп и Малфой могли бы решиться - "
На что? " спросил Дамблдор, его брови поднялись. "В чем ты их подозреваешь? "
"Я... они - кое до чего! " сказал Гарри, и его руки сжались в кулаки, поскольку он сказал это. "Профессор Трелони была в Комнате Необходимости пробуя скрыть ее бутылки хереса, и она слышала ликовавшего Малфоя! Он пробует исправить там что-то опасное и если Вы спрашиваете меня, он наконец установил это, и Вы собираетесь уйти из школы * без - "
"Достаточно, " сказал Дамбледор. Он сказал это весьма спокойно, и все же Гарри затих сразу; он знал, что он наконец пересек невидимую границу. "Ты думаешь, что я хоть раз оставил школу незащищенной, когда уезжал в этом году? Нет. Сегодня вечером, когда я уезжаю,здесь снова будет дополнительная защита. Пожалуйста, Гарри, не думай, что я несерьезно отношусь к безопасности моих студентов. "
"Я не думал - ", пробормотал Гарри немного смущенно, но Дамблдор прервал его.
"? У тебя есть еще вопросы. "
Гарри кусает назад его возражение, боясь, что зашел слишком далеко, и потерял шанс сопровождать Дамблдора, но Дамблдор продолжал, "Ты хочешь пойти со мной? "
"Да, " сказал Гарри сразу.
"Очень хорошо, тогда: слушай. "
Дамблдор вытянулся в полный рост.
"Я беру тебя со собой при одном условии: то, что ты повинуешься любой моей команде сразу и без вопросов. "
"Конечно. "
"Убедись, что понял меня, Гарри. Я имею ввиду, что ты должен следовать даже таким приказами как - управляться, - скрываться - или - возвращаться. - Я могу положиться на тебя? "
"Я -да, конечно. "
"Если я скажу тебе скрыться, ты сделаете это? "
"Да. "
"Если я скажу тебе бежать, ты поступишь так? "
"Да. "
"Если я говорю тебе оставлять меня, и спасать себя, ты сделаешь так как я прошу? "
"Я -"
"Гарри? "
Мгновение они смотрели друг на друга.
"Да, сэр. "
"Очень хорошо. Тогда я хочу, чтобы ты сходил за своим Плащом и спусился в Вестибюль через пять минут. "
Дамблдор развернулся, чтобы выглянуть из окна; солнце светилось теперь рубиново-красным светом по всему горизонту. Гарри быстро вышел из кабинета и спустился по спиральной лестнице вниз. Его сознание внезапно прояснилось. Он знал, что сделать.
Когда он возвратился, Рон и Гермиона сидели вместе в комнате отдыха. "Что хотел Дамблдор? " тут же спросила Гермиона. "Гарри, с тобой все хорошо? " добавила она с тревогой.
"Все хорошо, " коротко сказал Гарри, пробегая мимо них. Он мчался вверх по лестнице в спальню, где он распахнул свой сундук и вытащил Карту Мародеров и пару запутавшихся носков. Затем он бросился назад вниз по лестнице в комнату отдыха, где Рон и Гермиона сидели, выглядя ошеломленными.
"У меня нет времени, " выдохнул Гарри, " Дамблдор думает, что я пошел за Плащом-Невидимкой. Слушайте... "
Он быстро сказал им, куда он идет, и зачем. Он не останавливался даже при стонах ужаса Гермионы и при поспешных вопросах Рона; они могли подробнее обсудить все позже.
"...итак вы понимаете, что это значит? " - торопливо закончил Гарри. "Дамблдора здесь не будет сегодня вечером, и Малфой собирается иметь другой ясный выстрел в том, до чего он является. Нет, послушайте меня! - сердито прошипел он, поскольку и Рон и Гермиона так и хотели его прерывать. "Я знаю, что это Малфой, празднующий в Комнате Необходимости. Здесь - " - он сунул Карту Мародеров Гермионе. "Вы должны следить за ним, а также присматривать за Снейпом. Используйте кого - нибудь еще из АДа. Гермиона, те контактные Галеоны все еще работают, так? Дамблдор говорит, что он установил дополнительную защиту на школу, но если вмешается Снэйп, он поймет защиту Дамблдора, и как ее избежать - но он не будет дожидаться вас, не так ли? "
"Гарри -" начала Гермиона, ее глазасмотрелис опасением.
"? У нас нет времени спорить, " коротко сказал Гарри. Возьмите это - ", он сунул носки в руки Рона.
"Спасибо, " сказал Рон. "Гм - а зачем мне нужны носки? "
"Тебе нужно то, что в них завернуто, это - FelixFelicis. Поделите им с Джинни. Попрощайтесь с ней за меня. Я должен идти, ждет- "
"Нет! " сказала Гермиона, поскольку Рон со страхом разворачивал крошечную бутылку с золотой жидкостью. "Нам это не нужно, возьми это сам, кто знает что тебе придется столкнуться? "
"Со мной все будет хорошо, я буду с Дамблдором, " сказал Гарри. "Я хочу быть уверенным, что с вами все хорошо..., не смотри так, Гермиона, Мы увидимся позже.
И он вышел, спеша назад через портретный проем к Вестибюлю.
ждал возле входных дубовых дверей. Он повернулся, поскольку Гарри прибыл, скользя по самой верхней каменной ступени, тяжело дыша, жгучий стежок в его стороне.

Предыдущая страница 30 Следующая страница


31 Джоан Кэтлин Ролинг

"Я хотел бы, чтоб ты одел свой Плащ, " сказал Дамблдор, и ждал, пока Гарри не это на перед высказыванием, " Очень хорошо. Пойдем? "
Дамблдор быстор спустился вниз по каменным ступеням, его дорожный плащ немного развевался на тихом летнем воздухе. Гарри спешил рядом под Плащом Невидимкой, все еще задыхаясь и обливаясь потом.
"Но что люди подумают, когда увидят, что Вы уезжаете, Профессор? " Гарри спросил, его мнение относительно Малфоя и Снейпа.
То, что я впошел в Хогсмид чтобы выпить, " сказал Дамблдор легко. "Иногда я заказываю у Росмерты, или посещаю Кабанью Голову..., или я появляюсь к. Это - один из лучших способов маскировки истинной цели. "
Они шли уже в сгущающихся сумерках. Воздух был полон запахов теплой травы, озерной воды и дыма от хижины Хагрида. С трудом верилось, что они направлялись на что-то опасное или ужасное.
"Профессор, " сказал Гарри спокойно, поскольку ворота уже стали видны, "мы будем аппарировать? "
"Да, " сказал Дамбледор. "Я думаю, теперь ты можешь аппарировать? "
"Да, " сказал Гарри, ", но у меня нет разрешения. "
Он чувствовал, что лучше быть честным; что, если он все испортит, промахнувшись на сто миль от того места, куда нужно было попасть?
"Неважно, " сказал Дамблдор, " я могу снова помочь тебе. "
Они миновали ворота и направились по сумеречному, пустынному переулку к Хогсмиду. Темнело также быстро, как и они шли, и коггда они достигли Главной улицы наступила ночь. Огни мерцали в окнах магазинов и когда они приблизились к - Трем Метлам, - услышали крик.
"-и канай отсюда " кричала Мадам Росмерта, насильно выгоняя неряшливого волшебника. "О, здравствуйте, Альбус... Вы опаздываете... "
"Добрый вечер, Росмерта, добрый вечер... извините меня, я иду Кабанью Голову... не обижайтесь, но сегодня вечером я хочу быть в более тихой атмосфере... "
Минутой позже они свернули за угол в сторону переулка, где скрипела Кабанья Голова, хотя не было никакого ветра. В отличие от Трех Метел, паб, казался полностью пустым.
" Нам необязательно входить, " пробормотал Дамблдор, оглядываясь вокруг. "Пока никто не заметит, что мы идем... теперь возьми меня за руку, Гарри. Нет никакой необходимости сжимать так сильно, я просто поведу тебя. На счет три - один... два... три... "
Гарри перевернулся. Внезапно возникло ужасное чувство, что он был зажат в толстой резиновой трубе; он не мог дышать, каждая дюйм его тела был сжат до невозможности, и когда он уже подумал, что сейчас задохнется, невидимые труба открылась подобно взрыву, и он стоял в прохладной темноте, вдыхая легкими свежий, соленый воздух.

Глава 26
Пещера

Гарри почувствовал запах соли и услышал звук приближающихся волн. Легкий прохладный ветерок взъерошила его волосы, когда он посмотрел на залитое лунным светом море и звездочное небо. Он стоял на высоком выступе темной скалы, а вода пенилась и сбивалась под ним. Он посмотрел через плечо. Высокий утес возвышался над ними, отвесный провал, темный и безликий. Несколько больших выступов скалы, на одном из которых стояли Гарри и Дамблдор, выглядели так, словно они когда-то давно отломились в каком-то месте от утеса. Это был унылый, грубый вид, однообразие моря и скалы не прерывалось ни одним деревом, пучком травы или песком.
- Что ты думаешь? - спросил Дамблдор. Он словно спрашивал Гарри его мнение о том, хорошее ли это места для пикника
- Они сюда привели детей из приюта для сирот? - Гарри не мог представить менее уютного места для дневной поездки.
- Не совсем сюда, - сказал Дамблдор, - Между утесами за нами есть деревня. Я думаю, что сирот привезли сюда, чтоб они подышали морским воздухом и посмотрели на волны. Нет, я думаю, что только Том Риддл и его маленькие жертвы побывали здесь. Ни один Магл не смог бы достичь этой скалы, если он не был великим скалолазам, а лодки не могли приблизиться к утесами, воды вокруг них очень опасны. Я думаю, что Риддл спустился вниз, магия помогала ему лучше, чем веревки. И он привел с собой двоих маленьких детей, наверное, чтобы получить удовольствие от их запугивания. Я думаю, что сам путь сам по себе мог произвести уже небывалый эффект, как ты думаешь?
Гарри посмотрел на утес опять, и у него мурашки побежали по коже
- Но его место назначение - и наше - лежит дальше, идем
Дамблдор подозвал Гарри к самому краю скалы, где зубчатые выступы создавали для них точки опоры, которые нисходили к валунам, лежавшим наполовину в воде ближе к утесу. Это был коварный спуск, и Дамблдор, которому слегка мешала его ссохшаяся рука, передвигался медленно. Нижние камни были скользкими из-за морской воды. Гарри чувствовал, как брызги холодной соли попадали ему в лицо. - Люмос, - сказал Дамблдор, когда они дошли до валуна, стоявший поблизости с лицевой стороной утеса. Тысячи брызг золотых лучей засветились над темной поверхностью воды несколько футов под тем местом, где он согнулся. Темная стена скалы за ним также была освещена
- Ты видишь, - тихо сказал Дамблдор, поднимая свою палочку. Гарри увидел трещину в скале, где бурлила темная вода. - Ты же не возражаешь, если мы немного промокнем?
- Нет, - ответил Гарри
- Теперь сними свою Мантию-Невидимку - она тебе сейчас не понадобится, и давай нырнем, - и с неожиданной ловкостью более юного человека, Дамблдор сполз с валуна, очутившись в воде, и начал плыть блестящим брасом прямо к темной дыре в лицевой части скалы. Гарри снял мантию, затолкал ее в карман и последовал за ним. Вода была ледяной, одежда Гарри вздымилась волнами вокруг него, и утяжелила его. Делая глубокие вдохи, наполнившие его ноздри резким привкусом соли и морских водорослей, он отплывал от мерцающего света, который становился все меньше и меньше, и приближался все ближе к утесу. Дыра скоро превратилась в длинный туннель, который, как точно знал Гарри, полностью заполнялся водой во время прилива. Скользкие стены были всего лишь на расстоянии 3 футов, и мерцали в свете палочки Дамблдора, как смола. Немного погодя, их туннель свернул влево, и Гарри увидел, что он тянулся через весь утес. Он продолжал плыть вслед за Дамблдором, кончиками своих оцепеневших пальцев касаясь острых, мокрых камней.
Потом он увидел, как Дамблдор выходит из воды, его седые волосы и темная мантия заблестели в свете палочки. Когда Гарри достиг этого же места, то увидел ступеньки, которые вели в огромную пещеру. Он поднялся по ним, вода стекала с его мокрой одежды, и с небольшой дрожью в теле вышел на спокойный и холодный воздух.
Дамблдор стоял посередине пещеры с высоко поднятой палочкой, пока он медленно поворачивался вокруг себя, рассматривая стены и потолок.
- Да, это то место, - сказал Дамблдор
- Как вы узнали? - прошептал Гарри
- Его знают как магическое, - просто ответил Дамблдор. Гарри не мог сказать, испытывал ли он дрожь из-за пробирающего холода, или из-за понимания того, что он находится рядом великими чарами. Он смотрел, как Дамблдор осматривал местность, особенно концентрируя свое внимание на вещах, которые Гарри не мог даже увидеть,
- Это просто передняя, вход, - сказал Дамблдор через несколько секунд, - А нам надо проникнуть внутрь...И перед нами не природные препятствия, а те, которые создал Лорд Вольдеморт
Дамблдор приблизился к стене пещеры, и ощупал ее своими потемневшими пальцами, бормоча себе под нас слова на странном языке, который Гарри не понимал. Дамблдор дважды обошел пещеру, прикасаясь ко всем камням, к которым только мог, иногда останавливаясь, ощупывая своими пальцами какое-то определенное место, пока он окончательно не остановился, его пальцы нажимали на ровную поверхность в стене:
- Здесь, - он сказал. - Мы пройдем здесь. Вход спрятан.
Гарри не спросил, откуда Дамблдор это знал. Он никогда не видел, как маг может сделать такие вещи, просто осматривать и прикасаться, но Гарри уже давно перестал думать, что хлопки и унюхивания - это признаки глупости, а не экспертизы. Дамблдор отошел от стены пещеры и указал палочкой на камень. Через несколько мгновений там показались очертания арки, которые мерцали белым так, как будто за ними была мощная лампа.
- Вы это сделали! - Застучал зубами Гарри, но перед тем, как слова слетели с его губ, контур исчез, оставив камень таким же гладким, как и до этого. Дамблдор оглянулся.
- Гарри, я забыл, извини, - Дамблдор устремил свою палочку на Гарри, и тут же, одежда Гарри стала теплой и сухом, словно она полежала перед горячим огнем
- Спасибо, - поблагодарил Гарри, но Дамблдор уже вернул свое внимание назад на стену пещеры. Он уже больше не делал никаких магических движений, просто стоял и смотрел на нее, как будто на ней было написано что-то интересное. Гарри тоже не двигался, он не помешать концентрации Дамблдора. Потом несколько минут спустя Дамблдор сказал:
- Нет, конечно, так. Так грубо...
- Что такое, Профессор?
- Я думаю, - Дамблдор засунул свою здоровую руку в мантию и достал оттуда серебряный меч, которым Гарри обычно нарезал ингредиенты различных зелий, - нам надо заплатить, чтобы пройти.
- Заплатить? - спросил Гарри. - Вы хотите дать что-то двери?
- Да, - сказал Дамблдор - Кровь, если я не ошибаюсь.
- Кровь?
- Я ж сказал, что это грубо, - презрительно сказал Дамблдор, даже слегка разочарованно, как будто Вольдеморт только что упал еще ниже в глазах Дамблдора, чем тот ожидал. - Все заключается в том, что, как ты мог уже догадаться, враг должен быть ослаблен перед тем, как войти. Еще раз, Лорд Вольдеморт забывает, что есть вещи намного хуже, чем физическая боль
- Да, но все же, если вы можете этого избежать, - сказал Гарри, который пережил уже достаточно болевых ощущений, чтобы хотеть еще больше.
- Иногда, к сожалению, этого нельзя избежать, - Дамблдор закатал рукав своей мантии и показал предплечье своей здоровой руки.
- Профессор! - Гарри запротестовал, заспешив к Дамблдору, когда он поднял меч. - Я это сделаю...Я... - он не знал, что он собирался сказать - моложе, здоровее?
Но Дамблдор только улыбнулся. Блеснула молния серебряного ножа, красный цвет забил струей, и лицевая сторона камня была окроплена темными багровыми каплями.
- Ты очень добр, Гарри, - Дамблдор поводил палочкой над своим глубоким порезом на руке и он тут же зажил так же, как и раны Малфоя, которые вылечил Снейп. - Но твоя кровь имеет большее значение, чем моя. О, это сработало, не так ли? Серебряный контур арки опять появился в стене, и в этот раз он не исчез. Окропленный кровью камень перед ней просто испарился, оставляя вход в, казалось бы, полную темноту.
- После меня, я думаю, - Дамблдор первым прошел сквозь арку, а Гарри поторопился за ним, осветив в второпях и свою палочку, пока они шли
Интригующий вид открывался перед его глазами. Они стояли рядом с большим черным озером, таким большим, что Гарри не мог различить его берегов, в такой большой пещере, что ее потолок был вне поля зрения. Туманный зеленый свет отсвечивался издалека с середины озера, отображаясь в спокойной воде. Зеленый свет и лучи от двух палочек были единственными средствами освещения, и то они светили не так ярко, как ожидал Гарри. Темнота была еще гуще, чем обычно.
- Давай пройдемся, - тихо сказал Дамблдор. - Будь аккуратным, чтобы не попасть в воду. Будь рядом со мной, - он начал обходить озеро, и Гарри пошел прямо за ним. Их шаги отдавались эхом от камней, которые находились вокруг воды. Они все шли и шли, а вид вокруг них все не менялся - неровная стена пещеры с одной стороны, а с другой - безграничное пространство гладкой зеркальной темноты, посередине который мерцал мистический зеленый свет. Гарри чувствовал, что это место и тишина угнетают, лишают присутствия духа
- Профессор? - наконец она сказал. - Вы думаете, что Хоркрукс тут?
- О да! - сказал Дамблдор. - Я в этом уверен. Весь вопрос в том, как мы его достанем?
- Мы не можем...мы не можем просто воспользоваться Притягательным Заклинанием? - спросила Гарри, хотя конечно, это было глупым предложением. Но он хотел как можно скорее выбраться из этого места
- Конечно, мы могли бы, - Дамблдор внезапно остановился, и Гарри чуть было не врезался в него. - Почему бы тебе это не сделать?
- Я? Ох...ну ладно... - Гарри не ожидал этого, но он прочистил глотку и громко сказал, подняв палочку. - Акцио Хоркрукс!
Словно взорвавшись, что-то очень большое и бледное появилось из темных вод около 20 футов от них. Но перед тем, как Гарри увидел, что же это было, оно опять исчезло с большим всплеском, поднявшим большие волны на зеркальной поверхности. Гарри отскочил в шоке, ударившись об стену, его сердце чуть было не выскочило из груди. Он повернулся к Дамблдору.
- Что это было?
- Что-то, я думаю, что должно было ответить, если бы мы захотели притянуть к себе Хоркрукс.
Гарри опять посмотрел на воду. Поверхность воды опять блестела черным. Волны исчезли неестественно быстро, но сердце у Гарри все еще быстро билось
- Вы знали, что такое случится, сер?
- Я думал, что что-то случится, если мы сделаем очевидное, чтобы получить Хоркрукс. Это была хорошая идея, Гарри, самый простой метод узнать то, с чем нам предстоит столкнуться.
- Но мы же не знаем, что это за штука была, - с ужасом посмотрел Гарри на гладкую воды
- Что это за штуки, ты имеешь в виду, - сказал Дамблдор. - Я очень сомневаюсь, что там что-то одно. Давай продолжим идти?
- Профессор?
- Да, Гарри?
- Вы думаете, что нам придется зайти в озеро?
- В него? Только если нам очень не повезет
- А вы не думаете, что Хоркрукс может быть на дне?
- Да нет, я думаю, что Хоркрукс посередине, - и Дамблдор указал на туманный зеленый свет по центру озера.
- И мы пересечем озеро, чтобы достать его
- Да, я так думаю, - Гарри ничего не ответил. Все его мысли кружились вокруг водяных монстров, гигантских змей, демонов, духов...
- Ага, - сказал Дамблдор, и он опять остановился. В этот раз Гарри действительно врезался в него, несколько мгновений он балансировал на краю темной воды, как вдруг здоровая рука Дамблдора крепко зажала его руку, отдернув его назад. - Извини, Гарри. Я должен был сначала предупредить тебя. Стань рядом со стеной, пожалуйста. Я думаю, что я нашел это место.
Гарри так и не понял, что Дамблдор имел в виду, ведь этот кусок темного берега был абсолютно таким же, как и все остальные, но Дамблдора, казалось, что-то в нем привлекло. В этот раз он не осматривал рукой стену скалы, а трогал воздух, как будто хотел найти и захватить что-то невидимое
- Ого, - сказал Дамблдор, несколько секунд спустя. Его рука в воздухе наткнулась на что-то, что Гарри не мог видеть. Дамблдор подошел поближе к воде, Гарри нервно следил за тем, как носы туфель Дамблдора были практически на краю обрыва. Все еще держась за что-то в воздухе, Дамблдор поднял свою палочку, и постучал своим кулаком по чему-то.
И в этот же момент тяжелая медная цепь появилась прямо из воздуха, вытянувшись из водных глубин прямо в вытянутую руку Дамблдора. Дамблдор постучал по цепи, которая тут же скатилась с его кулака, и со звоном, словно змея, свернулась кольцом на земле. Шум отдался эхом от каменных стен. Гарри с удивлением смотрел, как нос судна вынырнул, словно из тумана, светясь таким же зеленым светом, как и цепь. И лодка поплыла с журчанием к тому месту, где стояли Гарри и Дамблдор
- Откуда вы знали, что она там есть? - удивился Гарри
- Магия всегда оставляет следы, - сказал Дамблдор, когда лодка с легким стуком коснулась берега. - иногда просто чевидные следы. Я учил Тома Риддла. Я знаю его стиль.
- А...а эта лодка безопасна?
- Ах, да, я думаю да. Вольдеморту нужно было создать такое средство передвижения через озеро, чтобы не привлечь внимание тех созданий, которые его населяют, если б кто-нибудь когда-нибудь захотел бы прийти и уничтожить его Хоркрукс
- Это значит, что эти штуки в воде нам ничего не сделают, если мы пересечем его в лодке Вольдеморта?
- Я думаю, что мы должны смириться с тим, что они поймут когда-нибудь, что мы не Лорд Вольдеморт. До этого момента у нас все получалось. Они разрешили нам поднять лодку.
- Но почему они нам разрешили? - Гарри не мог не думать про щупальца, поднимающихся из воды, когда берег уже скрылся бы из виду.
- Вольдеморт был уверен, что никто кроме очень великого мага смог бы найти эту лодку, - сказал Дамблдор. - Я думаю, что он был готов рискнуть тем, что кто-то найдет ее, но это, как он думал, было не очень вероятно. Он ведь знал, что оставит здесь еще пару препятствий, которые только он сможет пройти. Мы увидим, был ли он прав.
Гарри посмотрел вниз на лодку. Она была очень маленькой:
- Не похоже, что ее построили для двоих. Сможет ли она выдержать нас обоих? Не перевесим ли мы ее вместе?
Дамблдор хихикнул:
- Вольдеморт бы не сильно волновался весом, а количеством магической силы, которая пересекала бы озеро. Я думаю, что чары в этой лодке заключаются в том, что только один маг сможет поплыть в ней...
- Но тогда...
- Я не думаю, что ты считаешься, Гарри. Тебе мало лет и у тебя нет квалификации. Вольдеморт никогда не мог бы подумать, что 16-летний дойдет до этого места. Я думаю, что они не засекут твои силы, по сравнению с моими.
Конечно, такие слова никак не могли поднять моральное состояние Гарри. Наверное, Дамблдор знал это, поэтому он добавил:
- Ошибочка вышла у Вольдеморта, Гарри...его ошибка...Возраст глупый и забывчивый, когда он недооценивает молодость...Сейчас, залазь первым, и будь аккуратным, чтобы не коснуться воды.
Дамблдор встал рядом, и Гарри осторожно залез в лодку, а за ним и Дамблдор, свернув цепь на полу. Они были близко друг к другу, Гарри было не очень удобно сидеть, он согнулся, его колени выступали над краем лодки, которая тут же начала продвигаться. Ни один звук не нарушал тишины, кроме тихого шелеста носа лодки, скользящего по воде, она плыла совершенно без помощи, как будто невидимые веревки тянули ее все дальше и дальше к свету по центру. Скоро они уже не могли видеть стен пещеры, они бы чувствовали себя, словно в море, если б были хоть какие-то волны.
Гарри посмотрел вниз и увидел золотое отражение света его палочки в черной воде, когда они проплывали мимо. Лодка все плыла и плыла по зеркальной поверхности, отображаясь, словно в темном зеркале...
А потом Гарри увидел ее, мраморно белую, плавающую над поверхностью воды.
- Профессор! - его голос громко отдался эхом над тихой водой
- Гарри?
- Я уверен, что увидел человеческую руку!
- Я уверен, что так и было, - спокойно промолвил Дамблдор
Гарри уставился в воду в поисках пропавшей руки, какое-то противное чувство поднималось к его глотке
- Эта штуковина, которая выпрыгнула из воды...? - Но Гарри уже имел ответ, перед тем, как ответил Дамблдор. Волшебная палочка осветила другое место на воде и показало ему, на этот раз, мертвого человека, плывущего головой вверх на несколько инчей над поверхностью, его открытые глаза были словно покрыты паутиной, а волосы и мантия кружились вокруг него, словно дым:
- Тут куча тел! - голос Гарри звучал выше, чем обычно, и был очень не похож на его собственный голос
- Да, - сказал Дамблдор, - но сейчас нам не надо про это волноваться.
- Сейчас? - повторил Гарри, отрывая свой взгляд от воды, чтоб посмотреть на Дамблдора.
- До того времени, пока они спокойно плавают под нами, - сказал Дамблдор, - нам нечего боятся этих тел, Гарри, также можно бояться и темноты. Лорд Вольдеморт, который, конечно, втайне боится обоих, не согласен. Но и сейчас он показывает полное отсутствие ума. Мы боимся неизвестности, когда смотрим на смерть и темноту, ничего более. - Гарри ничего не сказал, он не хотел спорить, но мысль о том, что мертвые тела плавают вокруг и под ними, была ужасна, и что еще хуже, он не верил, что они не были опасными.
- Но одно из них подпрыгнуло! - он сказал, пытаясь сделать так, чтобы его голос был таким же спокойным, как и у Дамблдора. - Когда я попробовал притянуть Хоркрукс, тело выпрыгнуло с озера!
- Да, сказал Дамблдор, - и я уверен, что когда мы возьмем Хоркрукс, они будут менее дружелюбными. Но, как и многие существа, живущие в холоде и темноте, они боятся света и тепла, и мы позовем их на помощь при первой надобности. Огонь, Гарри, - добавил Дамблдор, улыбнувшись в ответ на изумленное выражение лица Гарри
- А...хорошо..., - быстро сказал Гарри. Он повернул свою голову, чтобы посмотреть на зеленый свет, к которому приближалась лодка. Он не мог притворяться, что ему не страшно. Большое темное озеро, наполненное трупами...Словно куча времени прошло с того момента, как он встретил Профессора Трелони, как он дал Рону и Гермионе Феликс Филицис...Внезапно он пожалел, что нормально так и не попрощался с ними...и он даже не увиделся с Джинни
- Почти на месте, - обрадовался Дамблдор. Без сомнения, зеленое свечение становилось все больше и наконец, через несколько минут, лодка остановилась, врезавшись во что-то, что Гарри сначала не мог увидеть, но потом, подняв свою палочку, он увидел, что они достигли маленького острова посередине озера, которое образовала гладкая скала. - Осторожно, не коснись воды, - опять напомнил Дамблдор, когда Гарри выпазил с лодки.
Остров был не больше кабинета Дамблдора, пространство на гладком темном камне было заполнено лишь источником этого зеленого света, который при близком рассмотрении был еще ярче. Гарри посмотрел на него украдкой. Сначала он подумал, что это какая-то лампа, но потом он увидел, что свечение исходит из какого-то каменного резервуара, похожего на Омут Памяти, стоящего на своеобразном пьедестале. Дамблдор подошел к резервуару, Гарри шел следом. Спина к спине они посмотрели в него. Резервуар был полон изумрудной жидкости, которая источала фосфорное свечение
- Что это? - тихо спросил Гарри
- Я не уверен, - ответил Дамблдор. - Так или иначе, что-то более важное, чем кровь и трупы, - Дамблдор обвернул концом мантии свою почерневшую руку, и дотянулся кончиками обпаленых пальцев до поверхности зелья.
- Сер, нет, не прикасайтесь...!
- Я не могу прикоснуться, - слабо усмехнулся Дамблдор. - Видишь? Я не могу приблизиться. Попробуй ты.
Уставившись на резервуар, Гарри протянул руку к нему и попробовал прикоснуться к зелью, но он наткнулся на невидимый барьер, мешавший ему пробраться ближе. Как бы сильно он не старался, его пальцы натыкались на что-то, похожее на гибкий и прочный воздух.
- Гарри, отойди, пожалуйста, - Дамблдор поднял свою палочку и сделал несколько сложных движений над поверхностью зелья, бормоча себе что-то под нос. Ничего не случилось, зелье лишь стало светиться еще ярче. Гарри молчал, пока Дамблдор работал, но когда он опустил свою палочку, Гарри почувствовал, что опять можно разговаривать
- Вы думаете, что Хоркрукс здесь, сер?
- Да, конечно, - Дамблдор еще больше наклонился над резервуаром. Гарри увидел, как отражается его перевернутое лицо на гладкой поверхности зеленого зелья. - Но как добраться до него? Зелье нельзя уничтожить руками, вычерпать, нельзя заставить его исчезнуть, разделиться, его нельзя превратить во что-то другое, на него нельзя наложить заклятие, или как-то по другому изменить его природу, - рассеяно Дамблдор опять поднял свою палочку, покрутил ею в воздухе, а потом поймал кристальный кубок, который взялся словно из ниоткуда. - Я могу только сделать заключение, что это зелье надо выпить.
- Что? - закричал Гарри.- Нет!
- Да, я так думаю. Только выпив его, я смогу опустошить резервуар и увидеть, что в нем.лежит
- А что если...а что если оно вас убьет?
- Ну, я не думаю, что так случится, - с легкостью отверг Дамблдор, - Лорд Вольдеморт не захотел бы убить человека, который смог бы достигнуть этого острова. - Гарри не мог поверить. Был ли Дамблдор действительно по-сумасшедшему решителен всегда видеть хорошее во всех?
- Сер, - Гарри старался сохранять свой голос благоразумным, - сер, это мы, кого Вольдеморт...
- Извини, Гарри, я должен был сказать, что он не захотел бы незамедлительно убить человека, который смог бы достигнуть этого острова, - поправился Дамблдор. - Он бы хотел оставить их живыми так долго, чтобы ему хватило времени узнать, как они смогли добраться так далеко сквозь все преграды, и что самое важное, зачем им понадобилось опустошать резервуар. Не забывай, что Лорд Вольдеморт думает, что только он знает про свои Хоркруксы.
Гарри опять хотел что-то сказать, но Дамблдор поднял свою руку, призывая к тишине. Нахмурившись над изумрудной жидкостью, он усердно думал
- Без сомнений, - сказал он, наконец, - это зелье должно работать таким образом, чтобы я не смог забрать Хоркрукс. Возможно, я зацепению, или забуду, зачем я здесь, или получу такие сильные болевые ощущения, что я обезумею, или как-то по-другому оно сделает меня недееспособным. Поэтому, Гарри, ты должен следить за тем, чтобы я продолжал пить, даже если тебе придется вливать зелье в мой протестующий рот. Ты понял?
Их взгляды встретились над резервуаром, оба бледных лица освещались странным зеленым светом. Гарри промолчал. - Значит, вот зачем он взял меня с собой - чтобы я вливал в Дамблдора зелье, которое может причинить ему жуткие боли?
- Ты помнишь, - сказал Дамблдор, - с каким условием я взял тебя с собой?
Гарри заколебался, смотря прямо в голубые глаза, которые в отраженном свете резервуара казались зелеными
- А что если...?
- Ты же поклялся, не так ли, что будешь повиноваться любому моему требованию
- Да, но...
- Я предупреждал тебя, что тут может быть опасно
- Да, - сказал Гарри, - но...
- Значит, решено, - Дамблдор опять спустил рукава и поднял пустой бокал, - у тебя есть мой приказ
- Почему я сам не могу выпить это зелье? - в отчаянии спросил Гарри
- Потому что я старше, умнее и намного менее ценен, - сказал Дамблдор, - Значит, давай решим, Гарри. У меня есть твое обещание, что ты приложишь максимум усилий, чтобы я продолжал пить?
- А не мог бы я...?
- Я могу на тебя положиться?
- Но...
- Так я могу?
- Да...хорошо, но...
И до того, как Гарри мог еще что-то сказать, Дамблдор опустил хрустальный кубок в зелье. Первую секунду Гарри надеялся, что он все-таки не сможет прикоснуться к зелью даже с кубком, но он спокойно вошел в него, как ничто другое, и когда стакан наполнился до краев, Дамблдор поднял его к своим губам: - Твое здоровье, Гарри.
И он опустошил кубок. Гарри смотрел на него с ужасом, его руки с такой силой захватили обод резервуара, что аж оцепенели пальцы
- Профессор? - взволнованно спросил он, когда Дамблдор опустил пустой стакан. - Как вы себя чувствуете?
Дамблдор покачал головой с закрытими глазами. Гарри не мог понять, чувствовал ли Дамблдор какую-то боль. Он слепо опустил стакан опять в резервуар, наполнил его и выпил еще раз.
В полной тишине Дамблдор выпил 3 полных кубка зелья. Потом, уже на 4 кубке, он пошатнулся и упал рядом с резервуаром. Его глаза все еще были закрыты, он тяжело дышал
- Профессор Дамблдор? - голос Гарри срывался. - Вы меня слышите?
Дамблдор не отвечал. Его лицо импульсивно дергалось, словно ему снился какой-то кошмар. Хватка кубка ослабевала, зелье вот-вот уже было готово вылиться, когда Гарри вытянулся вперед и схватил хрустальную чашу, твердо держа ее в руке:
- Профессор, вы мне слышите? Повторил он громко, его голос эхом отдавался по пещере.
Дамблдор начал задыхаться, он еще никогда не слышал такого испуганного голоса Дамблдора
- Я не хочу, не заставляйте меня...
Гарри уставился в его бледное лицо, которое он так хорошо знал, на кривой нос и на очки. Он не знал, что ему следует делать
- ...не хочу...остановите..., -стонал Дамблдор
- Но вы не можете останавливаться, Профессор, - сказал Гарри, - вы должны пить, вы помните? Вы сказали мне, что вы должны пить. Вот... - с ненавистью к самому себе, не осознавая, что он делает, Гарри опять приблизил кубок к губам Дамблдора и приложил его так, что Дамблдор выпил все, что в нем осталось.
- Нет...- закричал он, когда Гарри опустил кубок назад в резервуар и наполнил его для него. - Я не хочу...Я не хочу...Отпустите меня...
- Все хорошо, Профессор, - руки Гарри трусились. - Все хорошо, я здесь.
- Прекратите, прекратите, - стонал Дамблдор
- Да...да...этим все закончится, - соврал Гарри. - Он влил все содержимое кубка прямо Дамблдору в рот. Дамблдор закричал, шум отдался эхом во всей пещере над темной мертвой водой.
- Нет, нет, нет...Я не могу, я не могу, не заставляйте меня, я не хочу...
- Все в порядке, Профессор! Все в порядке, - громко сказал Гарри, его руки тряслись так сильно, что он еле смог зачерпнуть шестой кубок зелья, резервуар был уже наполовину пуст. - Ничего с вами не происходит, вы в порядке, это все понарошку, я клянусь, что это все понарошку - выпейте это, выпейте... - и Дамблдор, повинуясь, выпил, как будто Гарри дал ему какое-то противоядие, но, опустошив кубок, он упал на колени, импульсивно дергаясь.
- Это все из-за меня, все из-за меня, - плакал он. - Прекратите это, я знаю, что я сделал это неправильно. Пожалуйста, прекратите...я никогда, некогда...

Предыдущая страница 31 Следующая страница


Гарри Поттер и принц-полукровка 32

- Этим все закончится, Профессор, - голос Гарри ломался, пока он вливал 7 кубок зелья в рот Дамблдора.
Дамблдор съежился, словно невидимые тортуры окружили его, его цепкая рука практически выбила наполненный кубок из трясущихся рук Гарри, когда он застонал: - Не делайте им больно, не делайте им больно, пожалуйста, пожалуйста, это все моя вина, сделайте мне больно...
- Выпейте это, выпейте это, и все будет в порядке, - в отчаянии сказал Гарри, и вновь Дамблдор повиновался ему, открыв свой рот, хотя глаза его все еще были закрыты. Все его тело тряслось, а сейчас он упал вперед, кричал, бил кулаками по земле, пока Гарри наполнял 9 кубок.
- Пожалуйста, пожалуйста, пожалуйста...нет...только не это, только не это, Я сделаю все...
- Просто пейте, Профессор, просто пейте...
Дамблдор пил, словно маленькое дитя, умирающее от жажды, но когда он закончил, он так сильно закричал, как будто все внутри него горело: - Больше не надо, пожалуйста, больше не надо...
Гарри почерпнул 10 кубок с зельем, и почувствовал, как хрусталь царапнул дно резервуара:
- Мы практически это сделали, Профессор. Выпейте это, выпейте.
Он поддержал Дамблдора за плечи, и опять, Дамблдор опустошил стакан, потом Гарри опять встал с колен, еще раз наполнив кубок, пока Дамблдор начал кричать еще более яростно, чем когда-либо: - Я хочу умереть! Я хочу умереть! Прекратите это, Я хочу умереть!
- Выпейте это, Профессор. Выпейте...
Дамблдор выпил, и когда он закончил, он закричал: - УБЕЙ МЕНЯ!
- Этот...этот точно последний! - сказал Гарри. - Только выпейте...Я все закончится...все закончится! Дамблдор глотнул из кубка, осушил его до последней капли, а потом с отдышкой перевернулся на лицо.
- Нет! - закричал Гарри, стоя рядом с резервуаром, чтобы опять наполнить кубок. Вместо этого, он уронил чашку в резервуар, подбежал к Дамблдору и перевернул его на спину.
Его очки скосились, рот открылся, а глаза все еще были закрыты. - Нет! - Гарри трусил Дамблдора - вы не умерли, вы же говорили, что это не яд, проснитесь, проснитесь! - Реннервате! - закричал он, его палочка указывала на грудь Дамблдора, промелькнула вспышка красного света, но ничего не произошло. - Ренервате, сер...пожалуйста...
Веки Дамблдора дернулись, сердце Гарри подскочило, - Сер, вы...
- Воды, - попросил Дамблдор.
- Воды, - промолвил Гарри. - Ах да, - он вскочил и поднял кубок, лежавший в резервуаре, он едва заметил золотой медальон на его дне
- Агументи! - ткнул он палочкой в кубок, который тут же наполнился свежей водой. Гарри опустился на колени рядом с Дамблдором, поднял его голову и поднес стакан к его губам - но он был пуст. Дамблдор закричал и начал стонать: - Но у меня было - подождите - Агументи! - опять сказал Гарри, указав палочкой на кубок. И опять на секунду чистая вода наполнила его, но когда он поднес к губам Дамблдора, вода опять исчезла.
- Сер, я пытаюсь, пытаюсь! - Гарри был в отчаянии, но он даже не думал, что Дамблдор может его услышать; тот перевернулся на бок и глубоко тяжело дышал, словно в агонии. - Агументи! Агументи! АГУМЕНТИ!
Кубок опять наполнялся и опустошался. Дыхание Дамблдора ослабевало. Мозг Гарри был в панике, он инстинктивно понял, что надо использовать тот единственный способ получить воду, который запланировал Вольдеморт. Он подбежал к краю скалы и окунул кубок в воду, подняв до краев заполненный кубок ледяной воды. Она не исчезла.
- Сер, здесь! - закричал Гарри и побежал вперед, он неловко протянул Кубок к лицу Дамблдора.
Это было лучшим из того, что он мог сделать, но ледяное ощущение его свободной руки было не из-за прохладной воды. Скользкая белая рука обхватила его запястье, и существо, которому она принадлежала, тянула его, медленно назад за скалу. Гладь воды была уже не зеркально-гладкой, она бурлила, и везде, куда Гарри не смотрел, белые головы и руки появлялись с водных глубин. Мужчины, женщины и дети со впалыми слепыми глазами приближались к скале, армия мертвых постала с черной воды.
- Петрифицус Тоталус! - закричал Гарри, пытаясь вцепиться в гладкую мокрую поверхность острова,. указав палочкой на Инфериуса, который держал его за руку. Оно его отпустило, упав в воду с большим всплеском, а он поднялся на ноги. Но еще больше Инфери уже залазили на камень, их костлявые руки царапали его скользкую поверхность, пустые глаза смотрели прямо на Гарри, впалые лица источали злость, а за собой они волочили свое мокрое тряпье,
- Перфицус Тоталус! - опять закричал Гарри, помахав палочкой в воздухе. Шестеро или семеро из них упало, но еще больше шло к нему. - Импедимента! Инкаркерус! - несколько были поражены, один или двое запутались в веревках, но те, кто полз на скалу за ними, просто переступили через или наступили на упавшие тела. Все еще пронизывая воздух своей палочкой, Гарри кричал: - Сектумсемпра! СЕКТУМСЕМПРА! - И хотя глубокие дыры появились на их намоченных тряпках и на их ледяной коже, с ними ничего не произошло - у них не было крови: Они продолжали идти, не чувствуя боли, их сморщенные руки тянулись к нему. Гарри отошел немного назад. Он почувствовал, как руки окружают его, тонкие холодные как смерть руки, его стопы отрываются от земли, когда они подняли его и понесли, медленно, но уверенно назад к воде. Он знал, что не сможет вырваться, что его утопят, и он стянет еще одним мертвым охранником части души Вольдеморта...
А потом, темноту прорезал огонь, темно-красный и золотой, кольцо огня окружило камни, и Инфери, державшие Гарри так сильно, внезапно запнулись и заколебались, они пошли прямо через огонь к воде, отпустив Гарри. Он приземлился на землю, поскользнулся на камне и опал, оббив руки, а потом пополз вверх, поднимая палочку и рассматривая все вокруг.
Дамблдор опять был на ногах, такой же бледный, как и Инфери вокруг него, но и выше, чем любой из них. Огонь танцевал в его глазах, он поднял палочку словно фонарь, и с его конца появлялся огонь, создающий большое лассо, окружавшие их теплом. Инфери натыкались друг на друга, пытаясь вслепую убежать от огня...
Дамблдор взял медальон со дня резервуара и спрятал его себе в мантию. Не говоря ни слова, он жестами попросил Гарри подойти к нему. Обезумевшие от огня, Инфери словно не понимали, что их жертвы покидают остров. Пока Дамблдор провел Гарри назад в лодку, кольцо огня все еще было с ними, вокруг них, а пораженные Инфери провели их до края воды, опустившись затем спокойно опять в водные глубины.
Гарри, которого пробила дрожь, подумал на секунду, что Дамблдор не сможет залезть в лодку, он пошатнулся немного, все его усилия, казалось, были направлены на то, чтобы поддерживать кольцо защитного огня вокруг них. Гарри помог ему сесть. Когда они оба были уже в лодке, она начала двигаться назад по поверхности воды от скалы. Кольцо огня все еще окружало их, и казалось, что Инфери, плавающие под ними, не собирались появляться опять
- Сер, - сказал Гарри. - сер, я забыл - про огонь - они шли на меня, у меня началась паника...
- Это понятно, - бормотал Дамблдор. Гарри разволновался, услышав его слабый голос
Они достигли берега с небольшим стуком, и Гарри выпрыгнул первым, а потом быстро повернулся, чтобы помочь Дамблдору. Когда Дамблдор опять стоял на берегу, он опустил руку, и кольцо огня исчезло, но Инфери не показывались с воды. Маленькая лодка со звоном опять погрузилась в воду, и цепь тоже сползла в озеро. Дамблдор глубоко вздохнул и оперся на стену пещеры.
- Я слаб, - произнес он.
- Не беспокойтесь, сер, - тут же сказал Гарри, взволнованный бледностью и усталостью Дамблдора. - Не беспокойтесь, я помогу вам дойти...Обопритесь на меня, сер
И обвернув здоровую руку Дамблдора вокруг плеч, Гарри провел директора назад вокруг озера, выдерживая практически весь его вес
- Защита была, несмотря ни на что, очень хорошо сделана, - слабо сказал Дамблдор. - Один бы я не справился. Ты молодец, Гарри, молодец.
- Не разговаривайте, - Гарри боялся от того, что Дамблдор так неотчетливо говорил, что так дрожали его ноги. - Поберегите энергию, сер...Мы скоро выберемся
- Проход под аркой опять закрылся...Мой нож...
- В этом нет необходимости, - твердо сказал Гарри. - Просто скажите мне, где...
- Тут...
Гарри вытер свой кровавый рукав о камен. Получив кровь, проход над аркой опять открылся. Они пришли во внешнюю пещеру, и Гарри помог Дамблдору опуститься назад в ледяную воду, которая заполнила расщелину в утесе
- Сер, все будет хорошо, - еще раз и еще раз повторял Гарри, обеспокоенный молчанием Дамблдора еще больше, чем его слабым голосом. - Мы уже почти здесь. Я вас Аппарирую, мы вместе...не волнуйтесь
- Я не волнуюсь, - голос Дамблдора стал еще сильнее, несмотря на ледяную воду. - Я с тобой.

Глава 27
Башня, пораженная молнией

Вновь оказавшись под звездным небом, Гарри приподнял Дамблдора, чтобы тот облокотился на ближайший валун, а затем мог встать на ноги. Промокший и дрожащий, еще чувствующий вес Дамблдора на себе, Гарри сконцентрировался сильнее, чем когда-либо, на месте назначения: Хогсмиде. Закрыв глаза и схватив Дамблдора за руку так крепко, как он только мог, он сделал шаг вперед в это чувство ужасного давления.
Он знал, что это сработало, до того как открыл глаза: запаха соли и морского ветра больше не было. Он и Дамблдор дрожали, и вода лилась с них ручьями в середине Главной улицы Хогсмида. На один кошмарный момент воображение Гарри показало ему больше зомби подбирающихся к нему из-за углов магазинов, он моргнул и увидел, что движения не было; все было спокойно, полная темнота, исключая несколько фонарей и света в верхних окнах.
- У нас получилось, профессор! - с трудом прошептал Гарри; он внезапно почувствовал затухающую боль в груди. - У нас получилось! Хоркрукс у нас!
Дамблдор пошатнулся. На секунду, Гарри решил, что его неумелая аппарация вывела Дамблдора из строя; потом он увидел лицо директора, бледное и влажное, в тусклом свете фонаря.
- Сэр, как вы?
- Бывало и лучше, - слабо сказал Дамблдор, уголки его рта подергивались. - То зелье... не было полезно для здоровья...
И, к ужасу Гарри, Дамблдор опустился на землю.
- Сэр-все в порядке, сэр, вы поправитесь, не волнуйтесь-
Он осмотрелся, безнадежно ища помощь, но никого не было в поле зрения, и все, что пришло ему в голову, было доставить Дамблдора в больничное крыло школы.
- Нам нужно добраться до школы, сэр,... Мадам Помфри...
- Нет, - сказал Дамблдор. - Мне... нужен профессор Снейп... но я не думаю... Я все еще могу идти довольно далеко...
- Так-сэр, послушайте- я сейчас постучусь в дверь, найду дом, где вы можете остаться ненадолго,- потом я сбегаю за Мадам-
- Северус, - четко выговорил Дамблдор. - Мне нужен Северус...
- Хорошо, Снейп - но мне придется оставить вас здесь ненадолго чтобы-
До того, как Гарри смог пошевелиться, он услышал чьи-то торопливые шаги. Его сердце заколотилось: кто-то видел, кто-то знал, что им нужна помощь - и, оглянувшись, он увидел Мадам Розмерту, бежащую стремглав по темной улице по направлению к ним в мягких, пушистых тапочках и в шелковом платье с вышитыми на нем драконами.
- Я увидела, как вы аппарировали, когда задергивала занавески в спальне! Слава Богу, Слава Богу, я не могла подумать что- но что с Альбусом?
Она остановилась, запыхавшись, и, широко открыв глаза, пристально посмотрела на Дамблдора.
- Он ранен, - ответил Гарри. - Мадам Розмерта, не мог бы он остаться в Трех Метлах на то время пока я доберусь до школы и позову помощь?
- Ты не можешь пойти туда один! Разве ты не понимаешь- разве ты не видел-?
- Если вы поможете мне поддержать его, - продолжал Гарри, не слушая ее, - я думаю у нас получиться занести его внутрь-
- Что случилось? - спросил Дамблдор. - Розмерта, что не так?
- Че-Черная Метка, Альбус
И она указала на небо, по направлению к Хогвартсу. Ужас наполнил Гарри при звуке этих слов... он обернулся и посмотрел.
Там, паря в небе над школой, была метка: пылающий зеленый череп с языком в виде змеи, метка, которую Упивающиеся Смертью оставляли, когда они заходили в здание... где они убивали...
- Когда она появилась? - спросил Дамблдор, и его рука больно сжала плечо Гарри, когда он пытался подняться на ноги.
- Должно быть, несколько минут назад, ее там не было когда я выгнала кота, но вот когда я поднялась наверх-
- Мы должны вернуться в замок сейчас же, - сказал Дамблдор. - Розмерта, - несмотря на то, что он слегка пошатывался, казалось, что он полностью владеет ситуацией, - нам нужно средство передвижения - метлы-
- У меня есть несколько за барной стойкой, - сказала она испуганно. - Мне принести-?
- Нет, Гарри все сделает.
Гарри тут же поднял палочку.
- Ассио метлы Розмерты.
Секундой позже раздался шум резко открывшейся двери трактира; две метлы вылетели на улицу и теперь мчались наперегонки к Гарри, остановившись, слегка подрагивая, на уровне его талии.
- Розмерта, пожалуйста, пошли весточку в Министерство, - сказал Дамблдор, взбираясь на ближайшую к нему метлу. - Вполне возможно, что еще никто в Хогвартсе понятия не имеет, что произошло... Гарри, надень плащ-невидимку.
Гарри вынул из кармана плащ-невидимку и накинул его на себя до того как взобраться на метлу; Мадам Розмерта уже шла неровной походкой обратно в свой трактир, когда Гарри и Дамблдор оттолкнулись от земли и поднялись в воздух. Набирая скорость, Гарри поглядывал на Дамблдора, готовый поддержать, если тот упадет, но Черная Метка, казалось, действовала на директора как стимулятор: он низко наклонился над метлой, глядя неподвижными глазами на Метку, его длинные серебряные волосы и борода развевались позади него в ночном воздухе. Гарри тоже смотрел вперед на череп и страх внутри него разрастался как ядовитый пузырь, сдавливая легкие, гоня все остальные мысли прочь...
Как долго их не было? Повезло ли Рону, Гермионе и Джинни? Из-за одного из них появилась эта Метка над школой, или из-за Невилла, Луны или еще кого-нибудь из АД? И если да... это он попросил их патрулировать коридоры, он попросил их покинуть безопасность своих постелей... будет ли он ответственным, опять, за смерть друга?
Пролетая над темной, извилистой улицей, по которой они шли ранее, Гарри услышал через свист ночного ветра в ушах, как Дамблдор опять шепчет что-то на непонятном языке. Он понял почему, почувствовав, как его метла вздрогнула на секунду, когда они пролетели над ограждающей стеной во двор: Дамблдор снимал заклятия, которые сам же наложил на замок, чтобы они смогли проникнуть внутрь не снижая скорости. Черная Метка мерцала точно над Астрономической башней, самой высокой из башен замка. Значило ли это, что смерть произошла там?
Дамблдор уже пересек зубчатые крепостные стеныи спустился с метлы; Гарри приземлился рядом с ним секундами позже и осмотрелся.
Внутри было пустынно. Дверь к спиральной лестнице ведущей назад в замок была закрыта. Не было никаких признаков борьбы, смертельной битвы, или тела.
- Что это значит? - спросил Гарри у Дамблдора, глядя на зеленый череп с языком в виде змеи зловеще мерцающий над ними. - Это настоящая Метка? Действительно ли кто-то был - Профессор?
В тусклом зеленом отблеске, исходящим от Метки, Гарри увидел, что Дамблдор схватился за грудь своей почерневшей рукой.
- Иди и разбуди Северуса, - сказал он слабо, но четко. - Расскажи ему что случилось и приведи его ко мне. Больше ничего не делай, ни с кем не говори, и не снимай плащ-невидимку. Я буду ждать здесь.
- Но-
- Ты поклялся слушаться меня, Гарри, - иди же!
Гарри заторопился к двери, ведущей к спиральной лестнице, но как только его пальцы сомкнулись на железной ручке двери, он услышал быстрые шаги с той стороны двери. Он обернулся и посмотрел на Дамблдора, который объяснил жестами, что надо отходить. Гарри попятился назад, доставая в палочку.
Дверь резко открылась, кто-то вошел и крикнул: - Экспеллиармус!
Тело Гарри мгновенно стало твердым и неподвижным, и он почувствовал, что падает назад на стену башни, опираясь на нее как неустойчивая статуя, неспособная двигаться или говорить. Он не мог понять, как это случилось - Экспеллиармус не было Замораживающим Заклинанием - Потом, в свете от метки, он увидел, как волшебная палочка Дамблдора вылетела через арку через край стены и понял... Дамблдор без слов лишил Гарри подвижности, и секунда, которая понадобилась для этого заклинания, стоила ему шанса защитить себя.
Опираясь на стену с белым лицом, Дамблдор не показывал знаков паники или физической боли. Он просто смотрел на человека разоружившего его и сказал, - Добрый вечер, Драко.
Малфой ступил вперед, быстро осмотрелся, чтобы проверить, что Дамблдор один. Его глаза упали на вторую метлу.
- Кто еще здесь?
- Вопрос, который я могу задать тебе. Или ты действуешь один?
Гарри увидел, как светлые глаза Малфоя переметнулись назад к Дамблдору в зеленоватом отблеске Метки.
- Нет, - сказал он. - У меня есть сообщники. Упивающиеся Смертью сегодня вечером здесь, в вашей школе.
- Так-так, - сказал Дамблдор, как будто Малфой показывал ему честолюбивый проект, заданный на дом. - Очень хорошо. Ты нашел способ провести их внутрь, не так ли?
- Да, - сказал Малфой, часто и тяжело дыша. - Прямо под вашим носом, и вы даже не догадались!
- Очень изобретательно, - похвалил Дамблдор. - Все же...прости...где они сейчас? Кажется, что тебя никто не поддерживает.
- Они столкнулись с вашей охраной. Внизу сейчас идет сражение. Они скоро появятся... Я пошел первым. Я...у меня есть дело, которое надо закончить.
- Тогда тебе нужно собраться с силами и закончить его, мой дорогой мальчик, - мягко произнес Дамблдор.
Стало тихо. Гарри стоял, запертый в собственном невидимом, парализованном теле, глядя на них обоих, напрягая слух, дабы услышать звуки отдаленной битвы Упивающихся Смертью, и прямо перед ним Драко Малфой ничего не делал, только смотрел в упор на Альбуса Дамблдора, который, невероятно, улыбался.
- Драко, Драко, ты не убийца.
- Откуда вы знаете? - выпалил Малфой.
Казалось, он понял, насколько по-детски звучали его слова; в зеленоватом свете Метки Гарри заметил, как краска прилила к его лицу.
- Вы не знаете, на что я способен, - выдавил Малфой - вы не знаете, что я сделал!
- О, да, знаю, - спокойно сказал Дамблдор. - Ты почти убил Кэти Белл и Рональда Уизли. С нарастающим отчаянием, ты пытался убить меня весь год. Прости, Драко, но это были слабенькие попытки... настолько слабенькие, честно говоря, что я гадаю, подходил ли ты к этому со всем сердцем и душой...
- Подходил! - сказал Малфой горячо. - Я работал над этим целый год, и сегодня-
Где-то в глубине замка Гарри услышал приглушенный крик. Малфой насторожился и оглянулся.
- Кто-то хорошо сражается, - продолжил разговор Дамблдор. - Ты говорил... да, ты сумел провести в мою школу Упивающихся Смертью, что, признаю, я считал невозможным... как тебе это удалось?
Но Малфой ничего не сказал: он все еще слушал что происходило внизу и казался почти таким же неподвижным как и Гарри.
- Возможно, тебе стоит завершить дело самому, - предложил Дамблдор. - Что, если моя охрана помешала твоим соучастникам? Как ты наверное понял, члены Ордена Феникса сегодня тоже здесь. К тому же, тебе не так уж нужна помощь... Сейчас у меня нет палочки... Я не могу защитить себя.
Малфой просто смотрел на него.
- Я вижу, - добродушно сказал Дамблдор, когда Малфой не пошевелился и ничего не сказал. - Ты боишься действовать, пока они к тебе не присоединились.
- Я не боюсь! - огрызнулся Малфой, хотя и не пошевелился, чтобы причинить вред Дамблдору. - Это вы должны бояться!
- Но почему? Я не думаю, что ты меня убьешь, Драко. Убийство далеко не так просто, как наивно полагают...так скажи мне, пока мы ждем твоих друзей...как ты провел их сюда? Должно быть, это заняло много времени, чтобы все спланировать и осуществить
Малфой выглядел будто он боролся с желанием закричать или вырвать. Он сглотнул и несколько раз глубоко вдохнул, глядя на Дамблдора, направляя палочку в сердце последнего. Затем, как будто он не мог сдержаться, произнес, - Мне пришлось починить тот сломанный Исчезающий Кабинет, которым никто не пользовался годами. Тот, в котором Монтегю потерялся в прошлом году.
- Ааа.
Вздох Дамблдора был наполовину стоном. Он закрыл глаза на мгновение.
- Это было умно...их два, я так понимаю?
- Другой в Боргин и Беркс, - сказал Малфой. - И между ними есть что-то вроде коридора. Монтегю сказал мне, что когда он застрял в Кабинете Хогвартса, он был в ловушке, но иногда он слышал, что происходило в школе, а иногда - что в магазине, как будто Кабинет путешествовал между ними, но его никто не слышал как он ни пытался... в конце концов он аппарировал оттуда, хотя никогда не сдал тест. Он почти умер аппарируя. Все решили, что это действительно замечательная история, но только я понял, что это значило - даже Боргин не знал - я был единственным, кто понял, что если починить сломанный Кабинет, это откроет путь в Хогвартс.
- Очень хорошо, - прошептал Дамблдор. - Так Упивающиеся Смертью смогли попасть в школу через Боргин и Беркс, чтобы помочь тебе...искусный план, очень искусный план...и, как ты сказал, прямо под моим носом...
- Да, - сказал Малфой, который странным образом черпал смелость и поддержку в похвале Дамблдора. - Да, действительно!
- Но были времена, - продолжал Дамблдор, - не так ли, когда ты не был уверен, сможешь ли починить Кабинет? И ты прибегнул к непродуманным и плохо спланированным мерам, как проклятое ожерелье, которое было обречено попасть не в те руки... отравленный мед... было маловероятно, что я выпью его...
- Да, но вы ведь все равно не знали, кто за этим стоит, не так ли? - с насмешкой произнес Малфой, в то время как Дамблдор немного соскользнул вниз по стене, видимо, сила в его ногах исчезала, и Гарри безуспешно и беззвучно боролся с магией, которая связывала его.
- Сказать по правде, я знал, - сказал Дамблдор. - Я был уверен, что это ты.
- Почему же вы тогда меня не остановили? - требовательно спросил Малфой.
- Я пытался, Драко. Профессор Снейп следил за тобой по моему приказу-
- Он делал это не по вашему приказу, он пообещал моей матери-
- Конечно, так он тебе сказал, Драко, но-
- Он двойной агент, глупый старик, он не работает на тебя, ты просто так думаешь!
- Мы должны согласиться иметь различные мнения по этому вопросу, Драко. Так случилось, что я доверяю профессору Снейпу-
- Ну тогда вы не в себе! - ответил колкостью Малфой. - Он помогал мне больше, чем достаточно - хотел всю славу для себя - хотел, чтобы я действовал - Что ты делаешь? Ожерелье - твоих рук дело, это было глупо, могло бы нас выдать- - Но я не сказал ему, что я делал в Выручай-комнате, он проснется завтра и все будет кончено, и он больше не будет любимчиком Темного Лорда, он будет ничем по сравнению со мной, ничем!
- Очень признательно с твоей стороны, - тихо сказал Дамблдор. - Все мы любим благодарность за нашу работу, конечно...но у тебя должен был быть союзник, все равно... кто-то из Хогсмида, кто-то, кто смог незаметно дать Кэти-
Дамблдор закрыл глаза снова и кивнул, как будто он почти засыпал.
- Конечно...Розмерта. Как долго она под проклятьем Империо?
- Наконец-то догадался, да? - съязвил Малфой.
Раздался еще один крик снизу, который был громче, чем предыдущий. Малфой опять нервно посмотрел через плечо, потом обратно на Дамблдора, который продолжал, - Итак, бедняжка Розмерта была вынуждена прятаться в собственной ванной комнате и передать то ожерелье любому ученику Хогвартся, который зайдет туда один? А отравленный мед... ну, конечно, Розмерта могла отравить его для тебя до того, как послала мед Слагхорну, веря, что это мой рождественский подарок...да, очень хорошо исполнено... очень хорошо... бедный мистер Филч, конечно, не стал бы проверять присланное Розмертой... скажи мне, как вы с Розмертой поддерживали связь? Я думал все методы связи со школой были у нас под наблюдением.
- Заколдованные монеты, - сказал Малфой, будто был вынужден продолжать говорить, его рука с волшебной палочкой сильно тряслась. - У меня была одна, а у нее другая, и я мог послать ей сообщения-
- Ни этот ли секретный метод связи использовала группа называющая себя Армией Дамблдора в прошлом году? - спросил Дамблдор. Его голос был легким и предполагающим дальнейший разговор, но Гарри видел, как он опустился по стене еще на дюйм, когда говорил это.
- Да, я позаимствовал идею от них, - сказал Малфой с кривой улыбкой. - Я также позаимствовал идею отравить мед от этой грязнокровки Грейнджер; я слышал в библиотеке, как она говорила, что Филч не разбирается в зельях...
- Пожалуйста, не используй это обидное слово при мне, - сказал Дамблдор.
Малфой неприятно рассмеялся.
- Вам не все равно, что я употребляю - грязнокровка, - даже сейчас, когда я собираюсь убить вас?
- Нет, не все равно, - ответил Дамблдор, и Гарри видел, как его ноги заскользили немного по полу, когда он пытался оставаться в прямом положении. - Но что до твоих слов о моем убийстве, Драко, у тебя уже было несколько долгих минут. Мы совершенно одни. Я более беззащитен, чем ты когда-либо мечтал меня найти, и ты все еще бездействуешь...
Рот Малфоя невольно перекосился, как будто он попробовал что-то очень кислое на вкус.
- Теперь, о сегодняшней ночи, - продолжил Дамблдор. - Я немного поражен тем как это случилось...ты знал, что я покинул школу? Ну конечно, - ответил он на свой вопрос, - Розмерта видела, как я уходил, она сообщила тебе, используя монеты, я уверен...
- Так и было, - сказал Малфой. - Но она сказала, что вы просто вышли немного выпить, что вы вернетесь...
- В самом деле, я немного выпил и я вернулся... после определенных событий, - пробормотал Дамблдор. - И ты решил заманить меня в ловушку?
- Мы решили оставить Черную Метку над башней и заставить вас поторопиться, чтобы выяснить, кто же был убит, - сказал Малфой. - И это сработало!
- И да, и нет... - сказал Дамблдор. - Но я полагаю, что никто не был убит?
- Кто-то мертв, - сказал Малфой и его голос, казалось, поднялся на октаву выше, когда он это произнес. - Один из ваших людей...я не знаю кто, было темно... я переступил через тело... Предполагалось, я буду ждать здесь когда вы вернетесь, только вот эта ваша толпа Феникса преградила путь...
- Да, они так поступают, - сказал Дамблдор.
Громкий шум и крики раздались снизу, громче, чем за все прошедшее время; по звуку было похоже, что сражение идее на спиральной лестнице, ведущей к месту, где находились Дамблдор, Малфой и Гарри, и сердце Гарри бешено колотилось в его невидимой груди...кто-то был мертв...Малфой переступил через тело...но кто это был?
- В любом случае, у нас есть немного времени, - сказал Дамблдор. - Так что давай обсудим твои альтернативы, Драко.
- Мои альтернативы! - громко произнес Малфой. - Я стою здесь с палочкой - Я собираюсь вас убить-
- Мой дорогой мальчик, давай не будем больше притворяться. Если бы ты собирался меня убить, ты бы сделал это, когда разоружил меня, ты бы не стал продолжать этот приятный разговор о путях и способах.
- У меня нет альтернатив! - воскликнул Малфой, его лицо вдруг стало таким же белым, как у Дамблдора. - Я должен это сделать! Он убьет меня! Он убьет всю мою семью!
- Я принял во внимание сложность твоего положения, - сказал Дамблдор. - Почему, как ты думаешь, я не противостоял тебе раньше? Потому что я знал, что ты был бы убит, если бы Лорд Волдеморт понял, что я подозреваю тебя.
Малфой вздрогнул при звуке имени.
- Я не отважился поговорить с тобой о миссии, которую, как я знал, тебе поручили, в случае если он использовал Легилименсию против тебя, - продолжил Дамблдор. - Но сейчас мы можем говорить друг с другом прямо... никакого вреда не причинено, ты никому не сделал больно, хотя тебе очень повезло, что твои непреднамеренные жертвы выжили... Я могу тебе помочь, Драко.
- Нет, не можете, - сказал Малфой, его рука с палочкой сильно дрожала. - Никто не может. Он приказал мне сделать это или он убьет меня. У меня нет выбора.
- Перейди на правильную сторону, Драко, и мы спрячем тебя лучше, чем ты можешь себе представить. Более того, я могу послать членов Ордена к твоей матери сегодня вечером, чтобы так же спрятать ее. Твой отец на данный момент в безопасности в Азкабане... когда придет время, мы сможем защитить и его... перейди на правильную сторону, Драко... ты не убийца...
Малфой смотрел на Дамблдора не отводя глаз.
- Но я же зашел настолько далеко, так? - медленно проговорил он. - Они думали, я умру, пытаясь, но я здесь...и вы в моей власти...здесь я с палочкой в руке... вы в моей милости...
- Нет, Драко, - тихо произнес Дамблдор. - Это моя милость, не твоя, и сейчас это имеет значение.

Предыдущая страница 32 Следующая страница


33 Джоан Кэтлин Ролинг

Малфой молчал. Его рот был открыт, его рука с палочкой все еще дрожала. Гарри думал, что видел, как она чуть-чуть опускается - Внезапно, шаги прогремели на ступеньках, и секундой позже Малфоя оттолкнули с дороги четыре человека в черных одеждах, которые ворвались в башню. Все еще недвижим, не моргающими глазами Гарри смотрел в ужасе на четверых незнакомцев: казалось, Упивающиеся Смертью выиграли сражение внизу.
Полноватый мужчина со странным косым хитрым взглядом издал хриплый смешок.
- Дамблдор, загнанный в угол! - сказал он и повернулся к коренастой невысокой женщине, которая выглядела как его сестра и улыбалась. - Дамблдор без волшебной палочки, Дамблдор один! Замечательно, Драко, замечательно!
- Добрый вечер, Амикус, - сказал Дамблдор, будто приглашая человека на чашечку чая. - И ты привел Алекто... очаровательно...
Женщина злобно хихикнула.
- Думаешь, твои шуточки помогут тебе на смертном одре, да? - язвительно заметила она.
- Шутки? Нет, нет, это манеры, - парировал Дамблдор.
- Покончим с этим, - сказал незнакомец, стоящий ближе всего к Гарри, большой мужчина с тусклыми серыми волосами и бакенбардами, черныеодежды которого выглядели очень узкими и неудобными. У него был голос, подобного которому Гарри не слышал никогда ранее: подобие лая, режущее слух. Гарри почувствовал сильный запах, исходящий от него: смесь грязи, пота и, безошибочно, крови. У него были немытые руки и длинные желтоватые ногти.
- Это ты, Фенре - спросил Дамблдор.
- Так и есть, - пролаял тот. - Рад меня видеть, Дамблдор?
- Нет, не могу так сказать...
Фенре Грейбэк ухмыльнулся, показывая заточенные зубы. Кровь стекала по его подбородку, и он медленно, противно облизал свои губы.
- Но ты же знаешь, как я люблю детей, Дамблдор.
- Я так понимаю, ты теперь нападаешь независимо от полнолуния? Это весьма необычно...ты развил пристрастие к человеческой плоти, которое нельзя удовлетворить раз в месяц?
- Так и есть, - сказал Грейбэк. - Шокирует, да, Дамблдор? Пугает?
- Я не могу притвориться, что это мне не внушает немного отвращения, - ответил Дамблдор. - И, да, я немного шокирован, что Драко пригласил сюда тебя, из всех людей, в школу, где живут его друзья...
- Я не приглашал, - выдохнул Малфой. Он не смотрел на Грейбэка; он не хотел даже мельком взглянуть на него. - Я не знал, что он придет-
- Я не захотел бы пропустить поезку в Хогвартс, Дамблдор, - рявкнул Грейбэк. - Не в то время, когда будут глотки, которые можно вырвать... восхитительно, восхитительно...
И он поковырялся своим желтоватым ногтем в передних зубах, косясь на Дамблдора.
- Я мог бы оставить тебя на десерт, Дамблдор...
- Нет, - резко сказал четвертый Упивающийся Смертью. У него было крупное, ожесточенное лицо. - У нас есть приказ. Драко должен это сделать. Сейчас, Драко, и быстро.
Малфой был более нерешителен, чем когда-либо. Он выглядел испуганным, когда смотрел в лицо Дамблдора, которое было бледнее и ниже, чем обычно, так как он постепенно сползал вниз по стене.
- Он все равно ненадолго задержится в этом мире, если хотите знать мое мнение!, - сказал косой человек, сопровождаемый злобным хихиканьем его сестры. - Посмотрите на него - что же с тобой случилось, Дамби?
- Ох, слабее сопротивление, медленнее рефлексы, Амикус, - ответил Дамблдор. - Большой возраст, вскоре...однажды, возможно, это случиться и с тобой... если тебе повезет...
- Это что значит, а, что это значит? - прокричал Упивающийся Смертью, вдруг став неиствовым. - Всегда одно и то же, да, Дамби, только болтаешь и ничего не делаешь, ничего, я даже не знаю почему Темный Лорд вообще заинтересован в твоей смерти! Давай, Драко, сделай это!
В то же мгновение, возобновились звуки борьбы снизу, и голос прокричал, - Они заблокировали ступеньки - Редукто! РЕДУКТО!
Сердце Гарри подпрыгнуло: значит, эти четверо не уничтожили все сопротивление, а просто прорвались на вершину башни, и, судя по звукам, создали за собой барьер - Сейчас, Драко, быстро! - гневно воскликнул человек с ожесточенным лицом.
Но рука Малфоя дрожала так сильно, что он едва мог целиться.
- Пока я не сделаю, - прорычал Грейбэк, двигаясь по направлению к Дамблдору с вытянутыми руками и оголенными зубами.
- Я сказал нет! - прокричал человек с ожесточенным лицом; вспышка света, и оборотень был откинут с дороги; он ударился о стену и пошатывался, в ярости. Сердце Гарри стучало так сильно, это казалось невозможным, что никто не заметил и не услышал где он стоял, заключенный заклинанием Дамблдора - если бы он только мог двигаться, он мог бы послать Проклятие из-под плаща-невидимки - Драко, сделай это, или отойди, чтобы один из нас - - провизжала женщина, но точно в этот момент дверь резко открылась еще раз, и появился Снейп с палочкой зажатой в руке; его глаза окинули взглядом место действия, от Дамблдора, сползающего по стене, к четверым Упивающимся Смертью, включая приведенного в ярость оборотня, и Малфою.
- У нас проблема, Снейп, - сказал полноватый Амикус, чьи глаза и палочка были так же сфокусированы на Дамблдоре, - похоже, что мальчишка не может-
Но кто-то еще произнес имя Снейпа, довольно мягко.
- Северус...
Этот звук испугал Гарри больше, чем что-либо пережитое за этот вечер. Впервые, Дамблдор умолял.
Снейп ничего не сказал, но вышел вперед и грубо оттолкнул Малфоя с дороги. Трое Упивающихся Смертью безмолвно отступили. Даже оборотень выглядел испуганным.
Снейп в течение короткого времени смотрел на Дамблдора, отвращение и ненависть запечатлелись в жестких чертах его лица.
- Северус... пожалуйста...
Снейп поднял свою палочку и направил ее прямо на Дамблдора.
- Авада Кедавра!
Луч зеленого цвета появился из кончика палочки Снейпа и ударил Дамблдора точно в грудь. Крик ужаса Гарри застыл у него в горле; безмолвный и недвижимый, он был вынужден наблюдать, как Дамблдор был уничтожен: на доли секунды он, казалось, застыл под сияющим черепом, затем медленно упал назад, как большая тряпичная кукла, и исчез из виду.

Глава 28
Бегство Принца

Гарри чувствовал себя так, как будто тоже летел в пространстве. Этого не произошло... этого не могло произойти...
- Вон отсюда, быстро, - сказал Снейп.
Он схватил Малфоя за загривок и вышвырнул за дверь впереди всех. Грейбэк и низкорослые брат с сестрой последовали за ним, двое последних возбужденно пыхтели. Как только они скрылись за дверью, Гарри понял, что снова может двигаться. А парализованным его держали ужас и потрясение. Он отбросил свой плащ-невидимку как раз когда человек с жестоким лицом, последним покидающий башню, исчезал за дверью.
- Petrificus Totalus!
Пожиратель Смерти споткнулся, как будто его ударили в спину чем-то плотным, и упал на землю, твердый, как восковая фигура. Но едва он коснулся пола, как Гарри уже перебрался через него и побежал вниз по темной лестнице.
Ужас разрывал Гарри сердце... он должен добраться до Дамблдора и должен поймать Снейпа... почему-то эти два дела были связаны... Он сможет повернуть назад случившееся, если соединит их вместе... Дамблдор не мог умереть...
Гарри перепрыгнул последние десять ступеней винтовой лестницы и остановился, приземлившись и подняв палочку. Тускло освещенный коридор был полон пыли: казалось, что половина потолка обрушилась. Перед ним свирепствовала битва, но, даже пытаясь определить, кто с кем сражается, он услышал, как ненавистный голос прокричал - Все кончено, время уходить! - и увидел, что Снейп исчезает за углом в дальнем конце коридора. Казалось, что они с Малфоем вышли из схватки невредимыми. Как только Гарри бросился за ними, один из сражающихся отделился от драки и побежал следом - это был оборотень Фенрир. Он напал на Гарри прежде чем тот успел поднять палочку, Гарри швырнуло на спину, грязные спутанные волосы упали ему на лицо, вонь от пота и крови заполнила нос и рот, горячее жадное дыхание коснулось горла...
- Petrificus Totalus!
Гарри почувствовал, как Фенрир на нем обмяк. С громадным усилием он столкнул оборотня на пол, когда в него полетел луч зеленого света. Он пригнулся и безрассудно кинулся в битву. Его ноги ткнулись во что-то вязкое и скользкое, и он споткнулся: на полу лежали два тела, лицом вниз в луже крови, но у него не было времени изучить, кто это. Гарри увидел, что перед ним в воздухе, как языки пламени, пляшут рыжие волосы: Джинни схватилась с грузным Пожирателем Смерти, Амикусом, который кидал в нее заклятье одно за другим, пока она от них уворачивалась. Амикус хихикал, наслаждаясь соревнованием: - Crucio... Crucio... ты не сможешь танцевать вечно, милашка...
- Impedimenta! - заорал Гарри.
Его заклинание попало Амикусу в грудь: он издал поросячий визг боли, когда его приподняло над землей и швырнуло о противоположную стену, сполз по ней и пропал из виду позади Рона, профессора МакГонагалл и Люпина, каждый из которых сражался с отдельным Пожирателем. Подальше от них Гарри увидел Тонкс, которая дралась с гигантским светловолосым волшебником, посылающим проклятья во все стороны, так что они отскакивали от стен, крушили камни, разбили ближайшее окно...
- Гарри, откуда ты взялся? - Крикнула Джинни, но у него не было времени ответить. Он опустил голову и кинулся вперед, аккуратно избежав взрыва, который раздался над его головой и осыпал всех кусочками стены. Снейп не должен сбежать, ему нужно догнать Снейпа...
- Получай! - прокричала МакГонагалл, и Гарри увидел мельком, как женщина-Пожиратель, Алекто, несется прочь по коридору, схватившись руками за голову, а за ней поспевает ее брат. Гарри пустился за ними, но по дороге на что-то наткнулся и в следующую секунду оказался лежащим поперек чьих-то ног. Оглядевшись, он увидел на полу бледное, круглое лицо Невилла.
- Невилл, с тобой все...
- В п"рядке, - пробормотал Невилл, сжимая руками живот, - Гарри,... Снейп и Малфой... пробежали мимо...
- Я знаю, я - за ними, - сказал Гарри, посылая с пола проклятье в огромного светловолосого Пожирателя, который был повинен в большей части этого хаоса. Мужчина взвыл от боли, когда заклинание попало ему в лицо. Он повернулся на пятках, пошатнулся и кинулся вслед за братом и сестрой. Гарри с трудом встал и побежал по коридору, не обращая внимания на удары сзади, просьбы вернуться и приглушенные зовы фигур, лежащих на земле, о чьей судьбе он пока не знал...
Его занесло при повороте за угол коридора - кроссовки были скользкими от крови. Снейп имел значительную фору. Возможно ли, что он уже попал в кабинет в Комнате Необходимости, или Орден все-таки предпринял шаги, чтобы не дать Пожирателям сбежать по этому пути? Он не слышал ничего, кроме собственных тяжелых шагов, боя своего сердца, когда бежал по практически пустому коридору, но потом заметил кровавые следы, которые показали, что, по крайней мере, один из убегающих Пожирателей направился к дверям на выходе - может быть, Комната Необходимости действительно была заблокирована...
Гарри занесло и при следующем повороте, и заклинание пролетело мимо его головы - он спрятался за доспехами, которые взорвались. Он увидел, как брат с сестрой бегут вниз по мраморным ступенькам, и пустил им вслед проклятие, но то попало лишь в картину с несколькими волшебницами, которые с визгом перебежали на соседнее полотно. Перепрыгнув через кучу доспехов, Гарри услышал новые крики - люди в замке, по-видимому, просыпались...
Он решил срезать путь, в надежде обогнать брата с сестрой и приблизиться к Снейпу с Малфоем, которые, без сомнения, к этому моменту уже вышли во двор. Не забыв перепрыгнуть исчезающую ступеньку посередине секретной лестницы, он выбрался через гобелен в ее конце в коридор, где толпились несколько одетых в пижаму и сбитых с толку Хаффлпаффцев.
- Гарри! Мы услышали шум и кто-то говорил что-то про Темную Метку... - начал Эрни Макмиллан.
- С дороги! - заорал Гарри, оттолкнув двух мальчиков с дороги и бросаясь к лестничной площадке и вниз по оставшейся части мраморной лестницы. Дубовые двери наружу были распахнуты, плиты забрызганы кровью, и несколько напуганных учеников жались по стенам, двое или трое из них все еще закрывали лица руками. Огромные песочные часы Гриффиндора были разбиты проклятьем, и рубиновые камешки еще сыпались с громким стуком на плитки под ними.
арри вылетел через галерею в темный двор. Он едва смог разглядеть три фигуры, бегущие по лужайке к воротам, за которыми смогли бы дизаппарировать. Судя по виду - огромного светловолосого волшебник, и Снейпа с Малфоем впереди него...
Холодный ночной воздух разрывал Гарри легкие, когда он кинулся в погоню. Он увидел далекую вспышку света, которая на мгновение обрисовала его цели. Он не знал, что это было, но продолжил бежать, еще находясь слишком далеко, чтобы прицелиться заклинанием...
Еще одна вспышка, крики, лучи света в ответ, и Гарри понял: Хагрид вышел из своей хижины и пытается помешать Пожирателям сбежать. И, хотя каждый вдох, казалось, разрывал легкие, и в груди пылала огненная боль, Гарри прибавил скорость, когда голос в его мозгу начал повторять: не Хагрид, и не Хагрид тоже...
Что-то сильно ударило Гарри в спину, и он упал вперед, лицом впечатавшись в землю, кровь хлынула из обеих ноздрей. И понял, перекатившись на спину, с палочкой наготове, что брат с сестрой, которых он обогнал, срезав путь, наступают сзади...
- Impedimenta! - заорал он, снова перекатившись, прижавшись к темной земле, и его заклинание чудом попало одного из них, который споткнулся и упал, толкнув другого. Гарри вскочил на ноги и погнался за Снейпом.
Теперь он видел силуэт Хагрида, подсвеченный неполной луной, внезапно вынырнувшей из облаков: светловолосый Пожиратель посылал в лесника проклятия одно за другим, но огромная сила Хагрида и его толстая кожа, которую он унаследовал от своей матери-великанши, по-видимому, его защищали. Тем не менее, Снейп и Малфой все еще бежали: они скоро окажутся за воротами, смогут дизаппарировать...
Гарри пронесся мимо Хагрида и его противника, прицелился в спину Снейпа и заорал:
- Stupefy!
Он промахнулся: красный луч света пролетел над головой Снейпа, тот крикнул: - Беги, Драко! - и развернулся. Через расстояние в двадцать ярдов они с Гарри смотрели друг на друга, прежде чем одновременно поднять палочки (прим. пер. - уверена, - палочки - у них сами поднялись. Простите, отвлеклась).
- Cruc...
Но Снейп парировал заклинание, сбив Гарри с ног прежде, чем тот смог его закончить. Гарри перекувырнулся и снова вскочил на ноги, когда огромный Пожиратель позади него крикнул - Incendio!. - Гарри услышал грохот взрыва, и вокруг заплясали оранжевые отсветы: горела хижина Хагрида.
- Там Клык, ты, вредитель...! - вскричал Хагрид.
- Cruc... - заорал Гарри во второй раз, целясь в фигуру впереди, подсвеченную пляшущими языками пламени, но Снейп снова отбил заклинание. Гарри видел, как он презрительно усмехается.
- Непростительно Заклинание от вас, Поттер! - крикнул он, перекрывая треск огня, вопли Хагрида и дикое повизгивание запертого Клыка. - У вас не хватает сил или умения...
- Incarc... - заорал Гарри, но Снейп отразил проклятие почти ленивым взмахом руки.
- Сражайся со мной! - закричал Гарри. - Сражайся, ты, трусливый...
- Ты меня назвал трусом, Поттер? - крикнул Снейп. - Твой отец никогда не нападал меня, если расклад был не четыре на одного, как бы ты его назвал, интересно?
- Stupe...
- Будет отбито вновь, и вновь, и вновь, пока ты не научишься держать свой рот закрытым, а мысли запертыми, Поттер! - издевался Снейп, вновь отражая заклинание. - Теперь идем! - крикнул он огромному Пожирателю позади Гарри. - Пора исчезнуть, прежде чем здесь появится Министерство...
- Impedi...
Но прежде чем Гарри успел закончить проклятие, его пронзила мучительная боль, и он упал на траву. Кто-то кричал, он точно умрет от этой агонии, Снейп собирается замучить его до смерти или до сумасшествия...
- Нет! - раздался голос Снейпа, и боль прекратилась так же внезапно, как и началась. Гарри лежал, скрючившись, на темной траве, сжимая палочку и задыхаясь. Где-то над его головой Снейп кричал: - Вы что, забыли приказ? Поттер принадлежит Темному Лорду, нам нельзя его трогать! Пошли! Пошли!
И Гарри почувствовал, как земля трясется под его лицом, когда брат с сестрой и огромный Пожиратель, повинуясь, пробежали к воротам. Гарри издал невнятный крик ярости: в это мгновение ему было все равно - жить или умереть. Заставив себя снова подняться, он вслепую, пошатываясь, пошел на Снейпа - человека, которого сейчас ненавидел так же сильно, как Волдеморта...
- Sectum... (прим. пер. - Sectum Sempra - заклинание, которое наносит врагу раны по всему телу. Было найдено Гарри в книге зелий Принца-Полукровки и опробовано на Драко Малфое.)
Снейп взмахнул палочкой, вновь отразив заклинание, но Гарри теперь был от него всего в нескольких футах и, наконец, смог ясно разглядеть лицо: Снейп больше не усмехался или глумился, его лицо в отблесках огня было полно ярости. Сосредоточившись изо всех сил, Гарри подумал - Levi... - (прим. пер. - Levicorpus - заклинание, которое подвешивает жертву в воздух головой вниз. Было найдено Гарри в книге зелий Принца-Полукровки и опробовано на Роне Уизли.)
- Нет! - закричал Снейп. Раздался громкий хлопок, Гарри отбросило назад и снова сильно ударило об землю. Но на этот раз палочка вылетела из его руки. Он слышал крики Хагрида и вой Клыка, когда Снейп приблизился и взглянул на него сверху вниз, беспомощного и безоружного, каким был Дамблдор. Бледное лицо Снейпа, подсвеченное огнем горящей хижины было полно ненависти, как в тот момент, когда он убивал Дамблдора.
- Ты смеешь использовать против меня мои собственные заклинание, Поттер? Это я изобрел их, я Принц-Полукровка! А ты бы обратил на меня мое изобретение, как и твой дрянной отец, не правда ли? Я так не думаю... нет.
Гарри нырнул за своей палочкой, Снейп послал в нее заклинание, она отлетела на фут прямо во тьму и исчезла из вида.
- Тогда убей меня, - задыхаясь, сказал Гарри, который совершенно не чувствовал страха, а только ярость и презрение. - Убей меня так же, как убил его, трус...
- НЕТ! - крикнул Снейп, и его лицо внезапно стало сумасшедшим, нечеловеческим, как будто он испытывал столько же боли, сколько скулящая, повизгивающая собака, запертая в горящем здании позади него, - НЕ НАЗЫВАЙ МЕНЯ ТРУСОМ!
И он резко взмахнул рукой в воздухе. Гарри почувствовал, как раскаленная до бела, хлесткая боль ударила его по лицу, и рухнул на спину. Пятна света вспыхнули перед его глазами, и на секунду как будто весь воздух покинул легкие. Затем прямо над собой он услышал шелест крыльев, и что-то огромное заслонило звезды. Клювокрыл бросился на Снейпа, который отшатнулся назад, когда острые как бритва когти полоснули по нему. Приняв сидячее положение, с кружащейся после удара о землю головой, Гарри увидел, как Снейп изо всех сил убегает от огромного зверя, летящего за ним, хлопая крыльями и с таким пронзительным криком, какого Гарри еще не слышал...
Гарри с трудом поднялся на ноги, и, пошатываясь, пошел искать свою палочку, надеясь возобновить погоню (прим. пер. - вот настырный!), но даже когда его пальцы только копались в траве, отбрасывая веточки, он знал, что уже слишком поздно. И точно - обнаружив палочку он повернулся и увидел только гиппогрифа, кружащего над воротами. Снейп смог дизаппарировать сразу за границами школы.
- Хагрид, бормотал Гарри, все еще ошеломленный и смотрящий вокруг. - Хагрид?
Он бросился к горящему дому, поскольку огромная фигура появилась от из огня, несущая на спине Клыка. С криком Гарри упал к его коленям; он дрожал каждой частью своего тела, все его тело болело, и дыхание было болезненное и затрудненное.
- Все в порядке, Гарри? Гарри? Все в порядке? Ответь мне, Гарри...
Огромное, волосатое лицо Хагрида качалось над Гарри, закрывая звезды. Гарри чувствовал запах жженной древесины и волос собаки; он производил успокоительно теплое действие, и чувствовал рядом лежащего Клыка.
- Я в порядке, - задыхался Гарри.
- Это ты?
- Конечно я,
Хагрид поднял его под руки с такой силой, что ноги Гарри на мгновение оставили землю прежде, чем Хагрид поставил его снова вертикально. Он видел кровь, сочащуюся вниз со щеки Хагрида от глубокой раны под одним глазом, которая раздувалась быстро.
- Мы должны восстановить твой дом, - сказал Гарри, - заклинанием Акваменти!
- Знал, что это было что-то подобное этому, - пробормотал Хагрид, поднял тлеющий розовый, цветочный зонтик и сказал, - Акваменти!
Реактивная струя воды вытекла из наконечника зонтика. Гарри поднял свою руку с палочкой, и также пробормотал - Акваменти . - Вместе, он и Хагрид лили воду на дом, пока последние языки пламени не погасли.
- Это не так плохо, - сказал Хагрид с надеждой несколько минут позже, смотря на дымящийся дом. - Дамблдор наверное справился бы лучше"...
Гарри почувствовал жгучую боль в животе от этого имени. В тишине и неподвижности, ужас еще более повысился внутри Гарри.
- Хагрид...
- Я перевязывал bowtruckle ноги(опоры), когда я их услышал, - сказал Хагрид печально, все еще уставившись на разрушенный дом.
- Хагрид...
- Но что случился, Гарри? Я только что видел Уповающихся Смертью, направляющихся вгниз от замка, но что с ними делал Снейп? Куда он уходил - он был похищен ими?
- Он... - Гарри прочистил горло - оно было сухим от паники и дыма. - Хагрид, он убил...
- Убил? - сказал Хагрид громко, глядя глаза в глаза в Гарри. - Снейп убил? О чем ты говоришь, Гарри?
- Дамблдор, - сказал Гарри. - Снейп убил Дамблдора.
Хагрид просто смотрел на него с непонимающим лицом.
- Дамблдор что?, Гарри?
- Он мертв. Снейп убил его...
- Не говори это, - сказал Хагрид грубо. - Снейп убил Дамблдора... - Не будь глупым, Гарри. Скажи что случилось?
- Я видел, что это случилось.
- Это невозможно
- Я видел это, Хагрид.
Хагрид качал головой, выражение его лица говорило о том, что он не верит. Гарри понял, что Хагрид подумал, что он выдержал удар по голове, что он был ослаблен, возможно последействиями проклятья...
- Вот что случилось. Дамблдор сказал Снейпу идти с Упивающимися Смертью. - сказал уверенно Хагрид - Я предполагаю, что он - должен его прикрыть. Давай добираться в школу. Пошли Гарри.
Гарри не пытался обсуждать или объяснять. Он все еще шатался. Хагрид выяснил бы достаточно скоро, слишком скоро... Поскольку они направились назад к замку, Гарри видел, что многие из его окон были освещены. Он ясно представлял себе сцены, как ученики ходят от комнаты к комнате, сообщая друг другу, что Уповающиеся Смертью вошли, что Смертельный знак сиял над Хогвардсом, что кто - то, должно быть, был убит...
Двери напротив дуба были открытыми, пропуская свет на дорогу и лужайку. Медленно, неопределенно группы людей спускались на лужайку вниз, нервно рассматривая все вокруг Знака Уповающихся Смертью, которые сбежали в ночь. Глаза Гарри, однако, были смотрели на землю футе от самой высокой башни. Он вообразил, что он мог видеть сквозь темноту, видеть что-то, находящееся в траве там, хотя он должен был действительно слишком далеко видеть что - то подобное. Даже, как он смотрел бессловесно на место, где он думал должно лежать тело Дамблдора, однако, он видел людей, начинающих двигаться к этому месту.
- На что они смотрят? - сказал Хагрид, поскольку он и Гарри приблизились к замку, Клык, шел близко от них, прижимаясь к их лодыжкам.
- Что это на траве? - Хагрид резко добавил шагу, направляясь теперь к футу от Башни Астрономии, где собиралась маленькая толпа. - См. это, Гарри? Прямо в футе от башни? Под где Знак... Неужели они думают, что кто-то упал?
Хагрид затих, мысль, очевидно слишком ужасная, чтобы выражать ее громко. Гарри шел рядом с ним, чувствуя боли в лице и ногах, куда полчаса назад его поражали, хотя странно отдельным способом, как если бы кто - то около него это чувствовал. Что было реально - неизбежно ужасное чувство сжимало его грудь...
Он и Хагрид продвигались через толпу бормотающих к самому месту студенты и преподаватели оставили промежуток.
Гарри слышал стон Хагрида боли и удара, но он не останавливался; он шел медленно вперед, пока он не достиг места где лежал Домблдор и присел около него. Он знал, что не было никакой надежды с момента, когда его поразило связывающее тело проклятие Дамблдора, знал, что это могло случиться только, потому что его учитель был мертв, но все еще не был готов к тому, чтобы видеть его здесь, сломанного: самый большой волшебник, которого когда либо мог знать Гарри - был мертв.
Глаза Дамблдора были закрыты, но по странному положению его тела - можно было подумать, что он спит. Гарри протянулся, выправил очки-полумесяцы на изогнутый нос, и вытер струйку крови из рта собственным рукавом. Потом он пристально посмотрел вниз на мудрое старое лицо и пробовал поглотить огромную и непостижимую правду: никогда больше Дамблдор не сможет говорить с ним, никогда снова он не сможет помочь...
Толпа бормотала позади Гарри. После долгой паузы он стал на колени и посмотрел вниз.
Медальон, который они укрази несколько часов назад, выпал из кармана Дамблдора. Он открылся, возможно при падании на землю. И хотя Гарри уже не мог чувствовать большее количество удара или ужаса, или печаль, чем он чувствовал уже, Гарри знал,... что было что-то не так...
Он перевернул медальон в своих руках. Это был не тот медальйон, как он помнил по наблюдению в Дамбльдуме, не было никакого признака декоративного S, который, как предполагалось, был символом Слизерина. Кроме того, не было ничего внутри, кроме части свернутого пергамента, сильно втиснутого в то место, где должен был быть портрет.
Автоматически, без размышления о том, что он делал, Гарри вытянул фрагмент пергамента, открыл его, и прочитал под светоммногих палочек, которые теперь были зажжены позади него:
Темному Лорду:
Сейчас я должен быть мертв задолго до того, как Вы читаете это, но я хочу, чтобы Вы знали что именно я раскрыл вашу тайну. Я украл настоящий Хоркрукс и намереваюсь уничтожить его, как только смогу.
Я сталкиваюсь со смертью в надежде, что, когда Вы встречаетесь в состязании, Вы снова умрете. R.A.B.
Гарри ни не знал, ни заботился, о том, что это сообщение означало. Только одна вещь имела значение: Это не было Хоркрукс: Дамблдор ослабил себя, пил ужасную микстуру ни для чего. Гарри смял пергамент в руке, и его глазах появились горячие, жгучие слезы, когда позади него начал выть Клык.

Глава 29
Грустная песня Феникса

- Пойдем Гарри
- Нет
- Нельзя здесь оставаться, Гарри... Пошли...
- Нет.
Он не хотел оставлять Дамблдора, он не хотел, куда либо идти. Рука Хагрида на его плече дрожала. Тогда другой голос сказал: - Гарри, пошли.
Намного меньшая и теплая рука взяла его и потянула. Он подчинился этому усилию, не думая об этом. Он двигался как слепой через толпу, следуя за цветочным приятным ароматом в воздухе, это была Джинни которая вела его обратно в замок. Странные голоса атаковали его, рыдания и крики пронзали ночь, но Гарри и Джинни шли к вестибюлю. По сторонам от Гарри плыли лица, которые смотрели на него, шептались, удивлялись, и Грифиндорские рубины блестели на полу как капли крови, прокладывая путь к гранитной лестнице.
- Мы идем в больничное крыло, - сказала Джинни.
- я не ранен, - сказал Гарри
- это приказ Макгонагалл, - сказала Джинни. - Все там, Рон и Гермиона и Люпин и все - В груди Гарри снова поднялся страх: Он забыл о не подвижных фигурах оставшихся сзади.
- Джинни, кто-нибудь еще погиб?
- не беспокойся, никто из нас.
- Но метка мрака, Малфой сказал, что перешагнул через тело-
- Он перешагнул через Билла, но с ним все в порядке, он жив.
Что-то странное было в ее голосе.
- Ты уверена?
- Конечно я уверена... он... просто ранен, это все. Грейбак напал на него. Мадам Помфри сказала что он не будет таким как прежде.
Голос Джинни немного дрожал.
- Мы точно не знаем, какие могут быть последствия - Я имею ввиду, Грейбак оборотень, но еще не трансформировавшийся.
- Но остальные... Там были еще тела на земле.
- Невилл и профессор Флитвик оба ранены, но мадам Помфри сказала, что с ними все будет хорошо. И мертв пожиратель смерти, в него попало убивающее проклятие, котором большой блондин стрелял повсюду - Гарри, если бы у нас не было твоего Феликса, я думаю, мы бы все были мертвы, но, но все промахивалось мимо нас - Они добрались до больничного крыла. Открыв дверь, Гарри увидел лежащего Невилла, вероятно спящего, в кровати возле двери. Рон, Гермиона, Луна, Тонкс и Люпин собрались у другой кровати возле конца больничной палаты. Они все повернулись на звук открывающейся двери. Гермиона подбежала к Гарри и обняла его; Люпин шел очень быстро, выглядя обеспокоенным.
- С тобой все в порядке, Гарри?
- Все хорошо, как Билл?
Ни кто не ответил. Гарри посмотрел через плечо Гермионы и увидел, что не узнаваемое лицо Билла лежало на подушке, так ужасно разрезано и разодранное, что выглядело страшно. Мадам Помфри намазывала его рану какой-то зеленой вонючей мазью. Гарри помнил, как Снейп легко залечил рану от Sectumsempra у Малфоя своей палочкой.
- Вы не множите залечить это с помощью заклинания или чего-нибудь еще? - спросил он ее.

Предыдущая страница 33 Следующая страница


Гарри Поттер и принц-полукровка 34

- Здесь заклинания не работают, - ответила Мадам Помфри.
- Я попробовала все что знаю, но нет способа лечения от укуса оборотня.
- Он был укушен не во время полнолуния, - сказал Рон, который пристально смотрел в низ на лицо своего брата, как если бы мог вылечить его только взглядом. - Грейбак не трансформировался, так что Билл конечно не сможет стать... настоящим...?
Он посмотрел не решительно на Люпина.
- Нет, Я не думаю что Билл станет настоящим оборотнем, - сказал Люпин, - но это не означает что он у него не будет последствий. Раны очень серьезные. Мало вероятно, что они заживут полностью - и Билл может иметь волчьи повадки с этого момента.
- Однако Дамблдор может знать что-нибудь об этом, - сказал Рон. - Где он? Бил дрался с эти маньяком по приказу Дамблдора, Дамблдор обязан ему, он не может оставить его в таком состоянии - -Рон - Дамблдор погиб, - сказала Джинни.
- Нет! - Люпин дико посмотрел с Джинни на Гарри, с надежной, что он опровергнет ее, но когда Гарри не сделал ничего, Люпин осел на стул рядом с кроватью Билла, и закрыл лицо руками. Гарри никогда ранее не видел, чтобы Люпин терял контроль. Он отвернулся и встретился глазами с Роном, в тишине обмениваясь взглядами, подтверждая, что сказала Джинни.
- Как он погиб? - прошептала Тонкс. - как это случилось?
- Снейп убил его, - сказал Гарри. - Я был там, я все видел. Мы вернулись в башню астрономии, потому что там была метка. Дамблдор был не здоров, слаб, но я думаю, он понял, что это ловушка, когда мы услышали шаги на лестнице. Он обездвижил меня, я не мог ничего сделать, я был под плащом невидимкой - и Малфой вошел в дверь и разоружил его.
Гермиона зарыла руками рот и Рон застонал. Рот Луны дрожал
- Пришли еще пожиратели смерти - и затем Снейп - и Снейп сделал это. Avada Kedavra. - Гарри не мог продолжать.
Мадам Помфри разрыдалась. Никто не обратил на нее внимание, кроме Джинни, которая прошептала, - шшш! Слушайте!
Вздохнув, Мадам Помфри прижал палец к о рту, ее глаза были широко открыты. Откуда то из темноты пел феникс, Гарри не слышал эту песню ранее: гнусная и ужасно красивая. И Гарри почувствовал, как, как ранее чувствовал песню феникса, эта музыка была внутри него, не снаружи: именно его горе превращенное в песню отражалось от пола окон замка.
Как долго они все стояли тут, слушали, он не знал, но почему то казалось их боль стала немого легче слушая музыку их густи, казалось прошло много времени как дверь в больницу открылась снова и вошла профессор Макгонагалл. Как и на всех остальных, на ней были следы недавнего сражения: царапины на ее лице и порванная одежда.
- Молли и Артур в пути,- сказала она, и чары музыки закончились: Все проснулись, как будто вышли из транса, и снова посмотрели на Билла, или стали протирать глаза, трясти головой. - Гарри что случилось? Согласно Хагриду ты был с профессором Дамблдором, где он - где это произошло. Он сказал, профессор Снейп причастен в чем то
- Снейп убил Дамблдора,- сказал Гарри.
Она пристально взглянула на него, на мгновение, затем тревожно покачнулась; Мадам Помфри, которая казалось, собирала себя, наколдовала стул из воздуха, который она пододвинула к Макгонагалл.
- Снейп, - повторила Макгонагалл слабо, опускаясь на стул. - Мы все сомневались... но он клялся... всегда... Снейп... я не верю в это...
- Снейп отлично владеет оклюменцией, - сказал Люпин, не типично жестким голосом. - мы всегда это знали.
- Но Дамблдор клялся, что он на нашей стороне! - шептала Тонкс. - Я всегда думала Дамблдор должен знать что-нибудь о Снейпе, что мы не должны...
- Он всегда намекал, что имеется твердая причина для доверия к Снейпу, пробормотала профессор Макгонагалл, вытирая носовым платком слезы у уголков глаз. - Я думаю... с историей Снейпа... конечно же люди должны задаться вопросом... но Дамблдор говорил мне не двусмысленно что раскаянье Снейпа абсолютно подлинно-Не хотел и слышать слова против него!
- Хотела бы я знать, что Снейп сказал ему, что убедил его. - сказала Тонкс.
- Я знаю, сказал Гарри, и все перевели взгляд на него. - Снейп передал Волдеморту информацию, которая помогла ему выследить моих маму и папу. Потом Снейп сказал Дамблдору, что он не понимал, что он делал, он очень сожалел, что это сделал, извинялся, что они погибли.
Все пристально смотрели на него.
- И Дамблдор поверил в это?, - спросил Люпин не доверчиво. - Дамблдор поверил Снейпу, что ему жаль, что Джеймс погиб? Снейп ненавидел Джеймса.
- И он не думал что моя мама достойна проклятия тоже, - сказал Гарри, - Потому что она была Магло-рожденная... - Полукровка," он называл ее...
Ни кто не просил, как Гарри узнал это. Все они казались потеряны в ужасном шоке, пытаясь систематизировать ужасную правду о том что произошло.
- Это все моя вина, - сказала профессор Макгонагалл неожиданно. Она выглядела дезориентированной, крутя свой влажный носовой платок в руках. - Моя вина. Я послала привести Снейпа сегодня вечером, я действительно послала за ним, чтобы он пришел и помог нам! Если бы я не дала сигнал тревоги Снейпу о том, что происходит, он не присоединился бы к пожирателям смерти. Я не думаю, что он знал, где они до того как Флитвик сказал ему, Я не думаю, что он знал что он пришли.
- Это не твоя вина, Минерва, - сказал Люпин решительно. - Мы все нуждались в дополнительной помощи, мы были рады, думая, что Снейп в пути.
- И так когда прибыл к сражению он присоединился к пожирателям смерти? - спросил Гарри, который хотел каждую деталь о двуличности и подлости Снейпа, лихорадочно собирая еще больше причин чтобы ненавидеть его, клянясь отомстить.
- Я не знаю точно как это случилось, - сказала профессор Макгонагалл растерянно. - так все запутанно... Дамблдор сказал нам, что он хочет покинуть школу на несколько часов, и мы должны патрулировать коридоры в замке на всякий случай... Рему, Билл, и Нимфадора присоединились к нам...и мы патрулировали. Все казалось тихо. Все секретны проходы в школу были закрыты. Мы знали что никто не может прилететь внутрь. Везде были мощные заклинания у каждого входа в замок. Я до сих пор не знаю как пожиратели смерти смогли попасть внутрь.
- Я знаю, - сказал Гарри, и он кратко объяснил, о паре Исчезающих Комнат и о волшебном пути который они формируют. - Так они прошли через Комнату Необходимости.
Почти против воли он перевел взгляд с Рона на Гермиону, они оба выглядели опустошенными.
- Я испортил дело, Гарри, - сказал Рон подавленно. - Мы делали как ты сказал нам: Мы проверяли карту мародеров и мы не видели Малфоя, так мы думали что он должен быть в Комнате Необходимости, так я Джинни, и Невилл продолжали смотреть на нее... но Малфой ушел.
- Он вышел из комнаты приблизительно черз час после того как стали следить за часами, - сказала Джинни. - Он был один, сжимая что-то ужасной высушенной рукой.
- Его Рука Славы, - сказал Рон. - светит только владельцу, помнишь?
- В любол случае, - Продолжила Джинни, - Он должен был проверить свободен ли путь для пожиратели смерти, потому что он увидел нас и бросил что-то воздух и стало везде темно
- Перуанский Мгновенный Порошок Темноты, - сказал Рон горько. - Фред и Джордж. Я собираюсь поговорить с ними, по поводу того кому они позволяют покупать свои продукты.
- Мы пробовали все, Lumos, Incendio, - сказал Джинни. - Ничто не проникло бы через темноту; все, что мы могли делать, искали как выйти из коридора, и тем временем слышали людей, мчащихся мимо нас. Очевидно Малфой мог видеть из-за той ручной вещи и руководил ими, но мы могли использовать любые проклятия или что - нибудь, потому что могли поразить друг друга, и когда мы вышли из коридора - они ушли.
- К счастью, - сказал Люпин хрипло, - Рон, Джинни, и Невилл столкнулись с нами почти немедленно и сказали нам, что случилось. Мы нашли Пожирателей смерти которые двигались в направлении Башни Астрономии. Малфой очевидно не ожидал большого количества людей, он, кажется использовал все свои запасы порошка темноты, во всяком случае. После вспышки, они рассеялись, и мы начали преследование. Один из них, Гиббон, отдалился и начал подниматься по лестнице башни.
- Чтобы сделать Смертельный знак? - Спросил Гарри.
- Он, должно быть, сделал, да, они, должно быть, договорились прежде, чем оставили Комнату необходимости, - сказал Люпин. - Но я не думаю, что Гиббону понравилась идея быть там одному, ожидая Дамблдора, потому что он начал убегать вниз, чтобы присоединиться к своим, Проклятием Убийства от меня.
- Так, если Рон наблюдал за Комнатой необходимоти с Джинни и Невиллом, - сказал, Гарри, поворачиваясь Гермионе, - А ты?
- Возле комнаты Снейпа, - шептала Гермиона с глазами искрящимися от слез, - с Луной. Мы ходили вокруг целую вечность, и ничего не происходило... Мы не знали, что происходило наверху, Рон взял карту. Была почти полночь, когда Профессор Флитвик прибежал вниз в темницы. Он кричал о Пожирателях смерти в замке, я не думаю, что он увидел нас, и побежал в комнату Снейпа, и мы слышали его, он говорил, чтобы Снейп пошел с ним и помог и затем мы услышали громкий удар, и Снейп промчался из своей комнаты, и он видел нас и, и...
- Что? - Гарри спросил.
- Я была так глупа, Гарри! - сказала Гермиона высоким шепотом. - Он сказал, что профессор Флитвик потерял сознание и что мы должны идти и заботиться о нем, в то время как он пошел помогать бороться с Пожирателями Смерти, - она закрыла лицо, и продолжила говорить сквозь пальцы, так, чтобы ее голос был приглушен. - Мы вошли в его комнату,, чтобы посмотреть, чем мы можем помочь профессору Флитвику и нашли его без сознания на полу... и о, это настолько очевидно теперь, Снейп, должно быть, Ошеломил Флитвика, но мы не поняли, мы не поняли, что позволили Снейпу уйти.
- Это - не ваша ошибка, - сказал Люпин твердо. - Гермиона, если бы вы не повиновались Снейпу, он вероятно убил бы тебя и Луну.
- Так, тогда он пришел наверх, - сказал Гарри, которые его видел, и до сих пор у него перед глазами были черные одежды, вздымающиеся позади него, вытягивающий свою палочку... - и он нашел место, где Вы все боролись.
- Мы были в неприятности, мы проигрывали, - сказал Тонкс низким голосом. - Гиббон был внизу, но остальная часть Пожирателей смерти казалась готовой бороться насмерть. Невилл был травмирован, Билл был сражен Грейбеком... Кругом темнота, повсюду летают проклятия... Малфой исчез, он, должно быть, ушел вверх по лестнице..., тогда большее количество из Пожирателей бежало за ним, но один из них блокировал ступеньку позади с некоторым проклятием... Невилл побежал туда и бросился в темноту...
- Ни один из нас не мог прорваться, - сказал Рон. - И тот огромный Пожиратель Смерти посылал на нас проклятие за проклятием, они отбивались от стен и едва промахивались мимо нас...
- А потом появился Снейп, - сказала Тонкс, - а потом он куда-то делся...
- Я увидела, как он бежит к нам, но заклинание того Пожирателя смерти только пролетело мимо меня, я отпрянула всторону и потеряла счет всему, что происходит, - добавила Джинни.
- А я видел, как он с легкостью пробежал мимо заколдованного барьера, как будто его там и не было, - сказал Люпин. - Я пытался пойти за ним, но меня отшвырнуло, как и Невилла.
- Наверное, он знал заклинание, которое не знали мы, - прошептала МакГоннакал. - Все-таки он был учителем по Защите от Темных Сил...Я думала, что он просто торопился догнать тех Пожирателей Смерти, которые поднялись на башню...
- Конечно, - сказал Гарри, - но чтобы помочь им, а не чтобы их остановить...Я могу поклясться чем угодно, что надо было иметь Черную Метку, чтоб пройти сквозь барьер. А что случилось, когда он спустился?
- Ну, этот огромный Пожиратель Смерти только выпустил какое-то заклятие, которое обвалило полпотолка, и случайно снял заклятие с лестницы, - сказал Люпин, - мы побежали вперед - ну, те из нас, кто еще мог ходить, а потом Снейп и этот мальчик появились из тумана. Мы, конечно, даже и не думали нападать на них...
- Мы пропустили их, - грустно сказала Тонкс. - Мы думали, что их преследуют Пожиратели Смерти, но потом остальные Пожиратели Смерти и Грейбек вернулись, и мы опять начали биться...Я думаю, я слышала, как Снейп что-то кричал, но я не разобрала что...
- Он кричал, что все кончено, - сказал Гарри. - Он сделал то, что должен был сделать
Все замолчали. Песня Фокса все еще отдавалась ехом по темных округах вне замка. Пока музыка вибрировала в воздухе, неприятные мысли пришли Гарри на ум...А они забрали уже тело Дамблдора с подножья башни? Что будет дальше? Где он будет почивать? Он крепко сжал кулаки в карманах и почувствовал, как костяшки пальцев наткнулись на фальшивый Хоркрукс.
Двери больницы внезапно открылись, и все аж подскочили: Мистер и Миссис Уизли торопились к ним, Флер шла рядом с испуганным выражением на ее красивом лице.
- Молли, Артур... - Профессор МакГоннагал поднялась и поприветствовала их. - Мне так жаль...
- Билл, - прошептала Миссис Уизли, пройдя мимо Профессора МакГоннагала и увидев искалеченное лицо Билла. - О, Билл!
Люпин и Тонкс также торопливо поднялись и подвинулись, чтобы Мистер и Миссис Уизли могли поближе подойти к кровати. Миссис Уизли наклонилась над своим сыном и прикоснулась губами к его кровавому лбу.
- Вы говорите, что Грейбек напал на него? - рассеяно спросил Мистер Уизли Профессора МакГоннагал, - Но он не превратился...? Что это значит? Что будет с Биллом?
- Мы еще не знаем, - Профессор МакГоннагал отчаянно посмотрела на Люпина.
- Возможно, он еще заразится, Артур, - сказал Люпин. - это странный случай, скорее всего уникальный...Мы не знаем, как он будет себя вести, когда проснется...
Миссис Уизли взяла жутко пахнущую мазь у Мадам Помфри и начала втирать ее в раны Билла.
- А Дамблдор..., - произнес Мистер Уизли, - Минерва, это правда...он действительно...?
Когда Профессор МакГоннагал кивнула, Гарри почувствовал, как Джинни зашевелилась рядом с ним, и посмотрел на нее. Ее немного суженные глаза были зафиксированы прямо на Флер, которая рассматривала Билла с зацепеневшим выражением на лице.
- Дамблдор ушел, - прошептал Мистер Уизли, но Миссис Уизли не могла отвести взгляда от своего старшего сына. Она начала всхлипывать, ее слезы капали на бедное лицо Билла.
- Конечно, не имеет значение, как он выглядит...Это д-даже не важно...но он был таким красивым...всегда был таким красивым...и он должен был жениться!
- Что вы хотите этим сказать? - неожиданно громко спросила Флер, - что вы имеете в виду под - он должен был жениться"?
Миссис Уизли испуганно подняла свое заплаканное лицо: - Ну, только то, что...
- Вы думаете, что Билл не захочет больше не мне жениться? - спросила Флер. - Вы думаете, что из-за всех этих укусов, он не будет меня любить?
- Нет, не это я имела...
- Потому что я буду! - Флер встала в полный рост, откинув назад свои серебряные волосы, - Никакой оборотень не может заставить Билла перестать любить меня!
- Да, да, Я уверена, - сказала Миссис Уизли, - но я думала, что, возможно, из-за этих обстоятельств...ну...
- Вы думаете, что я не захочу на нем жениться? Или возможно, вы надеялись на это? - ноздри Флер вздыбились. - Почему меня должно волновать, как он выглядит? Моей красоты хватит на двоих. А эти шрамы доказывают, что мой муж мужественный! И я это сделаю, - сердито добавила она, оттолкнув Миссис Уизли в сторону и забрав у нее мазь.
Миссис Уизли упала на своего мужа и смотрела, как Флер промачивает раны Билла с очень странным выражением лица. Все молчали, Гарри не мог даже пошевелиться. Как и все остальные, он ждал какого-то взрыва.
- У нашей пратетушки Муриэль, - после долгой паузы сказала Миссис Уизли, - есть очень красивая тиара, ее гоблины сделали. Я уверена, что смогу попросить одолжить ее нам на свадьбу. Она очень любит Билла, и эта тиара очень подойдет к твоим волосам.
- Спасибо, - мило пробормотала Флер. - Это было бы чудесно
А потом, Гарри даже не понял, как это случилось, обе женщины плакали и обнимали друг друга. Подумав, что возможно весь мир сошел с ума, он обернулся: Рон тоже был поражен, а Джинни и Гермиона обменивались изумленными взглядами.
- Вот видишь! - Тонкс посмотрела на Люпина. - Она все еще хочет на нем жениться, даже если его и покусали! Ей все равно!
- Это другое, - Люпин едва шевелил губами, - Билл не будет полностью оборотнем. Наши случаи полностью...
- Но мне тоже все равно, мне все равно! - Тонкс потрусила мантию Люпина. - Я тебе тысячу раз говорила...
И значение Патронуса Тонкс, и ее волосы мышиного света, и то, почему она побежала за Дамблдором, когда услышала, что на кого-то напал Грейбек - все это тут же стало ясным для Гарри, Тонкс любила не Сириуса
- Я говорил тебе тысячу раз, - Люпин отказывался встречаться с ней взглядом, уставившись в пол, - Я очень стар для тебя, слишком беден...слишком опасен...
- Я тебе говорила, что ты очень глупо себя ведешь, Ремус, - сказала Миссис Уизли над плечом Флер, похлопав ее по спине.
- Я не глупый, - уперся Люпин. - Тонкс заслуживает кого-то молодого и здорового...
- Но ей нужен ты! - улыбнулся Мистер Уизли, - И все-таки, Ремус, молодые и здоровые мужчины не всегда остаются такими...
Он печально показал на своего сына, лежащего между ними.
- Сейчас не самый подходящий момент, чтоб это обсуждать, - Люпин старался ни на кого не смотреть, - Дамблдор умер...
- Дамблдор был бы счастливее, чем кто либо, узнав, что у мире есть еще чуть больше любви, - спокойно произнесла Профессор МакГоннагал, когда двери опять открылись и зашел Хагрид
Та маленькая часть его лица, на которой не было волос или бороды, была вся опухшая и мокрая. Он сотрясался от слез, держа в руке свой огромный запятнанный носовой платок.
- Я...я сделал это, Профессор, - всхлипнул он. - Я отнес его. Профессор Спраут уложила детей обратно в постель, Профессор Флитвик лежит, но говорит, что скоро будет в порядке, а Профессор Слизнерог говорит, что Министерству уже сообщили...
- Спасибо, Хагрид, - Профессор МакГоннагал тут же поднялась и повернулась к группе вокруг кровати Билла. - Мне надо встретить представителей Министерства, когда они приедут. Хагрид, сообщи Главам Домов - Слизнерог будет представлять Слизерин - я хочу их видеть немедленно в моем кабинете. Я бы хотела, чтоб ты тоже к нам присоединился.
Когда Хагрид кивнул, развернулся и вышел из комнаты, она посмотрела на Гарри:
- Перед тем, как я встречусь с ними, я бы хотела перекинуться несколькими словами с тобой, Гарри...Если ты пойдешь со мной...
Гарри встал и, пробормотав - Скоро увидимся - Рону, Гермионе и Джинни, пошел вслед за Профессором МакГоннагал. Коридоры были пусты, лишь вдалеке звучал голос песни феникса. Через несколько минут Гарри понял, что они идут не в кабинет Профессора МакГоннагал, а в кабинет Дамблдора, и еще несколько секунд спустя он понял, что, раз она была замдиректором...Значит, сейчас она стала новым директором...Кабинет за гаргойлой был теперь ее...
В тишине они поднялись по спиральной лестнице и оказались в круглом кабинете. Он не знал, что он ожидал тут увидеть: полностью черную комнату, мертвое тело Дамблдора... А фактически, все выглядело так же, как и было тогда, когда он и Дамблдор отбыли отсюда несколько часов тому назад: серебряные инструменты жужжали и пыхтели на столах, меч Гриффиндора в своем стеклянном футляре блестел в лунном свете, Сортирующая Шляпа лежала на полке за столом, лишь насест Фокса был пустым - он все еще пел свою песню в околицах замка. И новый портрет присоединился к ряду мертвых директоров и директрис: Дамблдор дремал в золотой рамке над столом, его очки съехали на его кривой нос. Он выглядел умиротворенным и спокойным
Посмотрев на этот портрет, Профессор МакГоннагал сделала странное движение, словно закаляя себя, а потом обошла стол и напряженно посмотрела на Гарри
- Гарри, - она сказала. - Я хотела бы знать, чем вы занимались с Профессором Дамблдором этой ночью, когда вышли из школы
- Я не могу вам этого сказать, Профессор, - сказал Гарри. Он ожидал этот вопрос, и уже даже приготовил ответ. Именно тут, в этой самой комнате, Дамблдор сказал ему, чтобы он рассказывал об их уроках никому, кроме Рона и Гермионы
- Гарри, возможно, это важно, - сказала Профессор МакГоннагал
Профессор МакГоннагал внимательно на него посмотрела. - Поттер, - Гарри отметил, как по-новому используется его фамилия, - в свете смерти Дамблдора, я думаю, что ты должен понять, что ситуация несколько...
- Я так не думаю, - Гарри пожал плечами, - Профессор Дамблдор никогда не говорил мне, что я должен перестать следовать его указам, если он умрет. Но...вы должен знать еще одно перед тем, как министерство будет здесь. Мадам Розмерта была под заклятием Империо, она помогала Малфою и Пожирателям Смерти, вот как ожерелье и отравленный хмель...
- Розмерта? - удивилась Профессор МакГоннагал, но перед тем, как она смогла продолжить, в дверь постучались, и Профессор Спраут, Флитвик и Слизнерог зашли в комнату, а за ними и Хагрид, все еще всхлипывая, его лицо вздрагивало от горя.
- Снейп! - воскликнул Слизнерог, который выглядел наиболее потрясенным, бледным и потным. - Снейп! Я учил его! Я думал, что знаю его!
Но перед тем, как кто-либо смог ответить на эту реплику, твердый голос послышался из стены: маг с болезненным видом и короткой черной челкой только что возвратился в свою пустую рамку: - Минерва, Министр будет здесь через несколько секунд, он только что Дизаппарировал с Министерства
- Спасибо, Эверард, - Профессор МакГоннагал быстро повернулась к учителям.- Я бы хотела поговорить с вами о том, что происходит в Хогварте до того, как они тут будут. Если честно, я не уверена, что школе следует открываться в следующем году. Смерть директора от руки одного из наших коллег ставит ужасное пятно на истории Хогвартса. Это ужасно.
- Я уверен, что Дамблдор хотел бы, чтобы школа была открытой, - сказал Профессор Спраут. - Я думаю, что если хотя бы один ученик захочет вернуться, школа должна быть открытой для этого ученика.
- А будет ли у нас хоть один ученик после этого? - Слизнерог промачивал потный лоб шелковым носовым платком. - Родители захотят держать детей дома, и я не буду их винить. Лично я не думаю, что они в Хогвартсе находятся в большей опасности, чем где-то в другом месте, но не думайте, что с этим согласятся мамы. Они захотят, чтобы семья была вместе, и это естественно.
- Я согласна, - сказала Профессор МакГоннагал. - В любом случае, нельзя сказать, что Дамблдор никогда не был близок к ситуации, когда Хогвартс мог бы закрыться. Когда открылась Тайная Комната, он думал о закрытии школы, но я должна сказать, что убийство Профессора Дамблдора волнует меня намного больше, чем мысль о монстре Слизерина, живущим в замке...
- Мы должны посоветоваться с правительством, - пропищал профессор Флитвик. У него был синяк на лбу, но помимо этого он выглядел здоровым, несмотря на инцидент в кабинете Снейпа. - Нам надо пройти необходимые процедуры. Мы не можем так быстро принимать такое решение
- Хагрид, ты еще ничего не сказал, - промолвила Профессор МакГоннагал, - Как ты думаешь, должен ли Хогвартс быть открытым?
Хагрид, который высмаркивался в свой огромный заляпанный носовой платок на протяжении всего разговора, теперь поднял свои опухшие красные глаза: - Я не знаю, Профессор...Это должны решать Главы Домов и директриса...
- Профессор Дамблдор всегда доверял твоему мнению, - нежно сказала Профессор МакГоннагал, - как и я.
- Я остаюсь, - слезы Хагрида все еще текли из уголков его глаз и падали вниз на его бороду - Это мой дом, это мой дом с 13 лет. И если будут дети, которые захотят, чтоб я их учил, я буду это делать. Но...Я не знаю...Хогвартс без Дамблдора... - Он вздохнул и опять исчез за своим носовым платком. Все замолчали.
- Отлично, - Профессор МакГоннагал посмотрела во двор из окна, проверяя, где Министр.- Тогда я должна согласиться с Филиусом, мы должны посоветоваться с правительством по данному вопросу. Они и вынесут окончательное решение.
- А теперь относительно того, как мы доставим студентов домой...Чем скорее мы это сделаем, тем лучше. Мы могли бы отправить их на Хогвартс Экспрессе хоть завтра...
- А когда будут похороны Дамблдора? - наконец спросил Гарри
- Ну, - Профессор МакГоннагал потеряла немного своей уверенности, ее голос дрогнул, - Я...я знаю, что Дамблдор хотел бы остаться здесь, в Хогвартсе...
- Тогда так и будет, не так ли? - сердито спросил Гарри
- Если Министерство посчитает это нормальным, - сказала Профессор МакГоннагал, - ни один директор или директриса никогда...
- Ни один директор или директриса не сделала столько для школы, - буркнул Хагрид
- Хогвартс должен стать окончательным местом почивания Дамблдора, - подхватил Профессор Флитвик.
- Точно, - сказал Профессор Спраут
- И в любом случае, - продолжал Гарри, - вам не следует отсылать студентов домой до похорон. Они захотят...
Последнее слово застряло в его горле, но Профессор Спраут закончил предложение за него: - Попрощаться
- Очень хорошо сказано, - пропищал Профессор Флитвик, - очень хорошо! Конечно, студенты должны отдать дань. Мы можем организовать транспорт и на более позднее время
- Решено, - рявкнул Профессор Спраут
- Да, я думаю...да, - сказал Слизнерог достаточно взволнованным тоном, пока Хагрид издал всхлип согласия.
- Он приближается, - Профессор МакГоннагал посмотрела вниз на окрестности. - Министр...и похоже, что с ним целая делегация...
- Можно мне идти? - тут же спросил Гарри
У него не было ни малейшего желания видеть или разговаривать с Руфусом Скригором.
- Ты можешь, - сказала Профессор МакГоннагал, - И быстро
Она подошла к двери и открыла ее для него. Он сбежал по спиральной лестнице, а потом пробежался по пустынному коридору. Он оставил свою мантию-невидимку на астрономической башне, но сейчас это уже было не важно, никого не было в коридорах, даже Филча, Миссис Норрис или Пивза. Он не встретил ни души, пока не зашел в коридор, ведущий к общей комнате Гриффиндора.
- Это правда? - прошептала Толстая Леди, когда он подошел к ней. - Это действительно правда? Дамблдор - умер?
- Да, - сказал Гарри
Она начала причитать, и не дожидаясь пароля, открыла дверь перед ним.
Как и ожидал Гарри, в общей комнате было многолюдно. Комната внезапно затихла, когда он вошел сквозь дыру в портрете. Он увидел, как Дин и Симус сидят в группке недалеко. Это означало, что в спальне никого нет, или почти никого. Ни с кем не разговаривая и не смотря ни на кого, Гарри прошел через комнату в спальню для мальчиков.
Как он и ожидал, Рон ждал его, все еще полностью одетый на кровати. Гарри сел на свою, и несколько минут они просто смотрели друг на друга.
- Они разговаривают про закрытие школы, - сказал Гарри
- Люпин сказал, что так и будет, - сказал Рон
Была пауза.
- И что? - очень тихо сказал Рон, словно мебель могла их подслушать, - вы нашли его? Вы достали его? Х...хоркрукс?
Гарри покачал головой. Все то, что случилось вокруг того черного озера, казалось сейчас старым кошмаром. Действительно ли это произошло несколько часов тому назад?
- Вы не достали его? - удрученно спросил Рон. - Его там не было?
- Нет, - сказал Гарри. - Кто-то уже взял его и оставил фальшивку на его месте
- Уже взял?
Не говоря ни слова, Гарри достал фальшивый медальон из своего кармана, открыл его и передал Рону. Детальный рассказ мог подождать...сегодня он уже не умел значения...ничто не имело значение, кроме конца их бессмысленного приключения, конца жизни Дамблдора.
- Р.А.Б - прошептал Рон, - кто это еще такой?
- Кто его знает, - Полностью одетый Гарри разлегся на своей постели, уставясь в потолок. Он не испытывал ни малейшего любопытства относительно этого Р.А.Б. Он даже сомневался, что еще сможет когда-нибудь испытывать любопытство. Пока он лежал, он понял, что все погрузилось в тишину, Фокс больше не пел. И он знал, даже не осознавая, откуда он это понял, что феникс оставил Хогвартс так же, как и Дамблдор оставил школу, оставил мир...оставил Гарри.

Глава 30
Белая могила

Все уроки были остановлены, все экзамены перенесены. На протяжении нескольких дней родители торопились забрать нескольких студентов из Хогвартса - близнецы Патил уехали перед завтраком на следующий день после смерти Дамблдора, Захариаса Смита забрал с замка отец с надменным выражением лица, Симус Финниган, напротив, отказался ехать домой со своей матерью, они даже накричали друг на друга в Переднем Зале. Спор разрешился, когда она согласилась, что он сможет остаться на похороны. Как сказал Симус Гарри и Рону, ей трудно было найти свободное место в Хогсмиде, так как много магов и ведьм съезжались в деревню, готовясь попрощаться с Дамблдором
Увидев что-то, чего они никогда не видели, много студентов с младших курсов заволновались при виде голубой кареты, размером с лошадь, которую тянула дюжина окрыленных паломиносов, появившейся на небе поздно днем перед похоронами. Она приземлилась на краю леса. Гарри смотрел из окна, как огромная, но красивая женщина с оливковой кожей и темными волосами вышла из кареты и обнялась с Хагридом. В то же время, делегация представителей Министерства, включая Министра Магии, расположилась в замке. Гарри старательно пытался не попасться им на глаза, но как он был уверен, вскоре его еще раз спросят про то, чем же занимались Гарри и Дамблдор, когда они в последний раз покидали Хогвартс
Гарри, Рон, Гермиона и Джинни проводили все свободное время вместе. Прекрасная погода словно дразнила их, и Гарри представлял, как бы все было, если б Дамблдор не умер: они проводили бы время вместе в конце года, экзамены Джинни закончились бы, груз домашних заданий бы спал...и час за часом он откладывал то, что он должен был сказать, то, что было правильным и единственным решением. Но ему было очень трудно забыть то, что было источником его спокойствия
Они посещали больничное крыло дважды в день, Невила уже выпустили, но Билл все еще оставался под опекой Мадам Помфри. Его шрамы были все также ужасны, по правде говоря, он стал похож на Шизоглаза Муди, хоть и с ногами и руками. Характером, правда, он оставался таким, как и прежде. Все, что изменилось в нем, это то, что он стал фанатом редких видов мяса.
- Тебе очень повезло, что ты женишься на мне, - радостно сказала Флер, сбивая его подушки. - Потому что британцы всегда передерживают мясо, я всегда это говорила
- Я думаю, что мне придется смириться с тем, что он действительно на ней женится, - вздохнула Джинни тем же вечером, когда она, Гарри, Рон и Гермиона сидели перед открытым окном в общей комнате Гриффиндора, рассматривая затемненные окрестности.
- Она не так уж плоха, - сказал Гарри. - Хотя конечно и очень некрасивая, - быстро добавил, когда Джинни слегка подняла брови. Тут же она разразилась хихиканьем.
- Ну, я думаю, что если мама терпит это, то и я тоже смогу
- Кто-то еще умер из тех, кого мы знаем? - спросил Рон у Гермионы, которая держала в руках Вечерний Пророк
Гермиона вздрогнула от деланной жесткости в его голосе.
- Нет, - сказала она, сложив газету. - Они все еще ищут Снейпа, безрезультатно.

Предыдущая страница 34 Следующая страница


35 Джоан Кэтлин Ролинг

- Естественно, - Гарри сердился всякий раз, когда они затрагивали эту тему. - Они не найдут Снейпа, пока не найдут Вольдеморта, а вспоминая тот факт, что они так и не смогли пока этого сделать...
- Я иду спать, - зевнула Джинни, - я не спала уже с...ну...я могла бы немного поспать.
Она поцеловала Гарри (Рон отвернулся), помахала рукой им обоим и пошла в спальню для девочек. Когда дверь за ней закрылась, Гермиона наклонилась к Гарри с самым что ни есть Гермионским выражением на лице.
- Гарри, я узнала этим утром, в библиотеке...
- Р.А.Б? - спросил Гарри, наклоняясь
Он не чувствовал себя таким же взволнованным, любопытным, в нем не было желания докопаться до самой тайны. Он просто знал, что должен узнать правду про настоящий Хоркрукс перед тем, как сможет продвинуться немного дальше по темной и извилистой тропе, тропе, которую он и Дамблдор поставили вместе, но по которой он должен был теперь идти сам. Где-то еще должны быть 4 Хоркрукса, и каждый надо найти и уничтожить перед тем, как получить возможность убить Вольдеморта. Он все время повторял их названия про себя, как будто это могло принести их к нему: - медальон...чаша...змея...что-то от Гриффиндора или Равенкло... медальон...чаша...змея...что-то от Гриффиндора или Равенкло...
Это задание пульсировало в голове Гарри, когда он ложился ночью спать, его сны были полны чашек, медальонов, мистических объектов, до которых он не мог дотянуться, хотя Дамблдор и предлагал Гарри веревчатую лестницу, которая превратилась в змей, как только он начал по ней лезть...
Он показал Гермионе записку в медальоне на следующее утро после смерти Дамблдора, и хотя она сразу не узнала инициалы какого-то мага, про которого она читала, она бегала в библиотеку намного чаще, чем тот, у кого совсем не было домашних заданий.
- Нет, - грустно сказала она. - Я пыталась, Гарри, но я ничего не нашла...с такими инициалами есть несколько известных волшебников...Розалинд Антигон Бангс...Руперт Аксбангер Брукстейшн...но они совсем не подходят. Судя по записке, человек, который украл Хоркрукс, знал Вольдеморта, а я не могу найти подтверждение того, что Бангс или Аксбангер когда-то имели с ним какую-то связь...но это не про то...это про Снейпа...
Она опять занервничала, еще раз произнеся это имя
- Ну и что с ним? - Гарри откинулся назад на стул.
- А это просто доказывает, что я была типа права насчет всего этого Принца-Полукровки, - сказала она.
- Ну и что мне делать, Гермиона? Как ты думаешь, как я себя чувствую сейчас?
- Нет, нет Гарри, я совсем не это имела в виду! - она обернулась, чтоб удостовериться, что их никто не может подслушать. - Это про то, что я была права насчет того, что эта книга принадлежала Ейлин Принц. Ты не поверишь...она была мамой Снейпа!
- Я думал, что она не была такой уж изобретательной, - сказал Рон. Гермиона не обращала на него внимания
- Я просматривала старые Пророки, и там было небольшое объявление о том, что Эйлин Принц вышла замуж за мужчину по имени Тобиас Снейп, а потом объявление о том, что она родила...
- ...убийцу, - закончил Гарри
- Ну...да, - сказала Гермиона. - Поэтому...я была почти права. Снейп должен был быть горд тем, что он - полупринц, - ты понимаешь? Тобиас Снейп был Магллом, как я поняла с Пророка
- Да, все сходится, - сказал Гарри. - Он делал вид, что он чистокровный маг, чтобы втереться в доверие к Люциусу Малфою и остальным...он точно такой же как и Вольдеморт. Чистокровная мать, отец-маггл...он стыдился своих родителей, хотел сделать так, чтобы его боялись, использовал Черную Магию, и придумал себе впечатляющее имя - Лорд Вольдеморт - Принц-Полукровка...Как мог Дамблдор не заметить...
Он замолк, уставившись в окно. Он не мог не думать о непомерной доверчивости Дамблдора к Снейпу...но как Гермиона только что ему напомнила, он, Гарри, тоже повелся на это...несмотря на гадкость заклинаний, которые были там написаны, он не верил, что мальчик, который был таким умным, который так сильно ему помог
...Помог...сейчас это было самой жуткой мыслью...
- Я все еще не могу понять, почему он не выдал тебя, если ты использовал эту книгу. - Он же знал, кто тебе помогает...
- Он знал, - с горечью сказал Гарри. - Он узнал, когда я воспользовался Сектумсепрой. Ему даже не нужна была Легименция...возможно, он знал это и раньше, когда Слизнерог рассказывал ему про мои блестящие успехи в Зельях...я не должен был оставлять его старую книгу на дне того серванта, не так ли?
- Но почему он тебя не выдал?
- Я думаю, что он хотел ассоциироваться с этой книгой, - сказала Гермиона. - Я не думаю, что Дамблдору бы очень понравилось, если б он это узнал. И даже если б Снейп сделал вид, что она не принадлежит ему, Слизнерог бы тут же узнал его почерк. Так или иначе, книга была в старом классе Снейпа, и я думаю, что Дамблдор знал о том, что его маму звали Принцем.
- Я должен был показать эту книгу Дамблдору. - сказал Гарри. - Он все время показывал мне, каким злым был Вольдеморт даже в школе, и я меня было доказательство, что и Снейп...
- Злой - это очень сильное слово, - тихо сказала Гермиона
- Но ты же все время говорила мне, что эта книга опасна!
- Я пытаюсь сказать, Гарри, что ты слишком себя винишь. Я думала, что у Принца было плохое чувство юмора, но я никак не могла знать, что это был будущий убийца
- Никто из нас не мог знать, что Снейп...ну, вы понимаете, - сказал Рон
Они замолчали, каждый думал о своем, но Гарри был уверен, что каждый из них обдумывал следующее утро, когда тело Дамблдора будет предано земле. Гарри никогда раньше не был на похоронах, когда умер Сириус, ему некого было хоронить. Он не знал, чего ему стоит ожидать. Он был немного взволнован тем, что он увидит, что будет чувствовать. Он задавался вопросом, станет ли смерть Дамблдора реальностью для него, когда похороны закончатся. И хотя иногда эта ужасная мысль накатывалась на него, несмотря на то, что все в замке только про это и говорили, он все еще не мог поверить, что Дамблдор действительно ушел от них. Он не мог признаться, что также как и с Сириусом, он отчаянно пытался найти способ вернуть Дамблдора...Он чувствовал холод цепочки фальшивого Хоркрукса в своем кармане, который он всюду с собой носил, не как талисман, а как напоминание того, сколько это стоило, и сколько еще осталось сделать.
Гарри встал рано на следующий день, чтобы сложить свои вещи, Хогвартс Экспресс отправлялся через час после похорон. В Большом Зале все были подавлены, одетые в парадные мантии, но ни у кого не было особенного аппетита. Профессор МакГоннагал оставила стул-трон посередине стола учителей пустым, на стуле Хагрида тоже никого не было: Гарри подумал, что он возможно не мог пережить этот завтрак, а место Снейпа было бесцеремонно заполнено Руфусом Скримгором. Гарри пытался не столкнуться взглядом с его желтыми глазами, когда он осматривал Зал, но у Гарри было неприятное ощущение, словно он смотрел прямо на него. В окружении Скримгора Гарри увидел рыжие волосы и очки Перса Уизли, Рон даже и знака не дал, что он заметил Перси, хотя и с неожиданной злобой начал кромсать кусок копченой рыбы.
За столом Слизерина Краб и Гойл о чем-то тихо разговаривали. Они смотрелись довольно неулюже и одиноко без высокой бледной фигуры Малфоя, руководящей ними. Гарри не сильно задумывался о Малфое. Его ненависть была вся отдана Снейпу, но он не забыл ни страх в его голосе на Башне, ни то, как он опустил свою палочку перед тем, как подошли другие Пожиратели Смерти. Гарри не мог поверить, что Малфой мог убить Дамблдора. Он не любил Малфоя за его любовь к Темным Силам, но сейчас ему стало его даже немного жаль. Гарри не знал, где сейчас Малфой, и что заставлял его сделать Вольдеморт под страхом убийства его родителей?
Толкнув Гарри в ребра, Джинни прервала его мысли. Профессор МакГоннагал встала со стула, и шум в Зале сразу же стих.
- Уже почти время, - она сказала. - Пожалуйста, проследуйте за Главами ваших Домой во двор. Гриффиндорцы, за мной.
Они встали со своих скамеек практически в полной тишине, Гарри заметил Слизнерога во главе колонны Слизеринцев, одетого в потрясную длинную изумрудную мантию, вышитую серебром. Он никогда не видел, чтобы Профессор Спраут, глава Дома Хаффлпафф, выглядел настолько чистым, на его шляпе не было ни единой дыры. Когда они дошли до Переднего Зала, то увидели, как Мадам Пинц (кто это такая, не помню) стоит рядом с Филчем, она в черной вуали, которая ниспадала ей до колен, а он в старом черном костюме и галстуке, отдававший запахом моли.
Они направлялись, как увидел Гарри, выйдя на каменные ступеньки перед входными дверьми, к озеру. Его обдавало теплотой солнца, когда они в тишине шли вслед за Профессором МакГоннагал к месту, где по рядам стояли сотни стульев. Между ними был проход, а спереди стоял мраморный стол. Все стулья стояли лицом к нему. Это был самый прекрасный летний день.
Самые разнообразные люди уже расселись на половину из стульев - глупые и умные, старые и молодые. Гарри не знал большинство, но нескольких он таки узнал, включая членов Ордена Феникса: Кингсли Шакербола, Mad-Eye Moody, Тонкс, ее волосы опять стали того же дико розового оттенка, Ремуса Люпина, с которым она держалась за руки, Мистера и Миссис Уизли, Билла, которого поддерживала Флер, за ними были Фред и Джордж, одетые в жакеты из черной драконьей кожи. Дальше сидела Мадам Максим, занимая 2-с-половиной стула для себя, Том, хозяин Протекающего Котла, Арабелла Фиг, соседка-сквиб Гарри, волосатый бас-гитарист с магической группы Странные bisters, hrnie Frang, водитель Автобуса-Рыцаря, Мадам Малкин, которой принадлежал магазин с мантиями в Косом Переулке, и несколько людей, с которыми Гарри встречался, такие как, например, бармен с Бараньей Головы и ведьма, которая вела Хогвартс Экспресс. Приведенья замка тоже были тут, практически невидимые в ярком солнечном свете. Их можно были заметить только, когда они двигались, поблескивая в воздухе.
Гарри, Рон, Гермиона и Джинни уселись на места в конце ряда рядом с озером. Все переговаривались шепотом, казалось, что это шелестят травы, пение птиц были даже громче. Толпа продолжала волноваться, и с внезапной большой симпатией Гарри увидел, как Луна помогает Невиллу усесться. Они единственные из всей Д.А. отозвались на призывы Гермионы в ту ночь, когда умер Дамблдор, и Гарри знал, почему...они больше всех скучали за ДА...наверное они часто проверяли свои монеты, надеясь, что будет еще одна встреча...
Корнелиус Фадж прошел мимо них к первым рядам с очень огорченным выражением на лице. Он, как всегда, вертел свою зеленую опуклую шляпу. Затем Гарри увидел Риту Скитер, которая, что привело Гарри в ярость, держала в своей руке очередную тетрадь, а потом, с еще большим негодованием, он заметил Долорес Амбридж с невинным выражением горя на ее жабячем лице, в черной шляпе на ее кучерах цвета железа. Увидев кентавра Фиренце, который одиноко стоял рядом с краем воды, она заторопилась скорей отойти на приличное расстояние.
Наконец-то все учителя тоже расселись. Гарри видел, как Скримгор, серъезный и величавый, сидит на переднем ряду вместе с Профессором МакГоннагал. Он задался вопросом, действительно ли Скримгору и всем этим другим важным особам было действительно жаль, что Дамблдор покинул их. Вдруг он услышал какой-то звук, и оглянулся, чтобы узнать, откуда он исходит. Он не был одинок: много голов взволнованно оборачивались в поисках звука
- Вот там, - прошептала Джинни в ухо Гарри
И потом он увидел как в ясной зеленой, залитой солнцем воде, слегка под ней, что невыносимо напомнило ему о Инфери, хор водяных пел песню, которую Гарри не понимал, их бледные лица покрылись рябью, а фиолетовые волосы развевались по ветру. Из-за музыки волосы Гарри встали дыбом, что было не очень приятно. Оно прямо говорило о потере и об отчаянии. Он посмотрел на дикие лица певцов, но у него было чувство, что они, хотя бы, сожалеют о смерти Дамблдора. Джинни опять его толкнула, и он оглянулся.
Между стульями по проходу медленно шел Хагрид. Он тихо плакал, его лицо было полно слез, и в руках, завернутое в фиолетовый бархат, обрамленный золотыми звездами, было тело Дамблдора. В горле у Гарри застыл острый боль. На секунду, странная музыка и осознание того, что тело Дамблдора было так близко, казалось, забрало всю теплоту дня. Шокированный Рон побледнел. Тяжелые слезы быстро капали на колени Джинни и Гермионы.
Они не могли точно увидеть, что происходит впереди. Казалось, Хагрид аккуратно положил тело на стол. Теперь он опять шел по проходу, высмаркиваясь с громким звуком, который вызвал несколько шокированных взглядов некоторых, включая, как увидел Гарри, и Долорес Амбридж...но Гарри знал, что Дамблдор бы не волновался по этому поводу. Он попробовал показать Хагриду дружелюбный жест, когда тот проходил мимо, но глаза Хагрида были настолько опухшими, что уже и казалось чудом, что он видел, куда идти. Гарри посмотрел на задний ряд, куда направлялся Хагрид, и понял, что там, одетый в пиджак и штаны, обое огромных размеров, был Гроп, его огромная жуткая голова послушно кивала, почти как человеческая. Хагрид сел рядом со своим полубратом, и Гроп так сильно похлопал Хагрида по голове, что его ноги аж вошли в землю. Гарри захотелось рассмеяться. Но затем музыка прекратилась, и он опять посмотрел перед собой.
Маленький человечек в обычной черной мантии встал со стула и подошел к телу Дамблдора. Он не слышал, что он говорил. Странные слова доходили к ним через сотни голов: - Благородство духа...умственный вклад...величество сердца. - ..это все ничего не значило. Это мало относилось к Дамблдору, которого знал Гарри. Он внезапно вспомнил мысли Дамблдора о словах - простофиля, - всякие разности, - рев - и - щипок - (не поняла прикола, может кто-то подскажет) и едва мог подавить ухмылку...что случилось с ним?
Он внезапно услышал всплеск по левую сторону от него и увидел, что водяные тоже вынырнули из воды, чтобы послушать. Он вспомнил, как Дамблдор наклонялся над краем воды 2 года тому назад, очень близко к тому месту, где сейчас был Гарри, разговаривая на Морском языке с Водяными. Гарри стало интересно, откуда Дамблдор выучил Морской язык. Он так много не успел его спросить, он так много мог еще рассказать...
И потом, без предупреждения, она нахлынула на него, жуткая правда, полная и неоспоримая как никогда. Дамблдор умер, ушел...Он до боли сжал холодный медальон в своей руке, но он не мог остановить свои слезы: он отвернулся от Джинни и остальных, и уставился на озеро, прямо на лес, а маленький человек в черном продолжал...и тут он заметил какое-то движение в тени деревьев. Кентавры тоже пришли отдать дань Дамблдору. Они не выходили на свет, но Гарри видел, как они стоят, наполовину спрятанные в тень, рассматривая волшебников, их головы качались из стороны в сторону. Гарри вспомнил его первое кошмарное путешествие в Лес, где он впервые тогда встретил то, что было Вольдемортом, и сразился с ним. А потом он и Дамблдор обсуждали борьбу в заведомо проигранной битве. Важно, говорил Дамблдор, бороться, бороться, и еще раз бороться, и только так можно сдерживать зло, хотя окончательно его победить нельзя.
Гарри отчетливо увидел, как в отблеске жаркого солнца перед ним появлялись все, кто заботились о нем, одни за одним - его мама, папа, крестный, и, наконец Дамблдор, все они хотели защитить его, но сейчас все закончилось. Он не мог позволить еще кому-либо встать между ним и Вольдемортом, он должен наконец покончить с иллюзией, от которой он должен был избавиться, когда ему был один год: что приют рук его родителей означал, что ничто не может ему навредить. Он не мог избавиться от своих кошмаров, от успокающего шепота из темноты, что он был в безопасности - все это было в его воображении. А сейчас последний и самый великий из его защитников умер, и он был одинок как никогда раньше.
Маленький человек в черном наконец перестал говорить и опять сел на свое место. Гарри ждал, что кто-то еще встанет, он ждал других речей, возможно от Министра, но никто не двигался.
Несколько людей закричали. Яркие, белые огни возникли вокруг тела Дамблдора и стола, на котором он лежал. Они поднимались все выше и выше, обволакивая все его тело. Белый дым спиралями поднимался в воздух, создавая странные формы. Гарри показалось, на одну щемящую сердце секунду, что он увидел взлетающего в синь неба феникс, но в следующую секунду огонь потух. На его месте была белая мраморная могила, которая обворачивала тело Дамблдора и стол, на котором он лежал.
Раздалось еще несколько шокированных вскриков, когда воздух пронизал дождь из стрел, но они упали далеко от людей. Это была, как понял Гарри, дань кентавров. Он увидел, как они развернулись и исчезли в прохладной тени деревьев. Так же и водяные медленно погрузились в зеленую пучину воды и исчезли из вида.
Гарри посмотрел на Джинни, Рона и Гермиону. Рон прищурился, словно солнечный свет слепил его. Лицо Гермионы было полно слез, но Гермиона уже не плакала. Она посмотрела на Гарри тем же тяжелым, пронизывающим взглядом, как и тогда, когда она впервые обняла его после выигранного без него Кубка Квиддича. С того момента он знал, что они прекрасно понимали друг друга. Если б он рассказал ей, что собирается делать, она б ни за что не сказала ему - Будь осторожен - или - Не делай этого!, - а просто приняла его решение. Она никогда не ожидала от него ничего менее. И он понял, что должен сказать ей то, что он должен был сказать, когда умер Дамблдор.
- Джинни, послушай, - тихо сказал он, когда жужанние разговоров вокруг них возросло, и люди начали вставать со своих мест. - Я не могу больше с тобой встречаться, нам нельзя больше видеться. Нам нельзя быть вместе.
Со странной искаженной улыбкой она спросила:
- Это из-за какой-то дурацкой благородной причины, не так ли?
- Это было...это было, словно не со мной...эти последние несколько недель с тобой, - сказал Гарри. - Но я не могу...мы не можем...я должен все сделать сам.
Она не заплакала, она просто на него смотрела
- Вольдеморт использует людей, с которыми близки его враги. Он уже один раз воспользовался тобой потому, что ты была сестрой моего лучшего друга. Подумай, в какой опасности ты окажешься, если мы будем и дальше встречаться. Он узнает, он точно узнает. И он попытается добраться до меня через тебя.
- А что если мне все равно? - сердито произнесла Джинни
- А мне не все равно, - сказал Гарри, - как ты думаешь, я буду себя чувствовать, если б это были твои похороны...и моя вина...
Она отвернулась от него и посмотрела на озеро.
- Я никогда не сдавалась, - сказала она. - Никогда. Я всегда надеялась...Гермиона сказала мне жить дальше, что надо встречаться с другими людьми, быть немного расслабленной рядом с тобой. Помнишь, я никогда не могла заговорить, когда ты был в комнате? И она подумала, что ты меня заметишь, если б я была больше...сама собой
- Гермиона, умная девочка, - Гарри попытался улыбнуться. - Я жалею, что не начал с тобой встречаться раньше. Мы могли бы быть вместе всегда...месяцами...возможно годами...
- Но ты был очень занят спасением магического мира, - Джинни почти смеялась. - Ну...Я не могу сказать, что я удивлена. Я знала, что это случится в конце концов. Я знала, что ты не будешь счастлив, если не подстережешь-таки Вольдеморта. Может поэтому ты мне так нравишься.
Гарри не мог слушать то, о чем она говорила, он с трудом сдерживал свое решение, сидя рядом с ней. Он увидел, как Рон держал Гермиону и гладил ее волосы, пока она всхлипывала у него на плече, слезы сами текли на кончике его собственного длинного носа. Какая грустная картина. Гарри встал, отвернулся от Джинни и могилы Дамблдора, и пошел в сторону озера. Двигаться было также легче, чем тупо сидеть, как и начать работать над уничтожением всех Хоркруксов, а заодно и Вольдеморта было лучше чем ожидать это.
- Гарри!
Он оглянулся. Руфус Скримгор быстро приближался к нему, опираясь на палочку для хождения.
- Я хотел бы поговорить с тобой...ты не возражаешь, если я немного пройдусь с тобой?
- Нет, - безразлично сказал Гарри, продолжая идти
- Гарри, это такая ужасная трагедия, - тихо сказал Скримгор. - Ты себе не представляешь, как жаль мне было это слышать. Дамблдор был великим магом. Конечно, у нас были определенные разногласия друг с другом, но никто лучше меня...
- Что вам надо? - просто спросил Гарри
Скригору явно это надоело, но, как и раньше, он быстро изменил выражение своего лица на удрученно-понимающее.
- Ты, конечно же, очень расстроен, - сказал он. - Я знаю, что ты был очень близок к Дамблдору. Я думаю, что ты был его самым любимым учеником. Связь между вами...
- Что вам надо? - повторил Гарри, остановившись.
Скримгор тоже остановился, опершись на свою палочку. Он пронзительно посмотрел на Гарри
- Говорят, что ты был с ним, когда он выходил из школы в ночь своей смерти.
- Кто говорит? - спросил Гарри
- Кто-то наложил заклинание Ступефай на Пожирателя Смерти на вершине Башни после того, как умер Дамблдор. А еще там две метлы. Министерство может посчитать два плюс два, Гарри
- Очень рад это слышать, - сказал Гарри. - Ну, где я был с Дамблдором и чем мы занимались, это мое личное дело. Он не хотел, чтобы кто-то об этом узнал
- Твоя преданность прекрасна, - Скримгор едва сдерживал свое раздражение. - Но Дамблдор умер, Гарри. Он умер
- Он умрет только тогда, когда в школе не останется преданных ему людей, - улыбнулся Гарри
- Мой дорогой мальчик...Даже Дамблдор не может вернуться...
- Я и не говорю, что он может. Вы не поймете. Но мне нечего вам сказать
Скримгор выждал, а потом сказал, стараясь, чтоб его голос звучал деликатно:
- Министерство может обеспечить тебя всяческой защитой, Гарри. Я был бы рад передать в твое пользование нескольких Авроров.
Гарри рассмеялся
- Вольдеморт хочет убить меня сам, и Авроры не остановят его. Спасибо за предложение, но я, пожалуй, откажусь.
- Итак, - голос Скримгора заметно охладел, - то предложение, которое я сделал тебе на Рождество...
- Какое предложение? Ах да...я там должен был всему миру рассказывать про то, как классно вы все делаете в обмен на...
- ...на повышение морального состояния население! - воскликнул Скримгор
Гарри секунду подумал
- Уже отпустили Стена Стемпайка?
Скримгор стал слегка похож на Дядю Вернона
- Я вижу, что ты...
- От пяток до макушки человек Дамблдора. - сказал Гарри. - Правильно
Скримгор посмотрел на него, потом отвернулся и, не сказав больше ни слова, оставил его в одиночестве. Гарри видел, как Перси и остальные представители Министерства с нетерпением ожидали его, посылая нервные взгляды на хныкающего Хагрида и Гропа, все еще сидящих на своих местах. Рон и Гермиона уже спешили навстречу Гарри, пробежав мимо Скримгора, шедшего в противоположную сторону. Гарри развернулся и медленно пошел, ожидая, пока они его догонят в тени бука, под которым они сидели в более счастливые времена.
- Что хотел Скримгор? - прошептала Гермиона
- То же самое, что и на Рождество, - Гарри пожал плечами. - Он хотел, чтобы я выдал секретную информацию Дамблдора, и заодно превратился в мальчика-плакат при Министерстве.
На протяжении нескольких секунд Рон словно боролся сам с собой, а потом громко сказал Гермионе:
- Слушай, дай мне пойти и набить Перси морду
- Нет, - она твердо взяла его за руку.
- Это ему явно поможет!
Гарри рассмеялся. Даже Гермиона слегка усмехнулась, хотя ее улыбка поблекла, когда она посмотрела на замок
- Я не могу выдержать мысль о том, что, возможно, мы сюда уже не вернемся, - мягко сказала она. - Может ли Хогвартс действительно закрыться?
- Может он и не закроется, - сказал Рон. - Мы тут не в большей опасности, чем дома. Не так ли? Везде сейчас одинаково. Я бы сказал, что в Хогвартсе безопасней, тут больше магов, которые смогли бы защитить замок. - Как ты думаешь, Гарри?
- Я не вернусь, даже если он откроется вновь, - сказал Гарри
Рон уставился на него, а Гермиона грустно промолвила:
- Я знала, что ты это скажешь. Но что ты собираешься делать?
- Я подумал, что я должен побывать в Долине Годрика, - пробормотал Гарри. Он думал про это все время после смерти Дамблдора. - Для меня все началось там. И у меня чувство, что я должен там побывать. Я должен увидеть могилы своих родителей, я бы этого хотел.
- А что потом? - спросил Рон
- А потом я должен найти и уничтожить все остальные Хоркруксы, не так ли? - Гарри смотрел прямо на белую могилу Дамблдору, которая отсвечивалась в воде на другой стороне озера. - Он хотел, чтобы я это сделал, вот почему он все про них мне рассказал. Если Дамблдор был прав - а я думаю, что да - их осталось еще 4. Я должен найти их и уничтожить, а тогда я пойду за седьмой частью души Вольдеморта, той частью, которая все еще в его теле. И я должен убить его. А если я на своем пути встречу Северуса Снейпа, - добавил он. - это будет намного лучше для меня, но и намного хуже для него.
Он замолчал. Толпа уже рассеялась, отставшие обходили монументальную фигуру Гропа, зажавшего в объятиях Хагрида, чьи горестные стоны все еще отдавались эхом над поверхностью воды.
- Мы тоже там будем, Гарри, - сказал Рон.
- Что?
- В доме твоих дяди и тети, - сказал Рон. - А потом мы пойдем с тобой, куда бы ты не пошел
- Нет, - быстро сказал Гарри, он не рассчитывал на это, он хотел, чтоб они поняли, что он собирался предпринять эту опасную поездку сам.
- Ты уже нам говорил, - тихо сказала Гермиона, - что у нас было время отвернуться от тебя, если б мы хотели. У нас было время, не так ли?
- Мы с тобой, чтобы не случилось. - сказал Рон. - Но дружище, ты должен будешь заехать к моей маме и папе перед тем, как мы сделаем что-то еще, хотя бы и в долине Годрика
- Почему?
- Ты что забыл про свадьбу Флер и Билла?
Гарри с изумлением посмотрел на него, мысль о том, что, что-то такое нормальное как свадьба может все еще существовать, была необыкновенной, но и не менее прекрасной.
- Да, я думаю, что мы не можем это пропустить, - наконец сказал он.
Его руки неосознанно сомкнулись вокруг фальшивого Хоркрукса. Несмотря ни на что, несмотря на темную и извилистую дорогу перед ним, несмотря на близкую последнюю схватку с Вольдемортом, которая должна была настать через месяц, через год или через десять, его сердце обрадовалось при мысли о том, что он может насладиться еще одним днем с Роном и Гермионой.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джоан Кэтлин Ролинг - Биография

Джоан Кэтлин Ролинг

На основную страницу

Биография

Джоан Кэтлин Ролинг родилась 31 июля 1965 г. в Англии, в местечке под названием Чиппинг. В шесть лет сочинила свою первую сказку - о больном кролике и его сердобольных друзьях. Девочка подавала надежды, но к тридцати годам за ее плечами были лишь:

- два неоконченных романа, которые Джоан сочла неудачными и сожгла;
- учеба в Эксетерском университете по нелюбимой специальности "Французский язык и литература"
- неудачный брак с португальским журналистом и рождение дочери;
- крохотная квартирка в Эдинбурге и пособие по безработице.
Тогда, сидя в кафе, пока дочка посапывала в коляске, Джоан начала набрасывать в блокноте историю такого же неизбалованного судьбой мальчика, который еще не знает, что он - волшебник. Этот сюжет внезапно посетил ее в поезде два года назад. Еще столько же времени понадобилось, чтобы дописать роман. "Это был вызов. Если бы я не начала писать, я бы свихнулась".

И тут вечной неудачнице повезло, может быть, впервые в жизни. Ей удалось получить грант Шотландского совета по искусству на окончание романа, который теперь назывался "Гарри Поттер и философский камень". Повествование шло об 11-летнем волшебнике, отправляющемся учиться в высшую школу магии под названием Хогвартс. Этот фантастический мир существует бок о бок с нашей реальностью, но мало кто из "маглов", то есть простых людей, об этом догадывается. Сирота Гарри, выросший среди ненависти и унижения, вдруг оказывается знаменитым, окруженным друзьями и вступает в борьбу с темными силами.

Пристроить рукопись оказалось непросто. Издательства отвергали "сказку сентиментальной домохозяйки", но, наконец, за смешные деньги, 4000 долларов, ее издали небольшим тиражом в "Блумсберри". Неожиданно книга попала в список бестселлеров. Ее популярность начала расти в геометрической прогресии...

В том же 1997 году права на публикацию купили в США, и с тех пор роман Джоан Кэтлин Ролинг неизменно занимает первые строчки в книжном рейтинге "Нью-Йорк Таймс".

В 1998 г. выходит вторая часть серии - "Гарри Потер и тайная комната", а в 1999-м - "Гарри Поттер и узник Азкабана". Накануне 8 июля 2000 г., когда в продажу должна была поступить долгожданная четвертая часть, фанаты Поттера осадили книжные лавки. Некоторые торговцы, опасаясь погрома, предпочли открыть двери чуть ли не в полночь.

"Гарри Поттер" переведен больше чем на 30 языков, в том числе тайский и зулусский.

Общий тираж изданий перевалил за 35 миллионов

За четыре тома безработная учительница французского получила 20,5 миллионов фунтов, став самым высокооплачиваемым после Стивена Кинга писателем в мире.

Британская книжная академия назвала ее автором года, принц Чарльз вручил Джоан Орден Британской империи за выдающийся вклад в детскую литературу.

Компания "Лего" купила права на персонажей бестселлера и собирается выпустить новый конструктор.

Американская компания "Уорнер Бразерс" запустила в производство киноверсию романа. Фильм снимает Крис Коламбус, автор детского комедийного хита "Один дома". Мировая премьера назначена на ноябрь этого года, в России фильм появится к декабрю. (Во второй части сериала в роли самовлюбленного пиарщика профессора Локонса согласился сниматься Хью Грант.)

Встречи с писательницей, неожиданно для себя ставшей настоящим гуру для нового поколения, проходят уже на стадионах. Поклонники романа одеваются в майки с гербами четырех факультетов Хогвартса и носят маленькие круглые очки, как у Гарри Поттера...

Наряду с многочисленными поклонниками у Гарри Поттера не замедлили появиться и враги. В черный список церкви наряду с дисками заигрывающих с сатанинской символикой рок-групп "Black Sabbath" и "Pearl Jam", брошюрами Свидетелей Иеговы попали и книги про Гарри Поттера. "Гарри Поттер поощряет интерес к колдовству, разного рода черной магии, к паранормальным вещам..." - вот главное обвинение церкви.

Наверное, на самом деле все гораздо безобиднее: "Гарри Поттер" - это просто образец ладно скроенного развлекательного романа, в котором есть положительные и отрицательные герои, детективная линия, борьба добра и зла, счастливый финал и возможность бесконечного продолжения. Сказка Джоан Ролинг приравнивается к прочим модным среди детей и подростков атрибутам: покемонам, телепузикам, тамагочи и т.д.

Кроме того, "научиться колдовать" по "Гарри Поттеру" - все равно что делать бизнес, наигравшись в "Монополию". Да и зачастую Гарри Поттер побеждает своих врагов не с помощью магии и заклинаний. Бросив волшебную палочку, он пускает в дело кулаки; и, странное дело, простое и человеческое - храбрость, дружба, любовь - оказывается сильнее всего того, чему годами учат в школе волшебников...

Психиатры, созвавшие ради "Гарри Поттера" целый симпозиум в США, пришли к выводу, что роман даже положительно влияет на психику. "Эта книга не уводит от проблем, а является прекрасным инструментом для взрослых и детей, помогая им справляться с повседневными проблемами. В нее можно играть. А ролевые игры - своеобразная психотерапия, помогающая человеку адаптироваться в обществе".

Дети, попадая из будней в яркий и красочный мир, становятся сильными, самостоятельными и могут что-то изменить вокруг себя. Вся прелесть волшебного мира Джоан Ролинг в том, что хоть он и отличается сказочным антуражем, но по сути похож на наш, - существует не где-то в "давным-давно", а здесь, за углом, в одном из городских переулков...

"Просто будь самим собой, и все у тебя получится", - советует Гарри добродушный великан Хагрид. Может быть, это и есть главная мысль книги?..


Оглавление

  • Глава 1
    Другой министр     (Страница 1)
  • Глава 2
    Смерть заговорщика     (Страница 1)
  • Глава 3
    Будет и не будет     (Страница 2)
  • Глава 4
    Гораций Слизнерог     (Страница 3)
  • Глава 5
    Превосходство Флегмы     (Страница 5)
  • Глава 6
    Поход Драко     (Страница 6)
  • Глава 7
    Клуб Слизняка     (Страница 8)
  • Глава 8
    Ликующий Снейп     (Страница 9)
  • Глава 9
    Принц-Полукровка     (Страница 10)
  • Глава 10
    Дом Графа     (Страница 11)
  • Глава 11
    Помощь Гермионы     (Страница 12)
  • Глава12
    Серебро и опалы     (Страница 13)
  • Глава 13
    Секрет Риддла     (Страница 15)
  • Глава 14
    Феликс Фелисис     (Страница 16)
  • Глава 15
    Нерушимая Клятва     (Страница 17)
  • Глава 16
    Очень холодное рождество     (Страница 18)
  • Глава 17
    Исправленная Память     (Страница 20)
  • Глава 18
    Сюрприз на день рождения     (Страница 21)
  • Глава 19
    Эльфийская слежка     (Страница 22)
  • Глава 20
    Просьба Волдеморта     (Страница 24)
  • Глава 21
    Комната, которой нет     (Страница 25)
  • Глава 22
    После похорон     (Страница 26)
  • Глава 23
    Хоркруксы     (Страница 27)
  • Глава 24
    Сектумсемпра     (Страница 28)
  • Глава 25
    Провидец Подслушивал     (Страница 29)
  • Глава 26
    Пещера     (Страница 31)
  • Глава 27
    Башня, пораженная молнией     (Страница 32)
  • Глава 28
    Бегство Принца     (Страница 33)
  • Глава 29
    Грустная песня Феникса     (Страница 33)
  • Глава 30
    Белая могила     (Страница 34)


Джоан Кэтлин Ролинг

Гарри Поттер и принц-полукровка

Цикл: "Гарри Поттер" - 6

Народный перевод с английского http://harry-hermione.net

 Читать книгу

Аннотация

Текст романа "ГАРРИ ПОТТЕР И ПРИНЦ-ПОЛУКРОВКА" предназначен исключительно для частного некоммерческого использования.
Перевод романа осуществляется командой harry-hermione.net.
В настоящий момент и как минимум до середины августа 2005 года идет активная правка текста на сайтах http://www.yarik.com/hp/ и http://harry-hermione.net. Список переводчиков можно найти тут: http://harry-hermione.net/vb/forumdisplay.php?f=19.
Данная версия не является окончательной и содержит некоторое количество неточностей и ошибок, которые со временем будут исправлены. Однако для ознакомления с романом этого вполне достаточно.

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel